<!DOCTYPE html>

<html itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Galatasaray'dan Avrupa'ya 5 gollü veda</title>
<meta name="description" content="Şampiyonlar Ligi A Grubu 6. maçında Galatasaray, Fransız ekibi Paris Saint-Germain'e deplasmanda 5-0 mağlup oldu."/>
<meta name="keywords" content=""/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="/img/style.css?v=17"/>
<script type="text/javascript" src="/img/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/img/owl.carousel.min.js"></script>
<script type="text/javascript" src="/img/site.js"></script>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://www.haberingundemi.com/rss" />

<meta property="fb:pages" content="140310069368835" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9789681-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8884979669476464",
    enable_page_level_ads: true
  });
</script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '856109527881699',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<link rel="image_src" href="https://www.haberingundemi.com/resim/detay/0/7305.jpg" type="image/jpeg" />
<link rel="thumbnail" href="https://www.haberingundemi.com/resim/detay/0/k_7305.jpg" type="image/jpeg" />
<meta property="og:image" content="https://www.haberingundemi.com/resim/detay/0/7305.jpg" />
<meta itemprop="name" content="Galatasaray'dan Avrupa'ya 5 gollü veda" />
<meta itemprop="headline" content="Galatasaray'dan Avrupa'ya 5 gollü veda" />
<meta itemprop="description" content="Şampiyonlar Ligi A Grubu 6. maçında Galatasaray, Fransız ekibi Paris Saint-Germain'e deplasmanda 5-0 mağlup oldu." />
<meta itemprop="image" content="https://www.haberingundemi.com/resim/detay/0/7305.jpg" />
<link rel="canonical" href="https://www.haberingundemi.com/galatasaray-dan-avrupa-ya-5-gollu-veda-7305.html"/> 
<link rel="amphtml" href="https://www.haberingundemi.com/galatasaray-dan-avrupa-ya-5-gollu-veda-7305a.html" />

</head>
<body>
<div class="anadiv">
	
	<div class="ust1">
		<div class="u00">
		<a href="/"><img height="30" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		<h1 style="display:none">Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri</h1>
		<h2 style="display:none">Haberin Gündemi - Tarafsız ve Doğru Haberin Adresi</h2>
		</div>
		<div class="u01">
		FLAŞ HABER
		</div>
		<div class="prevu">
		<img alt="Sol Ok" src="/img/leftok.png"/>
		</div>
		<div class="nextu">
		<img alt="Sağ Ok" src="/img/rightok.png"/>
		</div>
		<div class="usdakika">
			<div id="owlu" class="owl-carousel owl-theme">
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/galatasaray-dan-avrupa-ya-5-gollu-veda-7305.html">Galatasaray'dan Avrupa'ya 5 gollü veda</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/akdeniz-de-4-9-buyuklugunde-deprem-7304.html">Akdeniz'de 4,9 büyüklüğünde deprem</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/uyuz-hastaligina-dikkat-7303.html">Uyuz hastalığına dikkat!</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/falcao-dan-taraftarlara-mujde-7302.html">Falcao'dan taraftarlara müjde</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/uefa-sampiyonlar-ligi-nde-son-16-turu-takimlari-7301.html">UEFA Şampiyonlar Ligi'nde son 16 turu takımları</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/bekir-bozdag-sinavdan-kaldi-7293.html">Bekir Bozdağ sınavdan kaldı!</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/napoli-de-carlo-ancelotti-kovuldu-7292.html">Napoli'de Carlo Ancelotti kovuldu</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/naz-elmas-dan-edho-ya-veda-7291.html">Naz Elmas'dan EDHO'ya veda</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/son-yari-finalist-veda-etti-7290.html">Son yarı finalist veda etti</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/balikesir-de-70-den-fazla-artci-deprem-7289.html">Balıkesir'de 70'den fazla artçı deprem</a></div>
				
			</div>
		</div>
		
		<div class="us0">
			<img onclick="menug();" alt="Menü" height="16" src="/img/menub.png"/>
		</div>	
		<form method="post" id="aform" action="/ara.html">
		<div class="us1">
			<img onclick="arag();" alt="Ara" src="/img/ara3.png"/>
		</div>	
		
		<div class="us2" id="us2">
			<input type="text" id="kelime" name="kelime" placeholder="Arama Yap..." class="arama" />
		</div>
		</form>
		
		<div class="us3">
			<a href="https://www.facebook.com/haberingundemi" target="_blank"><img alt="Facebook" src="/img/f3.png"/></a>
			<a href="https://twitter.com/haberingundemi" target="_blank"><img alt="Twitter" src="/img/t3.png"/></a>
		</div>
		
	</div>
	<div class="ust2">
		<a href="/"><img class="logo" style="width:150px;height:auto;margin-top:15px;" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		
		<div class="logoyanireklam">
			
			<div style="width:728px;height:90px;margin:0 auto;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m24_728_90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7688991028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>	
	</div>	
	
	<div class="ust3">
		<a href="/">	<img height="30" class="mlg" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/> </a>
		<a href="/" class="active2">ANASAYFA</a><a class="umn" href="https://www.haberingundemi.com/spor-haberleri">SPOR</a><a class="umn" href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a><a class="umn" href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a><a class="umn" href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a><a class="umn" href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a><a class="umn" href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a><a class="umn" href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a><a class="umn" href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a><a class="umn" href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a><a class="umn" href="https://www.haberingundemi.com/saglik-haberleri">SAĞLIK</a>
	</div> 
	
	<div id="ust3m" class="ust3m">
	<ul>
	<li><a href="/">ANASAYFA</a></li>
	<li><a href="https://www.haberingundemi.com/spor-haberleri">SPOR</a></li><li><a href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a></li><li><a href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a></li><li><a href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a></li><li><a href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a></li><li><a href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a></li><li><a href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a></li><li><a href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a></li><li><a href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a></li><li><a href="https://www.haberingundemi.com/saglik-haberleri">SAĞLIK</a></li>
	<li><a href="/sayfa-kunye.html">KÜNYE</a></li>
	<li><a href="/sayfa-iletisim.html">İLETİŞİM</a></li>
	</ul>
	</div>
	
	<script type="text/javascript">
	function menug() {
	if(document.getElementById('ust3m').style.display == 'block'){
	document.getElementById('ust3m').style.display = 'none';
	}
	else{
	document.getElementById('ust3m').style.display = 'block';
	}
	}
	
	function arag() {
	
	if(document.getElementById('kelime')!=''){
	document.getElementById('aform').submit();
	}
	
	if(document.getElementById('us2').style.display == 'block'){
	document.getElementById('us2').style.display = 'none';
	}
	else{
	document.getElementById('us2').style.display = 'block';
	}
	}
	</script>
	
	<script type="text/javascript">
		$(function(){  
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 150) {  
					$(".ust3").addClass("sabitle");  
					$(".mlg").addClass("mlg2");  
					$(".ustacilir").addClass("ustacilir2");  
			
				} else {  
					$(".ust3").removeClass("sabitle");  
					$(".mlg").removeClass("mlg2");  
					$(".ustacilir").removeClass("ustacilir2");  
				}  
			});  
		});  
	</script>
	
	
	<div class="mobilgoster" style="float:left;width:100%;padding-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- m24_mobil_320_100 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:320px;height:100px"
			 data-ad-client="ca-pub-8884979669476464"
			 data-ad-slot="6072657028"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

	<div class="ikisutun">
		<div class="solsutun">

			<div class="detayy imaj">
			<img alt="Galatasaray'dan Avrupa'ya 5 gollü veda" title="Galatasaray'dan Avrupa'ya 5 gollü veda"  itemprop="image" src="https://www.haberingundemi.com/resim/detay/0/7305.jpg"/>
			</div>
			<div class="detayy u1">
			</div>
			<div class="detayy u2">
			</div>
			
			<div class="detayy u3">
				<div class="yv">
				</div>
			</div>
			
			<div class="detayy u4">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/galatasaray-dan-avrupa-ya-5-gollu-veda-7305.html','paylas','width=600,height:400,scrollbars=1');" class="f1 ypay w32"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Galatasaray%27dan+Avrupa%27ya+5+goll%C3%BC+veda+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fgalatasaray%2Ddan%2Davrupa%2Dya%2D5%2Dgollu%2Dveda%2D7305%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="t1 ypay w32"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/galatasaray-dan-avrupa-ya-5-gollu-veda-7305.html','paylas','width=600,height:400,scrollbars=1');" class="g1 ypay w32"/>
				<a href="whatsapp://send?text=Galatasaray'dan Avrupa'ya 5 goll&#252; veda https://www.haberingundemi.com/galatasaray-dan-avrupa-ya-5-gollu-veda-7305.html"><img src="/img/w1.png" alt="WhatsApp" class="w1 ypay w32"/></a>
				<img src="/img/t2.png" alt="Tumblr" onclick="window.open('http://tumblr.com/widgets/share/tool?canonicalUrl=https://www.haberingundemi.com/galatasaray-dan-avrupa-ya-5-gollu-veda-7305.html','paylas','width=600,height:400,scrollbars=1');" class="t2 ypay w32"/>
				<img src="/img/y1.png" alt="Yazdır" onclick="window.print();" class="y1 ypay w32"/>
				<img src="/img/b1.png" alt="Büyüt" class="b1 ypay w32"/>
				<img src="/img/u1.png" alt="Küçült" class="u1 ypay w32"/>
			</div>
			
			<div class="detayy yazi1">
			<a style="font-weight:bold;color:black;" href="/spor-haberleri">Spor</a> - <time itemprop="datePublished" class="trh" datetime="2019-12-12T11:09:42+03:00">12.12.2019 11:09</time> - <span style="color:gray;font-size:13px"><strong style="color:black">Editör:</strong> Tuğçe Gürel </span>
			<h1 itemprop="headline">Galatasaray'dan Avrupa'ya 5 gollü veda</h1>
			</div>
			
			<style type="text/css">
			
			.hireklam{
			display:inline-block;width:300px;height:250px;float:left;margin-right:5px;
			}
			
			@media screen and  (max-width: 800px) {
			.hireklam{
			width:100%;
			text-align:center;
			margin-right:0px;
			}
			}
			</style>
			
			<div class="detayy">
			
		
			
				<div class="dsag">
			
				
				<h2>Şampiyonlar Ligi A Grubu 6. maçında Galatasaray, Fransız ekibi Paris Saint-Germain'e deplasmanda 5-0 mağlup oldu.</h2>
				<span itemprop="articleBody">
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle hireklam"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				<p style="text-align: left;">Şampiyonlar Ligi A Grubu 6. maçında Galatasaray, Fransız ekibi Paris Saint-Germain'e deplasmanda 5-0 mağlup oldu.</p>
<p style="text-align: left;">UEFA Şampiyonlar Ligi A Grubu'nun son haftasında Galatasaray, Fransa deplasmanında Paris Saint-Germain ile karşılaştı. Romanya Futbol Federasyonu'ndan Istvan Kovacs yönettiği mücadeleyi Paris Saint-Germain 5-0 kazandı. Fransız ekibine galibiyeti getiren golleri 32. dakikada Mauro Icardi, 35. dakikada Sarabia, 46. dakikada Neymar, 63. dakikada Mbappe ve 84. dakikada penaltıdan Cavani kaydetti.</p>
<p style="text-align: left;">Bu sonuçla Galatasaray grupta 2 puanla son sırada yer alarak Avrupa'ya veda etti. Liderliği geçtiğimiz hafta garantileyen PSG ise puanını 16'ya çıkardı. Sarı-kırmızılı takım, A Grubu'nda 4 mağlubiyet 2 beraberlik aldı, 1 gol atarken 14 gol yedi.</p>
				
				</span>
				
				
				<div style="text-align:center;width:100%;">
				<br/>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				
					
			
				
			
				
				<br/>
				<span class="detayetiket"></span>
				</div>
			</div>
			
		
			<div class="detayy" style="text-align:center;">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/galatasaray-dan-avrupa-ya-5-gollu-veda-7305.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Galatasaray%27dan+Avrupa%27ya+5+goll%C3%BC+veda+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fgalatasaray%2Ddan%2Davrupa%2Dya%2D5%2Dgollu%2Dveda%2D7305%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/galatasaray-dan-avrupa-ya-5-gollu-veda-7305.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<a href="whatsapp://send?text=Galatasaray'dan Avrupa'ya 5 goll&#252; veda https://www.haberingundemi.com/galatasaray-dan-avrupa-ya-5-gollu-veda-7305.html"><img alt="WhatsApp" src="/img/w1.png" class="ypay"/></a>
			</div>
			
			<script type="text/javascript">
			function refreshiptal(){
			$('meta[http-equiv="refresh"]').remove();
			}
			</script>
			
			<div class="detayy yorum">
				<div class="yorumust">
					&nbsp; <span>YORUM YAP / YORUM OKU</span>
				</div>
				<div class="yorumust2">
					<div class="solimg">
						<img alt="Yorum" src="/img/yorums.png"/>
					</div>
					<form method="post" target="yorumg" action="/yorumgonder.asp">
					<div class="ysag1">
						<div class="ys1">
							<input name="isim" id="y1" onchange="refreshiptal();"  placeholder="İsim"><input name="mail"  onchange="refreshiptal();" id="y2" placeholder="E-Mail">
						</div>
						<div class="ys2">
							<textarea class="yorumt" id="y3"  onchange="refreshiptal();"  name="mesaj"></textarea>
							<input type="hidden"  name="icerik" value="7305">
							<input type="submit"  class="yorumg" value="GÖNDER">
						</div>
					</div>
							<iframe name="yorumg" width="0" height="0" style="visibility:hidden"></iframe>		
					</form>
					
				</div>
				<div class="yorumust2">
					 
				
				
				</div>
			</div>
			
			<div class="detayy bunlaridau">
			BU HABERİ OKUYANLAR BUNLARI DA OKUDU
			</div>
			<div class="detayy bunlarida">
				<div class="mvl0 detay1">
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7305.jpg" onclick="window.location='https://www.haberingundemi.com/galatasaray-dan-avrupa-ya-5-gollu-veda-7305.html';"  alt="Galatasaray'dan Avrupa'ya 5 gollü veda"/>
					<div><a href="https://www.haberingundemi.com/galatasaray-dan-avrupa-ya-5-gollu-veda-7305.html" style="background:rgba(31, 174, 0, 0.7)">Galatasaray'dan Avrupa'ya 5 gollü veda</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7304.jpg" onclick="window.location='https://www.haberingundemi.com/akdeniz-de-4-9-buyuklugunde-deprem-7304.html';"  alt="Akdeniz'de 4,9 büyüklüğünde deprem"/>
					<div><a href="https://www.haberingundemi.com/akdeniz-de-4-9-buyuklugunde-deprem-7304.html" style="background:rgba(255, 0, 0, 0.7)">Akdeniz'de 4,9 büyüklüğünde deprem</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7303.jpg" onclick="window.location='https://www.haberingundemi.com/uyuz-hastaligina-dikkat-7303.html';"  alt="Uyuz hastalığına dikkat!"/>
					<div><a href="https://www.haberingundemi.com/uyuz-hastaligina-dikkat-7303.html" style="background:rgba(0,0,0, 0.7)">Uyuz hastalığına dikkat!</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7302.jpg" onclick="window.location='https://www.haberingundemi.com/falcao-dan-taraftarlara-mujde-7302.html';"  alt="Falcao'dan taraftarlara müjde"/>
					<div><a href="https://www.haberingundemi.com/falcao-dan-taraftarlara-mujde-7302.html" style="background:rgba(31, 174, 0, 0.7)">Falcao'dan taraftarlara müjde</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7301.jpg" onclick="window.location='https://www.haberingundemi.com/uefa-sampiyonlar-ligi-nde-son-16-turu-takimlari-7301.html';"  alt="UEFA Şampiyonlar Ligi'nde son 16 turu takımları"/>
					<div><a href="https://www.haberingundemi.com/uefa-sampiyonlar-ligi-nde-son-16-turu-takimlari-7301.html" style="background:rgba(31, 174, 0, 0.7)">UEFA Şampiyonlar Ligi'nde son 16 turu takımları</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7293.jpg" onclick="window.location='https://www.haberingundemi.com/bekir-bozdag-sinavdan-kaldi-7293.html';"  alt="Bekir Bozdağ sınavdan kaldı!"/>
					<div><a href="https://www.haberingundemi.com/bekir-bozdag-sinavdan-kaldi-7293.html" style="background:rgba(255, 0, 0, 0.7)">Bekir Bozdağ sınavdan kaldı!</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7292.jpg" onclick="window.location='https://www.haberingundemi.com/napoli-de-carlo-ancelotti-kovuldu-7292.html';"  alt="Napoli'de Carlo Ancelotti kovuldu"/>
					<div><a href="https://www.haberingundemi.com/napoli-de-carlo-ancelotti-kovuldu-7292.html" style="background:rgba(31, 174, 0, 0.7)">Napoli'de Carlo Ancelotti kovuldu</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7291.jpg" onclick="window.location='https://www.haberingundemi.com/naz-elmas-dan-edho-ya-veda-7291.html';"  alt="Naz Elmas'dan EDHO'ya veda"/>
					<div><a href="https://www.haberingundemi.com/naz-elmas-dan-edho-ya-veda-7291.html" style="background:rgba(255, 0, 255, 0.7)">Naz Elmas'dan EDHO'ya veda</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7290.jpg" onclick="window.location='https://www.haberingundemi.com/son-yari-finalist-veda-etti-7290.html';"  alt="Son yarı finalist veda etti"/>
					<div><a href="https://www.haberingundemi.com/son-yari-finalist-veda-etti-7290.html" style="background:rgba(31, 174, 0, 0.7)">Son yarı finalist veda etti</a></div>
					</div>
					
				</div>
			</div>
			
		
			<script type="text/javascript">
			
			$('.ys2').on( 'keyup', 'textarea', function (){
				$(this).height( 0 );
				$(this).height( this.scrollHeight );
			});
			$('.ys2').find( 'textarea' ).keydown();
						
		
			</script>
			
		</div>
		
		<div class="sagsutun">
			
	
	<div style="float:left;margin-bottom:5px;width:100%;height:18px;background-image:url(/img/3lu.png);background-size:100% 100%;" class="mobilgizle">
		<a href="/fotogaleri"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/video"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/12-12-2019-tarihli-haberler"><img style="height:100%;width:38%;" src="/img/saydam.gif"/></a>
	-</div>
	
	

			<div class="saggenel mt10">
				<div class="w100">
				<img alt="Çok Okunanlar" src="/img/cokokunan1.png"></div>

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/arda-turan-iddiasi-7242.html"><img alt="Arda Turan iddiası" src="https://www.haberingundemi.com/resim/detay/0/k_7242.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/arda-turan-iddiasi-7242.html">Arda Turan iddiası</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/arsenal-de-unai-emery-kovuldu-7239.html"><img alt="Arsenal'de Unai Emery kovuldu" src="https://www.haberingundemi.com/resim/detay/0/k_7239.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/arsenal-de-unai-emery-kovuldu-7239.html">Arsenal'de Unai Emery kovuldu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/irem-derici-den-itiraf-7241.html"><img alt="İrem Derici'den itiraf" src="https://www.haberingundemi.com/resim/detay/0/k_7241.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/irem-derici-den-itiraf-7241.html">İrem Derici'den itiraf</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/fabinho-dan-kotu-haber-7240.html"><img alt="Fabinho'dan kötü haber" src="https://www.haberingundemi.com/resim/detay/0/k_7240.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/fabinho-dan-kotu-haber-7240.html">Fabinho'dan kötü haber</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/lider-sivasspor-doludizgin-7247.html"><img alt="Lider Sivasspor doludizgin" src="https://www.haberingundemi.com/resim/detay/0/k_7247.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/lider-sivasspor-doludizgin-7247.html">Lider Sivasspor doludizgin</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/meteoroloji-den-3-ile-kar-uyarisi-7245.html"><img alt="Meteoroloji'den 3 ile kar uyarısı" src="https://www.haberingundemi.com/resim/detay/0/k_7245.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/meteoroloji-den-3-ile-kar-uyarisi-7245.html">Meteoroloji'den 3 ile kar uyarısı</a>
						</div>
					</div>
					
				</div>
			</div>
			
			
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- m24_300_250 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-8884979669476464"
					 data-ad-slot="4491786628"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			
			
				<div class="saggenel mt10 myazar">
				<div class="w100">
				<img src="/img/yazar1.png" alt="Yazarlar" class="imgr"></div>
	
				<div class="i4 sblog sagb">
					<div id="owl7" class="owl-carousel owl-theme">
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Tatlı Okul Anıları..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/tatli-okul-anilari-yazi-7196.html">Tatlı Okul Anıları...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/tatli-okul-anilari-yazi-7196.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Kime İnansak..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/kime-inansak-yazi-7090.html">Kime İnansak...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/kime-inansak-yazi-7090.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Depremin Gerçekleri..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/depremin-gercekleri-yazi-6999.html">Depremin Gerçekleri...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/depremin-gercekleri-yazi-6999.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Barış Pınarı Harekatının Riskleri. Girmek mi zor? Çıkmak mı zor?" src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/baris-pinari-harekatinin-riskleri-girmek-mi-zor-cikmak-mi-zor-yazi-6992.html">Barış Pınarı Harekatının Riskleri. Girmek mi zor? Çıkmak mı zor?</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/baris-pinari-harekatinin-riskleri-girmek-mi-zor-cikmak-mi-zor-yazi-6992.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Deprem Geliyor, Deprem..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/deprem-geliyor-deprem-yazi-6987.html">Deprem Geliyor, Deprem...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/deprem-geliyor-deprem-yazi-6987.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Kaybettiklerimiz - 3" src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/kaybettiklerimiz-3-yazi-6978.html">Kaybettiklerimiz - 3</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/kaybettiklerimiz-3-yazi-6978.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Kaybettiklerim - İki" src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/kaybettiklerim-iki-yazi-6945.html">Kaybettiklerim - İki</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/kaybettiklerim-iki-yazi-6945.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Kaybettiklerim..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/kaybettiklerim-yazi-6917.html">Kaybettiklerim...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/kaybettiklerim-yazi-6917.html">Ömer Suat Menali</a>
							</div>
						</div>
						
					</div>
					
					<img alt="Sağ Ok" class="next7" src="/img/oksags.png"/>
					<img alt="Sol Ok" class="prev7" src="/img/oksols.png"/>
				
				</div>
				
			</div>
			
			<div class="saggenel mt10">
				<div class="w100">
				<img src="/img/kadin1.png" alt="Kadın" class="imgr"></div>
	
				<div class="i4 mte13 kadin mobilgizle">
					<div id="owl4" class="owl-carousel owl-theme">
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/saunada-hayatini-kaybeden-is-kadini-ebediyete-ugurlandi-6481.html"><img src="https://www.haberingundemi.com/resim/detay/0/6481.jpg" alt="Saunada hayatını kaybeden iş kadını ebediyete uğurlandı"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/corum-un-tek-kadin-halk-otobusu-soforu-gorevine-basladi-6412.html"><img src="https://www.haberingundemi.com/resim/detay/0/6412.jpg" alt="Çorum'un tek kadın halk otobüsü şoförü görevine başladı"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/yargitay-dan-emsal-karar-gelinlikler-iade-edilebilecek-6402.html"><img src="https://www.haberingundemi.com/resim/detay/0/6402.jpg" alt="Yargıtay'dan emsal karar: Gelinlikler iade edilebilecek"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html"><img src="https://www.haberingundemi.com/resim/detay/0/5878.jpg" alt="Bekarların yüreğini hoplatan defile göz kamaştırdı"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/kerevizin-bilinmeyen-faydalari-5656.html"><img src="https://www.haberingundemi.com/resim/detay/0/5656.jpg" alt="Kerevizin bilinmeyen faydaları"/></a>
						</div>
						
					</div>
					<img class="next4" alt="Sağ Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksag.png"/>
					<img class="prev4" alt="Sol Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksol.png"/>
				</div>
				
				<div class="i4 mte13 bggri mobilgoster">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/saunada-hayatini-kaybeden-is-kadini-ebediyete-ugurlandi-6481.html"><img alt="Saunada hayatını kaybeden iş kadını ebediyete uğurlandı" src="https://www.haberingundemi.com/resim/detay/0/k_6481.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/saunada-hayatini-kaybeden-is-kadini-ebediyete-ugurlandi-6481.html">Saunada hayatını kaybeden iş kadını ebediyete uğurlandı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/corum-un-tek-kadin-halk-otobusu-soforu-gorevine-basladi-6412.html"><img alt="Çorum'un tek kadın halk otobüsü şoförü görevine başladı" src="https://www.haberingundemi.com/resim/detay/0/k_6412.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/corum-un-tek-kadin-halk-otobusu-soforu-gorevine-basladi-6412.html">Çorum'un tek kadın halk otobüsü şoförü görevine başladı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/yargitay-dan-emsal-karar-gelinlikler-iade-edilebilecek-6402.html"><img alt="Yargıtay'dan emsal karar: Gelinlikler iade edilebilecek" src="https://www.haberingundemi.com/resim/detay/0/k_6402.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/yargitay-dan-emsal-karar-gelinlikler-iade-edilebilecek-6402.html">Yargıtay'dan emsal karar: Gelinlikler iade edilebilecek</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html"><img alt="Bekarların yüreğini hoplatan defile göz kamaştırdı" src="https://www.haberingundemi.com/resim/detay/0/k_5878.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html">Bekarların yüreğini hoplatan defile göz kamaştırdı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/kerevizin-bilinmeyen-faydalari-5656.html"><img alt="Kerevizin bilinmeyen faydaları" src="https://www.haberingundemi.com/resim/detay/0/k_5656.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kerevizin-bilinmeyen-faydalari-5656.html">Kerevizin bilinmeyen faydaları</a>
						</div>
					</div>
					
				</div>
				
			</div>
			
	
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_600 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="5968519823"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
			
			<div class="saggenel  mt10">
				<div class="w100 ">
				<img src="/img/sonhaber1.png" alt="Son Haberler"></div>
			

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Galatasaray'dan Avrupa'ya 5 gollü veda" src="https://www.haberingundemi.com/resim/detay/0/k_7305.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/galatasaray-dan-avrupa-ya-5-gollu-veda-7305.html">Galatasaray'dan Avrupa'ya 5 gollü veda</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Akdeniz'de 4,9 büyüklüğünde deprem" src="https://www.haberingundemi.com/resim/detay/0/k_7304.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/akdeniz-de-4-9-buyuklugunde-deprem-7304.html">Akdeniz'de 4,9 büyüklüğünde deprem</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Uyuz hastalığına dikkat!" src="https://www.haberingundemi.com/resim/detay/0/k_7303.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/uyuz-hastaligina-dikkat-7303.html">Uyuz hastalığına dikkat!</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Falcao'dan taraftarlara müjde" src="https://www.haberingundemi.com/resim/detay/0/k_7302.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/falcao-dan-taraftarlara-mujde-7302.html">Falcao'dan taraftarlara müjde</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="UEFA Şampiyonlar Ligi'nde son 16 turu takımları" src="https://www.haberingundemi.com/resim/detay/0/k_7301.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/uefa-sampiyonlar-ligi-nde-son-16-turu-takimlari-7301.html">UEFA Şampiyonlar Ligi'nde son 16 turu takımları</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Bekir Bozdağ sınavdan kaldı!" src="https://www.haberingundemi.com/resim/detay/0/k_7293.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bekir-bozdag-sinavdan-kaldi-7293.html">Bekir Bozdağ sınavdan kaldı!</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Napoli'de Carlo Ancelotti kovuldu" src="https://www.haberingundemi.com/resim/detay/0/k_7292.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/napoli-de-carlo-ancelotti-kovuldu-7292.html">Napoli'de Carlo Ancelotti kovuldu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Naz Elmas'dan EDHO'ya veda" src="https://www.haberingundemi.com/resim/detay/0/k_7291.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/naz-elmas-dan-edho-ya-veda-7291.html">Naz Elmas'dan EDHO'ya veda</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Son yarı finalist veda etti" src="https://www.haberingundemi.com/resim/detay/0/k_7290.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/son-yari-finalist-veda-etti-7290.html">Son yarı finalist veda etti</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Balıkesir'de 70'den fazla artçı deprem" src="https://www.haberingundemi.com/resim/detay/0/k_7289.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/balikesir-de-70-den-fazla-artci-deprem-7289.html">Balıkesir'de 70'den fazla artçı deprem</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="PSG Galatasaray maçı ne zaman?" src="https://www.haberingundemi.com/resim/detay/0/k_7286.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/psg-galatasaray-maci-ne-zaman-7286.html">PSG Galatasaray maçı ne zaman?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Türk-İş'in 2020 asgari ücret teklifi 2 bin 578 lira" src="https://www.haberingundemi.com/resim/detay/0/k_7285.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/turk-is-in-2020-asgari-ucret-teklifi-2-bin-578-lira-7285.html">Türk-İş'in 2020 asgari ücret teklifi 2 bin 578 lira</a>
						</div>
					</div>
					
				</div>
			</div>
		
		</div>
	
	</div>
	

	

<div class="footer1">
	
	<span>
	<br/>
	<a href="/">ANASAYFA</a> | <a title="12 Aralık 2019 Perşembe tarihli haberler" href="/12-12-2019-tarihli-haberler">GÜNÜN HABERLERİ</a> | <a href="/fotogaleri">FOTO GALERİ</a> | <a href="/video/">VİDEO GALERİ</a> | <a href="/sayfa-kunye.html">KÜNYE</a> |  <a href="/sayfa-reklam.html">REKLAM</a> |  <a href="/sayfa-iletisim.html">İLETİŞİM</a> |  <a type="application/rss+xml" href="https://www.haberingundemi.com/rss">RSS</a>
	<br/>
	Haberingundemi.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz.

	</span>
	<br/><br/>
	<hr width="70%"/>
	<br/>
	
	<a class="altklink" href="https://www.haberingundemi.com/spor-haberleri">Spor</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/gundem-haberleri">Gündem</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/politika-haberleri">Politika</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/dunya-haberleri">Dünya</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/teknoloji-haberleri">Teknoloji</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/ekonomi-haberleri">Ekonomi</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/egitim-haberleri">Eğitim</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/magazin-haberleri">Magazin</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/yasam-haberleri">Yaşam</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/saglik-haberleri">Sağlık</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/kadin-haberleri">Kadın</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/asayis-haberleri">Asayiş</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/turizm-haberleri">Turizm</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/astroloji-haberleri">Astroloji</a> 
	
		<br/>
			<br/>
	<a href="/"><img class="logo" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/logo2.png"></a>
</div>

<div class="sodik1">

	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	
<div class="sadik1">
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	
</div>

<script type="text/javascript">
		$(function(){  
	
	
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 184) {  
				
				    if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
        
					}else {
				
					$(".sodik1").addClass("sabitle1");  
					//$(".sadik1").addClass("sabitle2");  
					
					}

				} else {  
					$(".sodik1").removeClass("sabitle1");  
					//$(".sadik1").removeClass("sabitle2");  
				}  
			});  
			
			
		});  
</script>


<script type="text/javascript">
	 $(document).ready(function() { 
		$('.b1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) + 1;
		if(curSize<=36)
        $('.dsag').css('font-size', curSize);
        });  
		$('.u1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) - 1;
		if(curSize>=8)
        $('.dsag').css('font-size', curSize);
        }); 
	});
</script>

	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owlu");
    
    owl.owlCarousel({
	slideSpeed : 800,
    autoPlay: 4000,
	autoplayHoverPause:true,
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".nextu").click(function(){
    owl.trigger('owl.next');
    })
    $(".prevu").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"R5AEj1agtu00i4", domain:"haberingundemi.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=R5AEj1agtu00i4" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

	<script type="text/javascript">
		$(document).ready(function() {
		var owl = $("#owl5");
		owl.owlCarousel({
		navigation : false, // Show next and prev buttons
		slideSpeed : 300,
		paginationSpeed : 400,
		singleItem:true,
		paginationNumbers : true
		});
		
		$("#owl5 .owl-controls .owl-page").click(function(){
		 document.getElementById('m2-' + ($(this).index()+1)).click();
		})
		
		$("#owl5 .owl-controls .owl-page").mouseover(function(){
		owl.trigger('owl.goTo',$(this).index());
		})
		
		$(" .next5").click(function(){
		owl.trigger('owl.next');
		})
		$(".prev5").click(function(){
		owl.trigger('owl.prev');
		}) 
		});
	</script>


	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl4");
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,3], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,2], // betweem 900px and 601px
    itemsTablet: [500,2], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next4").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev4").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>

	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl7"); 
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next7").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev7").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	

</div>


</body>
</html>