<!DOCTYPE html>

<html itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Beşiktaş'ta forvetin yeni adayı İslam Slimani</title>
<meta name="description" content="Forvet arayışlarını sürdüren Beşiktaş'ta Cenk Tosun'un yerine transfer edilmesi en muhtemel isim, Leicester City forması giyen İslam Slimanı."/>
<meta name="keywords" content=""/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="/img/style.css?v=17"/>
<script type="text/javascript" src="/img/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/img/owl.carousel.min.js"></script>
<script type="text/javascript" src="/img/site.js"></script>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://www.haberingundemi.com/rss" />

<meta property="fb:pages" content="140310069368835" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9789681-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8884979669476464",
    enable_page_level_ads: true
  });
</script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '856109527881699',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<link rel="image_src" href="https://www.haberingundemi.com/resim/detay/0/2829.jpg" type="image/jpeg" />
<link rel="thumbnail" href="https://www.haberingundemi.com/resim/detay/0/k_2829.jpg" type="image/jpeg" />
<meta property="og:image" content="https://www.haberingundemi.com/resim/detay/0/2829.jpg" />
<meta itemprop="name" content="Beşiktaş'ta forvetin yeni adayı İslam Slimani" />
<meta itemprop="headline" content="Beşiktaş'ta forvetin yeni adayı İslam Slimani" />
<meta itemprop="description" content="Forvet arayışlarını sürdüren Beşiktaş'ta Cenk Tosun'un yerine transfer edilmesi en muhtemel isim, Leicester City forması giyen İslam Slimanı." />
<meta itemprop="image" content="https://www.haberingundemi.com/resim/detay/0/2829.jpg" />
<link rel="canonical" href="https://www.haberingundemi.com/besiktas-ta-forvetin-yeni-adayi-islam-slimani-haberi-2829.html"/> 
<link rel="amphtml" href="https://www.haberingundemi.com/besiktas-ta-forvetin-yeni-adayi-islam-slimani-haberi-2829a.html" />

</head>
<body>
<div class="anadiv">
	
	<div class="ust1">
		<div class="u00">
		<a href="/"><img height="30" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		<h1 style="display:none">Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri</h1>
		<h2 style="display:none">Haberin Gündemi - Tarafsız ve Doğru Haberin Adresi</h2>
		</div>
		<div class="u01">
		FLAŞ HABER
		</div>
		<div class="prevu">
		<img alt="Sol Ok" src="/img/leftok.png"/>
		</div>
		<div class="nextu">
		<img alt="Sağ Ok" src="/img/rightok.png"/>
		</div>
		<div class="usdakika">
			<div id="owlu" class="owl-carousel owl-theme">
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/emzirmek-anne-sagligi-icinde-sart-haberi-2834.html">Emzirmek anne sağlığı içinde şart</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/aluminyum-folyo-da-tuketilen-yiyecekler-demansa-yol-aciyor-haberi-2833.html">Alüminyum folyo da tüketilen yiyecekler demansa yol açıyor</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/cildinizi-korumak-icin-mutlaka-bu-onerileri-degerlendirin-haberi-2832.html">Cildinizi korumak için mutlaka bu önerileri değerlendirin</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/vucudunuzu-ve-cildinizi-korumak-icin-bunlara-dikkat-haberi-2831.html">Vücudunuzu ve cildinizi korumak için bunlara dikkat</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/zaturre-mevsimi-geldi-yataga-dusenler-artti-haberi-2830.html">Zatürre mevsimi geldi, yatağa düşenler arttı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/besiktas-ta-forvetin-yeni-adayi-islam-slimani-haberi-2829.html">Beşiktaş'ta forvetin yeni adayı İslam Slimani</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/fatih-terim-in-cengiz-under-israri-suruyor-haberi-2828.html">Fatih Terim'in Cengiz Ünder ısrarı sürüyor</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/abd-teror-ordusu-kararinda-geri-adim-atti-haberi-2827.html">ABD, terör ordusu kararında geri adım attı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/iscileri-tasiyan-otobus-alev-aldi-52-kisi-yanarak-oldu-haberi-2826.html">İşçileri taşıyan otobüs alev aldı, 52 kişi yanarak öldü</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/bulasik-makineleri-olumcul-kalp-hastaligina-yol-acabiliyor-haberi-2825.html">Bulaşık makineleri ölümcül kalp hastalığına yol açabiliyor</a></div>
				
			</div>
		</div>
		
		<div class="us0">
			<img onclick="menug();" alt="Menü" height="16" src="/img/menub.png"/>
		</div>	
		<form method="post" id="aform" action="/ara.html">
		<div class="us1">
			<img onclick="arag();" alt="Ara" src="/img/ara3.png"/>
		</div>	
		
		<div class="us2" id="us2">
			<input type="text" id="kelime" name="kelime" placeholder="Arama Yap..." class="arama" />
		</div>
		</form>
		
		<div class="us3">
			<a href="https://www.facebook.com/haberingundemi" target="_blank"><img alt="Facebook" src="/img/f3.png"/></a>
			<a href="https://twitter.com/haberingundemi" target="_blank"><img alt="Twitter" src="/img/t3.png"/></a>
		</div>
		
	</div>
	<div class="ust2">
		<a href="/"><img class="logo" style="width:150px;height:auto;margin-top:15px;" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		
		<div class="logoyanireklam">
			
			<div style="width:728px;height:90px;margin:0 auto;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m24_728_90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7688991028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>	
	</div>	
	
	<div class="ust3">
		<a href="/">	<img height="30" class="mlg" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/> </a>
		<a href="/" class="active2">ANASAYFA</a><a class="umn" href="https://www.haberingundemi.com/spor-haberleri">SPOR</a><a class="umn" href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a><a class="umn" href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a><a class="umn" href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a><a class="umn" href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a><a class="umn" href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a><a class="umn" href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a><a class="umn" href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a><a class="umn" href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a><a class="umn" href="https://www.haberingundemi.com/kadin-haberleri">KADIN</a>
	</div> 
	
	<div id="ust3m" class="ust3m">
	<ul>
	<li><a href="/">ANASAYFA</a></li>
	<li><a href="https://www.haberingundemi.com/spor-haberleri">SPOR</a></li><li><a href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a></li><li><a href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a></li><li><a href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a></li><li><a href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a></li><li><a href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a></li><li><a href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a></li><li><a href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a></li><li><a href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a></li><li><a href="https://www.haberingundemi.com/kadin-haberleri">KADIN</a></li>
	<li><a href="/sayfa-kunye.html">KÜNYE</a></li>
	<li><a href="/sayfa-iletisim.html">İLETİŞİM</a></li>
	</ul>
	</div>
	
	<script type="text/javascript">
	function menug() {
	if(document.getElementById('ust3m').style.display == 'block'){
	document.getElementById('ust3m').style.display = 'none';
	}
	else{
	document.getElementById('ust3m').style.display = 'block';
	}
	}
	
	function arag() {
	
	if(document.getElementById('kelime')!=''){
	document.getElementById('aform').submit();
	}
	
	if(document.getElementById('us2').style.display == 'block'){
	document.getElementById('us2').style.display = 'none';
	}
	else{
	document.getElementById('us2').style.display = 'block';
	}
	}
	</script>
	
	<script type="text/javascript">
		$(function(){  
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 150) {  
					$(".ust3").addClass("sabitle");  
					$(".mlg").addClass("mlg2");  
					$(".ustacilir").addClass("ustacilir2");  
			
				} else {  
					$(".ust3").removeClass("sabitle");  
					$(".mlg").removeClass("mlg2");  
					$(".ustacilir").removeClass("ustacilir2");  
				}  
			});  
		});  
	</script>
	
	
	<div class="mobilgoster" style="float:left;width:100%;padding-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- m24_mobil_320_100 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:320px;height:100px"
			 data-ad-client="ca-pub-8884979669476464"
			 data-ad-slot="6072657028"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

	<div class="ikisutun">
		<div class="solsutun">

			<div class="detayy imaj">
			<img alt="Beşiktaş'ta forvetin yeni adayı İslam Slimani" title="Beşiktaş'ta forvetin yeni adayı İslam Slimani"  itemprop="image" src="https://www.haberingundemi.com/resim/detay/0/2829.jpg"/>
			</div>
			<div class="detayy u1">
			</div>
			<div class="detayy u2">
			</div>
			
			<div class="detayy u3">
				<div class="yv">
				</div>
			</div>
			
			<div class="detayy u4">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/besiktas-ta-forvetin-yeni-adayi-islam-slimani-haberi-2829.html','paylas','width=600,height:400,scrollbars=1');" class="f1 ypay w32"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Be%C5%9Fikta%C5%9F%27ta+forvetin+yeni+aday%C4%B1+%C4%B0slam+Slimani+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fbesiktas%2Dta%2Dforvetin%2Dyeni%2Dadayi%2Dislam%2Dslimani%2Dhaberi%2D2829%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="t1 ypay w32"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/besiktas-ta-forvetin-yeni-adayi-islam-slimani-haberi-2829.html','paylas','width=600,height:400,scrollbars=1');" class="g1 ypay w32"/>
				<a href="whatsapp://send?text=Be&#351;ikta&#351;'ta forvetin yeni aday&#305; &#304;slam Slimani https://www.haberingundemi.com/besiktas-ta-forvetin-yeni-adayi-islam-slimani-haberi-2829.html"><img src="/img/w1.png" alt="WhatsApp" class="w1 ypay w32"/></a>
				<img src="/img/t2.png" alt="Tumblr" onclick="window.open('http://tumblr.com/widgets/share/tool?canonicalUrl=https://www.haberingundemi.com/besiktas-ta-forvetin-yeni-adayi-islam-slimani-haberi-2829.html','paylas','width=600,height:400,scrollbars=1');" class="t2 ypay w32"/>
				<img src="/img/y1.png" alt="Yazdır" onclick="window.print();" class="y1 ypay w32"/>
				<img src="/img/b1.png" alt="Büyüt" class="b1 ypay w32"/>
				<img src="/img/u1.png" alt="Küçült" class="u1 ypay w32"/>
			</div>
			
			<div class="detayy yazi1">
			<a style="font-weight:bold;color:black;" href="/spor-haberleri">Spor</a> - <time itemprop="datePublished" class="trh" datetime="2018-01-18T11:33:33+03:00">18.01.2018 11:33</time> - <span style="color:gray;font-size:13px"><strong style="color:black">Editör:</strong> Sefa Koçak </span>
			<h1 itemprop="headline">Beşiktaş'ta forvetin yeni adayı İslam Slimani</h1>
			</div>
			
			<style type="text/css">
			
			.hireklam{
			display:inline-block;width:300px;height:250px;float:left;margin-right:5px;
			}
			
			@media screen and  (max-width: 800px) {
			.hireklam{
			width:100%;
			text-align:center;
			margin-right:0px;
			}
			}
			</style>
			
			<div class="detayy">
			
		
			
				<div class="dsag">
			
				
				<h2>Forvet arayışlarını sürdüren Beşiktaş'ta Cenk Tosun'un yerine transfer edilmesi en muhtemel isim, Leicester City forması giyen İslam Slimanı.</h2>
				<span itemprop="articleBody">
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle hireklam"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				<p>Gol yollarında Negredo ve Mustafa Pektemek'e alternatif arayan Beşiktaş, aradığı golcüsü Premier Lig'de buldu. Forvet transfer için bir süredir İngiltere'de bulunan Başkan Fikret Orman, Giroud, Bony ve Welbeck transferlerinde istediği sonucu alamayınca rotayı Leicester City'nin 29 yaşındaki yıldızı İslam Slimani'ye çevirdi. Leicester City yönetimiyle büyük oranda anlaşma sağlayan Orman, oyuncuyu ikna etmesi durumunda anlaşmayı resmiyete dökecek.</p>
<p>İngiliz basınında yer alan habere göre, Slimani'yi canlı izlemek için King Power Arena'ya gelen Başkan Orman, burada Leicester City-Fleetwood maçını statta izledi. Cezayirli oyuncunun transferinde ısrarcı olan Orman'ın İngiliz yöneticilerde görüşme gerçekleştirdiği yazıldı.</p>
<p><strong>30 MİLYON EURO'YA TRANSFER OLDU</strong></p>
<p>İki sezon önce Sporting Lizbon'dan 30 milyon euroya Leicester City'ye transfer olan 29 yaşındaki oyuncu bu sezon toplamda çıktığı 16 maçta 5 gol 1 asistlik performans sergiledi. Leicester City menajeri Claude Puel de son olarak forvet hattında 6 oyuncuları olduğunu belirtierek hepsine eşit süre vermesinin zor olduğunu belirtmişti.</p>
				
				</span>
				
				
				<div style="text-align:center;width:100%;">
				<br/>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				
					
			
				
			
				
				<br/>
				<span class="detayetiket"></span>
				</div>
			</div>
			
		
			<div class="detayy" style="text-align:center;">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/besiktas-ta-forvetin-yeni-adayi-islam-slimani-haberi-2829.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Be%C5%9Fikta%C5%9F%27ta+forvetin+yeni+aday%C4%B1+%C4%B0slam+Slimani+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fbesiktas%2Dta%2Dforvetin%2Dyeni%2Dadayi%2Dislam%2Dslimani%2Dhaberi%2D2829%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/besiktas-ta-forvetin-yeni-adayi-islam-slimani-haberi-2829.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<a href="whatsapp://send?text=Be&#351;ikta&#351;'ta forvetin yeni aday&#305; &#304;slam Slimani https://www.haberingundemi.com/besiktas-ta-forvetin-yeni-adayi-islam-slimani-haberi-2829.html"><img alt="WhatsApp" src="/img/w1.png" class="ypay"/></a>
			</div>
			
			<script type="text/javascript">
			function refreshiptal(){
			$('meta[http-equiv="refresh"]').remove();
			}
			</script>
			
			<div class="detayy yorum">
				<div class="yorumust">
					&nbsp; <span>YORUM YAP / YORUM OKU</span>
				</div>
				<div class="yorumust2">
					<div class="solimg">
						<img alt="Yorum" src="/img/yorums.png"/>
					</div>
					<form method="post" target="yorumg" action="/yorumgonder.asp">
					<div class="ysag1">
						<div class="ys1">
							<input name="isim" id="y1" onchange="refreshiptal();"  placeholder="İsim"><input name="mail"  onchange="refreshiptal();" id="y2" placeholder="E-Mail">
						</div>
						<div class="ys2">
							<textarea class="yorumt" id="y3"  onchange="refreshiptal();"  name="mesaj"></textarea>
							<input type="hidden"  name="icerik" value="2829">
							<input type="submit"  class="yorumg" value="GÖNDER">
						</div>
					</div>
							<iframe name="yorumg" width="0" height="0" style="visibility:hidden"></iframe>		
					</form>
					
				</div>
				<div class="yorumust2">
					 
				
				
				</div>
			</div>
			
			<div class="detayy bunlaridau">
			BU HABERİ OKUYANLAR BUNLARI DA OKUDU
			</div>
			<div class="detayy bunlarida">
				<div class="mvl0 detay1">
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_2834.jpg" onclick="window.location='https://www.haberingundemi.com/emzirmek-anne-sagligi-icinde-sart-haberi-2834.html';"  alt="Emzirmek anne sağlığı içinde şart"/>
					<div><a href="https://www.haberingundemi.com/emzirmek-anne-sagligi-icinde-sart-haberi-2834.html" style="background:rgba(255, 106, 106, 0.7)">Emzirmek anne sağlığı içinde şart</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_2833.jpg" onclick="window.location='https://www.haberingundemi.com/aluminyum-folyo-da-tuketilen-yiyecekler-demansa-yol-aciyor-haberi-2833.html';"  alt="Alüminyum folyo da tüketilen yiyecekler demansa yol açıyor"/>
					<div><a href="https://www.haberingundemi.com/aluminyum-folyo-da-tuketilen-yiyecekler-demansa-yol-aciyor-haberi-2833.html" style="background:rgba(255, 165, 0, 0.7)">Alüminyum folyo da tüketilen yiyecekler demansa yol açıyor</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_2832.jpg" onclick="window.location='https://www.haberingundemi.com/cildinizi-korumak-icin-mutlaka-bu-onerileri-degerlendirin-haberi-2832.html';"  alt="Cildinizi korumak için mutlaka bu önerileri değerlendirin"/>
					<div><a href="https://www.haberingundemi.com/cildinizi-korumak-icin-mutlaka-bu-onerileri-degerlendirin-haberi-2832.html" style="background:rgba(0,0,0, 0.7)">Cildinizi korumak için mutlaka bu önerileri değerlendirin</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_2831.jpg" onclick="window.location='https://www.haberingundemi.com/vucudunuzu-ve-cildinizi-korumak-icin-bunlara-dikkat-haberi-2831.html';"  alt="Vücudunuzu ve cildinizi korumak için bunlara dikkat"/>
					<div><a href="https://www.haberingundemi.com/vucudunuzu-ve-cildinizi-korumak-icin-bunlara-dikkat-haberi-2831.html" style="background:rgba(0,0,0, 0.7)">Vücudunuzu ve cildinizi korumak için bunlara dikkat</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_2830.jpg" onclick="window.location='https://www.haberingundemi.com/zaturre-mevsimi-geldi-yataga-dusenler-artti-haberi-2830.html';"  alt="Zatürre mevsimi geldi, yatağa düşenler arttı"/>
					<div><a href="https://www.haberingundemi.com/zaturre-mevsimi-geldi-yataga-dusenler-artti-haberi-2830.html" style="background:rgba(0,0,0, 0.7)">Zatürre mevsimi geldi, yatağa düşenler arttı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_2829.jpg" onclick="window.location='https://www.haberingundemi.com/besiktas-ta-forvetin-yeni-adayi-islam-slimani-haberi-2829.html';"  alt="Beşiktaş'ta forvetin yeni adayı İslam Slimani"/>
					<div><a href="https://www.haberingundemi.com/besiktas-ta-forvetin-yeni-adayi-islam-slimani-haberi-2829.html" style="background:rgba(31, 174, 0, 0.7)">Beşiktaş'ta forvetin yeni adayı İslam Slimani</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_2828.jpg" onclick="window.location='https://www.haberingundemi.com/fatih-terim-in-cengiz-under-israri-suruyor-haberi-2828.html';"  alt="Fatih Terim'in Cengiz Ünder ısrarı sürüyor"/>
					<div><a href="https://www.haberingundemi.com/fatih-terim-in-cengiz-under-israri-suruyor-haberi-2828.html" style="background:rgba(31, 174, 0, 0.7)">Fatih Terim'in Cengiz Ünder ısrarı sürüyor</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_2827.jpg" onclick="window.location='https://www.haberingundemi.com/abd-teror-ordusu-kararinda-geri-adim-atti-haberi-2827.html';"  alt="ABD, terör ordusu kararında geri adım attı"/>
					<div><a href="https://www.haberingundemi.com/abd-teror-ordusu-kararinda-geri-adim-atti-haberi-2827.html" style="background:rgba(128, 0, 0, 0.7)">ABD, terör ordusu kararında geri adım attı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_2826.jpg" onclick="window.location='https://www.haberingundemi.com/iscileri-tasiyan-otobus-alev-aldi-52-kisi-yanarak-oldu-haberi-2826.html';"  alt="İşçileri taşıyan otobüs alev aldı, 52 kişi yanarak öldü"/>
					<div><a href="https://www.haberingundemi.com/iscileri-tasiyan-otobus-alev-aldi-52-kisi-yanarak-oldu-haberi-2826.html" style="background:rgba(128, 0, 0, 0.7)">İşçileri taşıyan otobüs alev aldı, 52 kişi yanarak öldü</a></div>
					</div>
					
				</div>
			</div>
			
		
			<script type="text/javascript">
			
			$('.ys2').on( 'keyup', 'textarea', function (){
				$(this).height( 0 );
				$(this).height( this.scrollHeight );
			});
			$('.ys2').find( 'textarea' ).keydown();
						
		
			</script>
			
		</div>
		
		<div class="sagsutun">
			
	
	<div style="float:left;margin-bottom:5px;width:100%;height:18px;background-image:url(/img/3lu.png);background-size:100% 100%;" class="mobilgizle">
		<a href="/fotogaleri"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/video"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/19-01-2018-tarihli-haberler"><img style="height:100%;width:38%;" src="/img/saydam.gif"/></a>
	-</div>
	
	

			<div class="saggenel mt10">
				<div class="w100">
				<img alt="Çok Okunanlar" src="/img/cokokunan1.png"></div>

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/kadinlarin-yuzde-90-inda-gozlemlenen-trigeminal-nevraljiye-dikkat-haberi-2708.html"><img alt="Kadınların yüzde 90'ında gözlemlenen trigeminal nevraljiye dikkat" src="https://www.haberingundemi.com/resim/detay/0/k_2708.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kadinlarin-yuzde-90-inda-gozlemlenen-trigeminal-nevraljiye-dikkat-haberi-2708.html">Kadınların yüzde 90'ında gözlemlenen trigeminal nevraljiye dikkat</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/prp-cilt-sorunlarinin-hepsine-kokten-cozum-sunuyor-haberi-2725.html"><img alt="PRP cilt sorunlarının hepsine kökten çözüm sunuyor" src="https://www.haberingundemi.com/resim/detay/0/k_2725.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/prp-cilt-sorunlarinin-hepsine-kokten-cozum-sunuyor-haberi-2725.html">PRP cilt sorunlarının hepsine kökten çözüm sunuyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/hamileligin-dusukle-sonuclanip-sonuclanmayacagi-preostin-hormonuna-bagli-haberi-2723.html"><img alt="Hamileliğin düşükle sonuçlanıp sonuçlanmayacağı preostin hormonuna bağlı" src="https://www.haberingundemi.com/resim/detay/0/k_2723.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/hamileligin-dusukle-sonuclanip-sonuclanmayacagi-preostin-hormonuna-bagli-haberi-2723.html">Hamileliğin düşükle sonuçlanıp sonuçlanmayacağı preostin hormonuna bağlı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/kis-aylarinda-d-vitamini-buyuk-onem-tasiyor-haberi-2726.html"><img alt="Kış aylarında D vitamini büyük önem taşıyor" src="https://www.haberingundemi.com/resim/detay/0/k_2726.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kis-aylarinda-d-vitamini-buyuk-onem-tasiyor-haberi-2726.html">Kış aylarında D vitamini büyük önem taşıyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/her-dort-kisiden-biri-taksi-ucretini-kartla-odedi-haberi-2701.html"><img alt="Her dört kişiden biri taksi ücretini kartla ödedi" src="https://www.haberingundemi.com/resim/detay/0/k_2701.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/her-dort-kisiden-biri-taksi-ucretini-kartla-odedi-haberi-2701.html">Her dört kişiden biri taksi ücretini kartla ödedi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/masa-basi-calisma-gecmeyen-omuz-agrilarini-tetikliyor-haberi-2793.html"><img alt="Masa başı çalışma geçmeyen omuz ağrılarını tetikliyor" src="https://www.haberingundemi.com/resim/detay/0/k_2793.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/masa-basi-calisma-gecmeyen-omuz-agrilarini-tetikliyor-haberi-2793.html">Masa başı çalışma geçmeyen omuz ağrılarını tetikliyor</a>
						</div>
					</div>
					
				</div>
			</div>
			
			
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- m24_300_250 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-8884979669476464"
					 data-ad-slot="4491786628"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			
			
				<div class="saggenel mt10 myazar">
				<div class="w100">
				<img src="/img/yazar1.png" alt="Yazarlar" class="imgr"></div>
	
				<div class="i4 sblog sagb">
					<div id="owl7" class="owl-carousel owl-theme">
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Siyaset Yerine Nostalji..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/siyaset-yerine-nostalji-yazi-2787.html">Siyaset Yerine Nostalji...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/siyaset-yerine-nostalji-yazi-2787.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Bir Yıl Daha Geçti..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/bir-yil-daha-gecti-yazi-2647.html">Bir Yıl Daha Geçti...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/bir-yil-daha-gecti-yazi-2647.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Bu müzikali kaçırsaydım üzülürdüm" src="https://www.haberingundemi.com/resim/yazar/29.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/bu-muzikali-kacirsaydim-uzulurdum-yazi-2634.html">Bu müzikali kaçırsaydım üzülürdüm</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/bu-muzikali-kacirsaydim-uzulurdum-yazi-2634.html">Mustafa İlker Alpkaya</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Ah Şu Demokrasi..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/ah-su-demokrasi-yazi-2529.html">Ah Şu Demokrasi...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/ah-su-demokrasi-yazi-2529.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="DOLARIN YÖNÜ..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/dolarin-yonu-yazi-2310.html">DOLARIN YÖNÜ...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/dolarin-yonu-yazi-2310.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Ava Giden Avlanır..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/ava-giden-avlanir-yazi-2248.html">Ava Giden Avlanır...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/ava-giden-avlanir-yazi-2248.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Deniz Esintileri..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/deniz-esintileri-yazi-2050.html">Deniz Esintileri...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/deniz-esintileri-yazi-2050.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Topkapı Sarayı ve Hasbahçe..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/topkapi-sarayi-ve-hasbahce-yazi-1938.html">Topkapı Sarayı ve Hasbahçe...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/topkapi-sarayi-ve-hasbahce-yazi-1938.html">Ömer Suat Menali</a>
							</div>
						</div>
						
					</div>
					
					<img alt="Sağ Ok" class="next7" src="/img/oksags.png"/>
					<img alt="Sol Ok" class="prev7" src="/img/oksols.png"/>
				
				</div>
				
			</div>
			
			<div class="saggenel mt10">
				<div class="w100">
				<img src="/img/kadin1.png" alt="Kadın" class="imgr"></div>
	
				<div class="i4 mte13 kadin mobilgizle">
					<div id="owl4" class="owl-carousel owl-theme">
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/emzirmek-anne-sagligi-icinde-sart-haberi-2834.html"><img src="https://www.haberingundemi.com/resim/detay/0/2834.jpg" alt="Emzirmek anne sağlığı içinde şart"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/varisle-mucadele-de-uygulanan-yeni-yontemlere-dikkat-haberi-2815.html"><img src="https://www.haberingundemi.com/resim/detay/0/2815.jpg" alt="Varisle mücadele de uygulanan yeni yöntemlere dikkat"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/burun-ameliyati-oncesi-bunlara-dikkat-haberi-2808.html"><img src="https://www.haberingundemi.com/resim/detay/0/2808.jpg" alt="Burun ameliyatı öncesi bunlara dikkat"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/rahim-agzi-kanserinin-nedenleri-haberi-2792.html"><img src="https://www.haberingundemi.com/resim/detay/0/2792.jpg" alt="Rahim ağzı kanserinin nedenleri"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/hamileligin-dusukle-sonuclanip-sonuclanmayacagi-preostin-hormonuna-bagli-haberi-2723.html"><img src="https://www.haberingundemi.com/resim/detay/0/2723.jpg" alt="Hamileliğin düşükle sonuçlanıp sonuçlanmayacağı preostin hormonuna bağlı"/></a>
						</div>
						
					</div>
					<img class="next4" alt="Sağ Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksag.png"/>
					<img class="prev4" alt="Sol Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksol.png"/>
				</div>
				
				<div class="i4 mte13 bggri mobilgoster">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/emzirmek-anne-sagligi-icinde-sart-haberi-2834.html"><img alt="Emzirmek anne sağlığı içinde şart" src="https://www.haberingundemi.com/resim/detay/0/k_2834.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/emzirmek-anne-sagligi-icinde-sart-haberi-2834.html">Emzirmek anne sağlığı içinde şart</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/varisle-mucadele-de-uygulanan-yeni-yontemlere-dikkat-haberi-2815.html"><img alt="Varisle mücadele de uygulanan yeni yöntemlere dikkat" src="https://www.haberingundemi.com/resim/detay/0/k_2815.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/varisle-mucadele-de-uygulanan-yeni-yontemlere-dikkat-haberi-2815.html">Varisle mücadele de uygulanan yeni yöntemlere dikkat</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/burun-ameliyati-oncesi-bunlara-dikkat-haberi-2808.html"><img alt="Burun ameliyatı öncesi bunlara dikkat" src="https://www.haberingundemi.com/resim/detay/0/k_2808.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/burun-ameliyati-oncesi-bunlara-dikkat-haberi-2808.html">Burun ameliyatı öncesi bunlara dikkat</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/rahim-agzi-kanserinin-nedenleri-haberi-2792.html"><img alt="Rahim ağzı kanserinin nedenleri" src="https://www.haberingundemi.com/resim/detay/0/k_2792.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/rahim-agzi-kanserinin-nedenleri-haberi-2792.html">Rahim ağzı kanserinin nedenleri</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/hamileligin-dusukle-sonuclanip-sonuclanmayacagi-preostin-hormonuna-bagli-haberi-2723.html"><img alt="Hamileliğin düşükle sonuçlanıp sonuçlanmayacağı preostin hormonuna bağlı" src="https://www.haberingundemi.com/resim/detay/0/k_2723.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/hamileligin-dusukle-sonuclanip-sonuclanmayacagi-preostin-hormonuna-bagli-haberi-2723.html">Hamileliğin düşükle sonuçlanıp sonuçlanmayacağı preostin hormonuna bağlı</a>
						</div>
					</div>
					
				</div>
				
			</div>
			
	
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_600 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="5968519823"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
			
			<div class="saggenel  mt10">
				<div class="w100 ">
				<img src="/img/sonhaber1.png" alt="Son Haberler"></div>
			

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Emzirmek anne sağlığı içinde şart" src="https://www.haberingundemi.com/resim/detay/0/k_2834.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/emzirmek-anne-sagligi-icinde-sart-haberi-2834.html">Emzirmek anne sağlığı içinde şart</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Alüminyum folyo da tüketilen yiyecekler demansa yol açıyor" src="https://www.haberingundemi.com/resim/detay/0/k_2833.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/aluminyum-folyo-da-tuketilen-yiyecekler-demansa-yol-aciyor-haberi-2833.html">Alüminyum folyo da tüketilen yiyecekler demansa yol açıyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Cildinizi korumak için mutlaka bu önerileri değerlendirin" src="https://www.haberingundemi.com/resim/detay/0/k_2832.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/cildinizi-korumak-icin-mutlaka-bu-onerileri-degerlendirin-haberi-2832.html">Cildinizi korumak için mutlaka bu önerileri değerlendirin</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Vücudunuzu ve cildinizi korumak için bunlara dikkat" src="https://www.haberingundemi.com/resim/detay/0/k_2831.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/vucudunuzu-ve-cildinizi-korumak-icin-bunlara-dikkat-haberi-2831.html">Vücudunuzu ve cildinizi korumak için bunlara dikkat</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Zatürre mevsimi geldi, yatağa düşenler arttı" src="https://www.haberingundemi.com/resim/detay/0/k_2830.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/zaturre-mevsimi-geldi-yataga-dusenler-artti-haberi-2830.html">Zatürre mevsimi geldi, yatağa düşenler arttı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Beşiktaş'ta forvetin yeni adayı İslam Slimani" src="https://www.haberingundemi.com/resim/detay/0/k_2829.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/besiktas-ta-forvetin-yeni-adayi-islam-slimani-haberi-2829.html">Beşiktaş'ta forvetin yeni adayı İslam Slimani</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Fatih Terim'in Cengiz Ünder ısrarı sürüyor" src="https://www.haberingundemi.com/resim/detay/0/k_2828.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/fatih-terim-in-cengiz-under-israri-suruyor-haberi-2828.html">Fatih Terim'in Cengiz Ünder ısrarı sürüyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="ABD, terör ordusu kararında geri adım attı" src="https://www.haberingundemi.com/resim/detay/0/k_2827.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/abd-teror-ordusu-kararinda-geri-adim-atti-haberi-2827.html">ABD, terör ordusu kararında geri adım attı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="İşçileri taşıyan otobüs alev aldı, 52 kişi yanarak öldü" src="https://www.haberingundemi.com/resim/detay/0/k_2826.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/iscileri-tasiyan-otobus-alev-aldi-52-kisi-yanarak-oldu-haberi-2826.html">İşçileri taşıyan otobüs alev aldı, 52 kişi yanarak öldü</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Bulaşık makineleri ölümcül kalp hastalığına yol açabiliyor" src="https://www.haberingundemi.com/resim/detay/0/k_2825.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bulasik-makineleri-olumcul-kalp-hastaligina-yol-acabiliyor-haberi-2825.html">Bulaşık makineleri ölümcül kalp hastalığına yol açabiliyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Bipolar bozuklukta depresyon dönemine dikkat" src="https://www.haberingundemi.com/resim/detay/0/k_2824.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bipolar-bozuklukta-depresyon-donemine-dikkat-haberi-2824.html">Bipolar bozuklukta depresyon dönemine dikkat</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Çocuklukta yaşanan cinsel istismar vakaları tüm hayatı etkiliyor" src="https://www.haberingundemi.com/resim/detay/0/k_2823.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/cocuklukta-yasanan-cinsel-istismar-vakalari-tum-hayati-etkiliyor-haberi-2823.html">Çocuklukta yaşanan cinsel istismar vakaları tüm hayatı etkiliyor</a>
						</div>
					</div>
					
				</div>
			</div>
		
		</div>
	
	</div>
	

	

<div class="footer1">
	
	<span>
	<br/>
	<a href="/">ANASAYFA</a> | <a title="19 Ocak 2018 Cuma tarihli haberler" href="/19-01-2018-tarihli-haberler">GÜNÜN HABERLERİ</a> | <a href="/fotogaleri">FOTO GALERİ</a> | <a href="/video/">VİDEO GALERİ</a> | <a href="/sayfa-kunye.html">KÜNYE</a> |  <a href="/sayfa-reklam.html">REKLAM</a> |  <a href="/sayfa-iletisim.html">İLETİŞİM</a> |  <a type="application/rss+xml" href="https://www.haberingundemi.com/rss">RSS</a>
	<br/>
	Haberingundemi.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz.

	</span>
	<br/><br/>
	<hr width="70%"/>
	<br/>
	
	<a class="altklink" href="https://www.haberingundemi.com/spor-haberleri">Spor</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/gundem-haberleri">Gündem</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/politika-haberleri">Politika</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/dunya-haberleri">Dünya</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/teknoloji-haberleri">Teknoloji</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/ekonomi-haberleri">Ekonomi</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/egitim-haberleri">Eğitim</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/magazin-haberleri">Magazin</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/yasam-haberleri">Yaşam</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/kadin-haberleri">Kadın</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/saglık-haberleri">Sağlık</a> 
	
		<br/>
			<br/>
	<a href="/"><img class="logo" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/logo2.png"></a>
</div>

<div class="sodik1">

	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	
<div class="sadik1">
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	
</div>

<script type="text/javascript">
		$(function(){  
	
	
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 184) {  
				
				    if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
        
					}else {
				
					$(".sodik1").addClass("sabitle1");  
					//$(".sadik1").addClass("sabitle2");  
					
					}

				} else {  
					$(".sodik1").removeClass("sabitle1");  
					//$(".sadik1").removeClass("sabitle2");  
				}  
			});  
			
			
		});  
</script>


<script type="text/javascript">
	 $(document).ready(function() { 
		$('.b1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) + 1;
		if(curSize<=36)
        $('.dsag').css('font-size', curSize);
        });  
		$('.u1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) - 1;
		if(curSize>=8)
        $('.dsag').css('font-size', curSize);
        }); 
	});
</script>

	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owlu");
    
    owl.owlCarousel({
	slideSpeed : 800,
    autoPlay: 4000,
	autoplayHoverPause:true,
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".nextu").click(function(){
    owl.trigger('owl.next');
    })
    $(".prevu").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"R5AEj1agtu00i4", domain:"haberingundemi.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=R5AEj1agtu00i4" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

	<script type="text/javascript">
		$(document).ready(function() {
		var owl = $("#owl5");
		owl.owlCarousel({
		navigation : false, // Show next and prev buttons
		slideSpeed : 300,
		paginationSpeed : 400,
		singleItem:true,
		paginationNumbers : true
		});
		
		$("#owl5 .owl-controls .owl-page").click(function(){
		 document.getElementById('m2-' + ($(this).index()+1)).click();
		})
		
		$("#owl5 .owl-controls .owl-page").mouseover(function(){
		owl.trigger('owl.goTo',$(this).index());
		})
		
		$(" .next5").click(function(){
		owl.trigger('owl.next');
		})
		$(".prev5").click(function(){
		owl.trigger('owl.prev');
		}) 
		});
	</script>


	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl4");
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,3], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,2], // betweem 900px and 601px
    itemsTablet: [500,2], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next4").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev4").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>

	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl7"); 
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next7").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev7").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	

</div>


</body>
</html>