<!DOCTYPE html>

<html itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>11 Büyükşehir Belediye Başkanı'nın Konya Bildirgesi</title>
<meta name="description" content="Türkiye'nin en büyük 11 şehrinin Büyükşehir Belediye Başkanları olarak 39. buluşmamızı bu kez Konya'da gerçekleştirdik. Hoşgörüyü, herkese ve her fikre açık olmayı, toleransı Anadolu coğrafyasına işleyen, Mevlana Celaleddin Rumi'nin şehrinde, vuslatın 749 .yıldönümün de Konya'da çalışmamızı tamamlamaktan son derece memnunuz."/>
<meta name="keywords" content="İBB BAŞKANI EKREM İMAMOĞLU, 11 BELEDİYE BAŞKANININ KONYA BİLDİRGESİ, CHP, KONYA, MEVLANA, ŞANTAJLARA BOYUN EĞMEYECEĞİZ, SEÇME VE SEÇİLME HAKKINA KUMPAS, İSTANBULŞ, İSTANBUL"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="/img/style.css?v=17"/>
<script type="text/javascript" src="/img/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/img/owl.carousel.min.js"></script>
<script type="text/javascript" src="/img/site.js"></script>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://www.haberingundemi.com/rss" />

<meta property="fb:pages" content="140310069368835" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9789681-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8884979669476464",
    enable_page_level_ads: true
  });
</script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '856109527881699',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<link rel="image_src" href="https://www.haberingundemi.com/resim/detay/0/7648.jpg" type="image/jpeg" />
<link rel="thumbnail" href="https://www.haberingundemi.com/resim/detay/0/k_7648.jpg" type="image/jpeg" />
<meta property="og:image" content="https://www.haberingundemi.com/resim/detay/0/7648.jpg" />
<meta itemprop="name" content="11 Büyükşehir Belediye Başkanı'nın Konya Bildirgesi" />
<meta itemprop="headline" content="11 Büyükşehir Belediye Başkanı'nın Konya Bildirgesi" />
<meta itemprop="description" content="Türkiye'nin en büyük 11 şehrinin Büyükşehir Belediye Başkanları olarak 39. buluşmamızı bu kez Konya'da gerçekleştirdik. Hoşgörüyü, herkese ve her fikre açık olmayı, toleransı Anadolu coğrafyasına işleyen, Mevlana Celaleddin Rumi'nin şehrinde, vuslatın 749 .yıldönümün de Konya'da çalışmamızı tamamlamaktan son derece memnunuz." />
<meta itemprop="image" content="https://www.haberingundemi.com/resim/detay/0/7648.jpg" />
<link rel="canonical" href="https://www.haberingundemi.com/11-buyuksehir-belediye-baskani-nin-konya-bildirgesi-7648.html"/> 
<link rel="amphtml" href="https://www.haberingundemi.com/11-buyuksehir-belediye-baskani-nin-konya-bildirgesi-7648a.html" />

</head>
<body>
<div class="anadiv">
	
	<div class="ust1">
		<div class="u00">
		<a href="/"><img height="30" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		<h1 style="display:none">Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri</h1>
		<h2 style="display:none">Haberin Gündemi - Tarafsız ve Doğru Haberin Adresi</h2>
		</div>
		<div class="u01">
		FLAŞ HABER
		</div>
		<div class="prevu">
		<img alt="Sol Ok" src="/img/leftok.png"/>
		</div>
		<div class="nextu">
		<img alt="Sağ Ok" src="/img/rightok.png"/>
		</div>
		<div class="usdakika">
			<div id="owlu" class="owl-carousel owl-theme">
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/11-buyuksehir-belediye-baskani-nin-konya-bildirgesi-7648.html">11 Büyükşehir Belediye Başkanı'nın Konya Bildirgesi</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-7647.html">Nefes- Yer Eksi İki</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7646.html">Nefes- Yer Eksi İki'den ilk fragmanlar geldi</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7645.html">Nefes- Yer Eksi İki'den ilk fragmanlar geldi</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7644.html">Nefes- Yer Eksi İki'den ilk fragmanlar geldi</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7643.html">Nefes- Yer Eksi İki'den ilk fragmanlar geldi</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/70-yillik-cinar-mustafa-sagyasar-a-vefa-gecesi-7642.html">70 Yıllık Çınar Mustafa Sağyaşar'a vefa gecesi</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/pera-muzesi-nde-yeni-yila-umutla-konseri-7641.html">Pera Müzesi'nde 'Yeni Yıla Umutla' Konseri</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/yeni-bir-cocuk-oyunu-benim-kucuk-yildizim-7640.html">Yeni bir Çocuk oyunu: 'Benim Küçük Yıldızım'</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/elektirikli-deniz-taksileri-bogazda-hizmete-basladi-7639.html">Elektirikli Deniz Taksileri Boğazda hizmete başladı.</a></div>
				
			</div>
		</div>
		
		<div class="us0">
			<img onclick="menug();" alt="Menü" height="16" src="/img/menub.png"/>
		</div>	
		<form method="post" id="aform" action="/ara.html">
		<div class="us1">
			<img onclick="arag();" alt="Ara" src="/img/ara3.png"/>
		</div>	
		
		<div class="us2" id="us2">
			<input type="text" id="kelime" name="kelime" placeholder="Arama Yap..." class="arama" />
		</div>
		</form>
		
		<div class="us3">
			<a href="https://www.facebook.com/haberingundemi" target="_blank"><img alt="Facebook" src="/img/f3.png"/></a>
			<a href="https://twitter.com/haberingundemi" target="_blank"><img alt="Twitter" src="/img/t3.png"/></a>
		</div>
		
	</div>
	<div class="ust2">
		<a href="/"><img class="logo" style="width:150px;height:auto;margin-top:15px;" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		
		<div class="logoyanireklam">
			
			<div style="width:728px;height:90px;margin:0 auto;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m24_728_90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7688991028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>	
	</div>	
	
	<div class="ust3">
		<a href="/">	<img height="30" class="mlg" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/> </a>
		<a href="/" class="active2">ANASAYFA</a><a class="umn" href="https://www.haberingundemi.com/spor-haberleri">SPOR</a><a class="umn" href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a><a class="umn" href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a><a class="umn" href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a><a class="umn" href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a><a class="umn" href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a><a class="umn" href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a><a class="umn" href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a><a class="umn" href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a><a class="umn" href="https://www.haberingundemi.com/saglik-haberleri">SAĞLIK</a>
	</div> 
	
	<div id="ust3m" class="ust3m">
	<ul>
	<li><a href="/">ANASAYFA</a></li>
	<li><a href="https://www.haberingundemi.com/spor-haberleri">SPOR</a></li><li><a href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a></li><li><a href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a></li><li><a href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a></li><li><a href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a></li><li><a href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a></li><li><a href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a></li><li><a href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a></li><li><a href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a></li><li><a href="https://www.haberingundemi.com/saglik-haberleri">SAĞLIK</a></li>
	<li><a href="/sayfa-kunye.html">KÜNYE</a></li>
	<li><a href="/sayfa-iletisim.html">İLETİŞİM</a></li>
	</ul>
	</div>
	
	<script type="text/javascript">
	function menug() {
	if(document.getElementById('ust3m').style.display == 'block'){
	document.getElementById('ust3m').style.display = 'none';
	}
	else{
	document.getElementById('ust3m').style.display = 'block';
	}
	}
	
	function arag() {
	
	if(document.getElementById('kelime')!=''){
	document.getElementById('aform').submit();
	}
	
	if(document.getElementById('us2').style.display == 'block'){
	document.getElementById('us2').style.display = 'none';
	}
	else{
	document.getElementById('us2').style.display = 'block';
	}
	}
	</script>
	
	<script type="text/javascript">
		$(function(){  
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 150) {  
					$(".ust3").addClass("sabitle");  
					$(".mlg").addClass("mlg2");  
					$(".ustacilir").addClass("ustacilir2");  
			
				} else {  
					$(".ust3").removeClass("sabitle");  
					$(".mlg").removeClass("mlg2");  
					$(".ustacilir").removeClass("ustacilir2");  
				}  
			});  
		});  
	</script>
	
	
	<div class="mobilgoster" style="float:left;width:100%;padding-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- m24_mobil_320_100 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:320px;height:100px"
			 data-ad-client="ca-pub-8884979669476464"
			 data-ad-slot="6072657028"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

	<div class="ikisutun">
		<div class="solsutun">

			<div class="detayy imaj">
			<img alt="11 Büyükşehir Belediye Başkanı'nın Konya Bildirgesi" title="11 Büyükşehir Belediye Başkanı'nın Konya Bildirgesi"  itemprop="image" src="https://www.haberingundemi.com/resim/detay/0/7648.jpg"/>
			</div>
			<div class="detayy u1">
			</div>
			<div class="detayy u2">
			</div>
			
			<div class="detayy u3">
				<div class="yv">
				</div>
			</div>
			
			<div class="detayy u4">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/11-buyuksehir-belediye-baskani-nin-konya-bildirgesi-7648.html','paylas','width=600,height:400,scrollbars=1');" class="f1 ypay w32"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=11+B%C3%BCy%C3%BCk%C5%9Fehir+Belediye+Ba%C5%9Fkan%C4%B1%27n%C4%B1n+Konya+Bildirgesi+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2F11%2Dbuyuksehir%2Dbelediye%2Dbaskani%2Dnin%2Dkonya%2Dbildirgesi%2D7648%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="t1 ypay w32"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/11-buyuksehir-belediye-baskani-nin-konya-bildirgesi-7648.html','paylas','width=600,height:400,scrollbars=1');" class="g1 ypay w32"/>
				<a href="whatsapp://send?text=11 B&#252;y&#252;k&#351;ehir Belediye Ba&#351;kan&#305;'n&#305;n Konya Bildirgesi https://www.haberingundemi.com/11-buyuksehir-belediye-baskani-nin-konya-bildirgesi-7648.html"><img src="/img/w1.png" alt="WhatsApp" class="w1 ypay w32"/></a>
				<img src="/img/t2.png" alt="Tumblr" onclick="window.open('http://tumblr.com/widgets/share/tool?canonicalUrl=https://www.haberingundemi.com/11-buyuksehir-belediye-baskani-nin-konya-bildirgesi-7648.html','paylas','width=600,height:400,scrollbars=1');" class="t2 ypay w32"/>
				<img src="/img/y1.png" alt="Yazdır" onclick="window.print();" class="y1 ypay w32"/>
				<img src="/img/b1.png" alt="Büyüt" class="b1 ypay w32"/>
				<img src="/img/u1.png" alt="Küçült" class="u1 ypay w32"/>
			</div>
			
			<div class="detayy yazi1">
			<a style="font-weight:bold;color:black;" href="/gundem-haberleri">Gündem</a> - <time itemprop="datePublished" class="trh" datetime="2022-12-24T18:43:45+03:00">24.12.2022 18:43</time> - <span style="color:gray;font-size:13px"><strong style="color:black">Editör:</strong> M. İlker ALPKAYA </span>
			<h1 itemprop="headline">11 Büyükşehir Belediye Başkanı'nın Konya Bildirgesi</h1>
			</div>
			
			<style type="text/css">
			
			.hireklam{
			display:inline-block;width:300px;height:250px;float:left;margin-right:5px;
			}
			
			@media screen and  (max-width: 800px) {
			.hireklam{
			width:100%;
			text-align:center;
			margin-right:0px;
			}
			}
			</style>
			
			<div class="detayy">
			
		
			
				<div class="dsag">
			
				
				<h2>Türkiye'nin en büyük 11 şehrinin Büyükşehir Belediye Başkanları olarak 39. buluşmamızı bu kez Konya'da gerçekleştirdik. Hoşgörüyü, herkese ve her fikre açık olmayı, toleransı Anadolu coğrafyasına işleyen, Mevlana Celaleddin Rumi'nin şehrinde, vuslatın 749 .yıldönümün de Konya'da çalışmamızı tamamlamaktan son derece memnunuz.</h2>
				<span itemprop="articleBody">
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle hireklam"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				<p><strong>Türkiye'nin en büyük 11 şehrinin Büyükşehir Belediye Başkanları olarak 39. buluşmamızı bu kez Konya'da gerçekleştirdik. Hoşgörüyü, herkese ve her fikre açık olmayı, toleransı Anadolu coğrafyasına işleyen, Mevlana Celaleddin Rumi'nin şehrinde, vuslatın 749 . yıldönümünde Konya'da çalışmamızı tamamlamaktan son derece memnunuz.</strong></p>
<p><strong> BOYUN EĞMEYECEĞİZ</strong></p>
<p><strong>Bugün kuşkusuz gündemimizin yegane maddesi, iktidar eliyle yönlendirildiği çok açık olan yargı kararlarının ülkede yarattığı tedirğinlik ve kaostu. İstanbul Büyükşehir Belediye Başkanı'mız Ekrek İmamoğlu'na verilen 2 yıl 7 ay 15 günlük hapis ve siyasi yasak cezası bunun son ve en ağır örneklerlerinden biridir. İktidar mensuplarının, hem Türkiye hem de dünyada tepksi çeken bu anti- demokratik kararı savunması ve adeta üst mahkemelere kararın onanmasına dair medya üzerinden mesajlar vermesi olayın vehametini ortaya koymaktadır.</strong></p>
<p><strong>SEÇME VE SEÇİLME HAKKINA KUMPAS</strong></p>
<p><strong>Mevcut rejiminin vesayetçi yargı mekanizmasıyla saldırısı Türkiye demokrasisinin bekasına bir saldırıdır. Genç kuşakların geleceğine bir saldırıdır. Topluma, toplumun seçme hakkına kumpas kuran bir şantajtır. Bu şantaja boyun eğersek ülkemizi geri dönülmez bir karanlığa taşıyacaklar. bu şantajı kabul etmeyeceğiz. Boyun eğmeyeceğiz.</strong></p>
<p><strong>SEÇİMLERİ KAYBETME KORKUSUNU YAŞIYORLAR</strong></p>
<p><strong>Belli ki iktidar, 2023 Genel Seçimlerinde siyasi mücadelesini mertçe yapmak yerine, yarışa 'avans' alarak başlamak istemektedir. Kuşkusuz bu, seçimleri kaybedecek olmalarından ötürü duydukları paniğin ve telaşın tezahürüdür.</strong></p>
<p><strong>Ancak bu çabaları ters tepmiş, millet iradesine Saraçhane'de liderleriyle sahip çıkacağını göstermiştir.</strong></p>
<p><strong>Hoşgörünün merkezi Konya'dan bir kez daha, devleti iktidar hırslarıyla kendi aygıtına çeviren, ülkeyi despotik bir karanlığa götürmek isteyenlere seslenmek isteriz:</strong></p>
<p><strong>TÜRKİYE'NİN ROTASINI ÇEVİREMEYECEKLER</strong></p>
<p><strong>Geçmişte milletimizin demokratik iradesini sekteye uğratmayı amaçlayanm bir çok hukuksuzluk ve bir çok anti-demoktarik müdahale gerçekleşti. bugüne kadar muktedirlerin kendilerine vehmettikleri sınırsız güçle siyaseti dizayn etme çabaları her zaman milletimizin vicdanına çarparak bertaraf oldu. Hiçbir hukuksuzluk, hiçbir siyasal mühendislik milletimizi tarihi rotasından saptıramadı. bu karar da Türkiye'yi rotasından çeviremeyecektir.</strong></p>
<p><strong>Miletimizin ferasetine, basiretine, vicdanına, irfanına güvenimiz tamdır. Milet kendi iradesine sahip çıkacak. Kendisine sınırsız güç vehmedenlere sandıkta tarihi bir ders verecektir.</strong></p>
<p><strong> KÜLLERİNDEN YENİDEN DOĞAN CHP'NİN EVLATLARIYIZ</strong></p>
<p><strong>Hatırlatmak isteriz ki bizler 1980 darbesinde kapatılmış, mallarına el konmuş, yöneticileri yargılanmış, gençler işkence görmüş ama iradesini asla teslim etmemiş, her darbeden saldırıdan küllerinden yeniden doğarak yükselen Cumhuriyet Halk Partisinin evlatlarıyız.</strong></p>
<p><strong>Bizler, bu iktidar döneminde suikast girişimlerine, linçlere, saldırılara uğramış ancak yılmamış teslim olmamış, boyun eğmemiş; dirayetle, basiretle Millet İttifakının mimarı olmuş, demokrasi cephesimi genişletmiş, Altılı Masada büyük bir Türkiye İttifakı kurmuş Genel Başkanımız Kemal Kılıçdaroğlu'nun liderliğinde seçilmiş Belediye Başkanlarıyız.</strong></p>
<p><strong>MİLLETİN HUZURUNU BOZMAYA ÇALIŞMAYIN</strong></p>
<p><strong>Bu yolculukta Genel Başkanımız Sn. Kemal Kılıçdaroğlu'ma sonuna kadar güveniyoruz.</strong></p>
<p><strong>Altılı masanın 2023 yılında ülkemizi seçim zaferine kavuşturacağına olan inancımız da tamdır.</strong></p>
<p><strong>Unutmayın " Hiç bir koltuk, Türkiye'nin demokrasisi, milletin huzuru ile oynamaya değmez".</strong></p>
<p><strong>SUN'İ KRİZLERLE TOPLUM GERİLİYOR</strong></p>
<p><strong>"İktidarın görevi, huzur ve sükun içinde toplumu, seçime götürmektedir. Suni krizlerle halkımızı germek, toplumsal reaksiyonlara yol açacak kararlara imza atmak bu süreçte hiç bir kişi ya da gruba fayda sağlamayacaktır. 11 Büyükşehir Belediye Başkanı olarak, hizmet ettiğimiz 40 milyondan fazla yurttaşımızın yanında olduğumuzu onların her derdiyle dertlendiğimizi de ve çözüm projelerimizi hayata geçirdiğimizi tekrar vurguluyoruz".</strong></p>
<p><strong>Adalet, demokrasi, hak ve hukuk yolunda el ele, kol kola, omuz omuza yürüyerek bu birlikteği daha da büyüteceğiz ve gelecek güzel günleri birlikte kucaklayacağız.</strong></p>
<p><strong>HİÇ BİR ZAMAN UMUDUMUZU YİTİRMEYECEĞİZ</strong></p>
<p><strong>Bu yolda, hep birlikte neler yapacağımızı da herkes görecek. Atatürk'ün dediği gibi 'Umutsuz durumlar yoktur, umutsuz insanlar vardı. Ben hiçbir zaman umudumu yitirmedim. "Biz de umudumuzu hiçbir zaman yitirmeyeceğiz.</strong></p>
<p><strong>Milletimiz de umudunu asla yitirmeyecektir.</strong></p>
<p>&nbsp;</p>
				
				</span>
				
				
				<div style="text-align:center;width:100%;">
				<br/>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				
					
			
				
			
				
				<br/>
				<span class="detayetiket"><a href="/ara.html?kelime=İBB BAŞKANI EKREM İMAMOĞLU" rel="tag">İBB BAŞKANI EKREM İMAMOĞLU</a><a href="/ara.html?kelime=11 BELEDİYE BAŞKANININ KONYA BİLDİRGESİ" rel="tag">11 BELEDİYE BAŞKANININ KONYA BİLDİRGESİ</a><a href="/ara.html?kelime=CHP" rel="tag">CHP</a><a href="/ara.html?kelime=KONYA" rel="tag">KONYA</a><a href="/ara.html?kelime=MEVLANA" rel="tag">MEVLANA</a><a href="/ara.html?kelime=ŞANTAJLARA BOYUN EĞMEYECEĞİZ" rel="tag">ŞANTAJLARA BOYUN EĞMEYECEĞİZ</a><a href="/ara.html?kelime=SEÇME VE SEÇİLME HAKKINA KUMPAS" rel="tag">SEÇME VE SEÇİLME HAKKINA KUMPAS</a><a href="/ara.html?kelime=İSTANBULŞ" rel="tag">İSTANBULŞ</a><a href="/ara.html?kelime=İSTANBUL" rel="tag">İSTANBUL</a></span>
				</div>
			</div>
			
		
			<div class="detayy" style="text-align:center;">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/11-buyuksehir-belediye-baskani-nin-konya-bildirgesi-7648.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=11+B%C3%BCy%C3%BCk%C5%9Fehir+Belediye+Ba%C5%9Fkan%C4%B1%27n%C4%B1n+Konya+Bildirgesi+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2F11%2Dbuyuksehir%2Dbelediye%2Dbaskani%2Dnin%2Dkonya%2Dbildirgesi%2D7648%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/11-buyuksehir-belediye-baskani-nin-konya-bildirgesi-7648.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<a href="whatsapp://send?text=11 B&#252;y&#252;k&#351;ehir Belediye Ba&#351;kan&#305;'n&#305;n Konya Bildirgesi https://www.haberingundemi.com/11-buyuksehir-belediye-baskani-nin-konya-bildirgesi-7648.html"><img alt="WhatsApp" src="/img/w1.png" class="ypay"/></a>
			</div>
			
			<script type="text/javascript">
			function refreshiptal(){
			$('meta[http-equiv="refresh"]').remove();
			}
			</script>
			
			<div class="detayy yorum">
				<div class="yorumust">
					&nbsp; <span>YORUM YAP / YORUM OKU</span>
				</div>
				<div class="yorumust2">
					<div class="solimg">
						<img alt="Yorum" src="/img/yorums.png"/>
					</div>
					<form method="post" target="yorumg" action="/yorumgonder.asp">
					<div class="ysag1">
						<div class="ys1">
							<input name="isim" id="y1" onchange="refreshiptal();"  placeholder="İsim"><input name="mail"  onchange="refreshiptal();" id="y2" placeholder="E-Mail">
						</div>
						<div class="ys2">
							<textarea class="yorumt" id="y3"  onchange="refreshiptal();"  name="mesaj"></textarea>
							<input type="hidden"  name="icerik" value="7648">
							<input type="submit"  class="yorumg" value="GÖNDER">
						</div>
					</div>
							<iframe name="yorumg" width="0" height="0" style="visibility:hidden"></iframe>		
					</form>
					
				</div>
				<div class="yorumust2">
					 
				
				
				</div>
			</div>
			
			<div class="detayy bunlaridau">
			BU HABERİ OKUYANLAR BUNLARI DA OKUDU
			</div>
			<div class="detayy bunlarida">
				<div class="mvl0 detay1">
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7648.jpg" onclick="window.location='https://www.haberingundemi.com/11-buyuksehir-belediye-baskani-nin-konya-bildirgesi-7648.html';"  alt="11 Büyükşehir Belediye Başkanı'nın Konya Bildirgesi"/>
					<div><a href="https://www.haberingundemi.com/11-buyuksehir-belediye-baskani-nin-konya-bildirgesi-7648.html" style="background:rgba(255, 0, 0, 0.7)">11 Büyükşehir Belediye Başkanı'nın Konya Bildirgesi</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7647.jpg" onclick="window.location='https://www.haberingundemi.com/nefes-yer-eksi-iki-7647.html';"  alt="Nefes- Yer Eksi İki"/>
					<div><a href="https://www.haberingundemi.com/nefes-yer-eksi-iki-7647.html" style="background:rgba(255, 0, 255, 0.7)">Nefes- Yer Eksi İki</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7646.jpg" onclick="window.location='https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7646.html';"  alt="Nefes- Yer Eksi İki'den ilk fragmanlar geldi"/>
					<div><a href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7646.html" style="background:rgba(255, 0, 255, 0.7)">Nefes- Yer Eksi İki'den ilk fragmanlar geldi</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7645.jpg" onclick="window.location='https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7645.html';"  alt="Nefes- Yer Eksi İki'den ilk fragmanlar geldi"/>
					<div><a href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7645.html" style="background:rgba(255, 0, 255, 0.7)">Nefes- Yer Eksi İki'den ilk fragmanlar geldi</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7644.jpg" onclick="window.location='https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7644.html';"  alt="Nefes- Yer Eksi İki'den ilk fragmanlar geldi"/>
					<div><a href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7644.html" style="background:rgba(255, 0, 255, 0.7)">Nefes- Yer Eksi İki'den ilk fragmanlar geldi</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7643.jpg" onclick="window.location='https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7643.html';"  alt="Nefes- Yer Eksi İki'den ilk fragmanlar geldi"/>
					<div><a href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7643.html" style="background:rgba(255, 0, 255, 0.7)">Nefes- Yer Eksi İki'den ilk fragmanlar geldi</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7642.jpg" onclick="window.location='https://www.haberingundemi.com/70-yillik-cinar-mustafa-sagyasar-a-vefa-gecesi-7642.html';"  alt="70 Yıllık Çınar Mustafa Sağyaşar'a vefa gecesi"/>
					<div><a href="https://www.haberingundemi.com/70-yillik-cinar-mustafa-sagyasar-a-vefa-gecesi-7642.html" style="background:rgba(255, 0, 255, 0.7)">70 Yıllık Çınar Mustafa Sağyaşar'a vefa gecesi</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7641.jpg" onclick="window.location='https://www.haberingundemi.com/pera-muzesi-nde-yeni-yila-umutla-konseri-7641.html';"  alt="Pera Müzesi'nde 'Yeni Yıla Umutla' Konseri"/>
					<div><a href="https://www.haberingundemi.com/pera-muzesi-nde-yeni-yila-umutla-konseri-7641.html" style="background:rgba(255, 0, 255, 0.7)">Pera Müzesi'nde 'Yeni Yıla Umutla' Konseri</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7640.jpg" onclick="window.location='https://www.haberingundemi.com/yeni-bir-cocuk-oyunu-benim-kucuk-yildizim-7640.html';"  alt="Yeni bir Çocuk oyunu: 'Benim Küçük Yıldızım'"/>
					<div><a href="https://www.haberingundemi.com/yeni-bir-cocuk-oyunu-benim-kucuk-yildizim-7640.html" style="background:rgba(255, 0, 255, 0.7)">Yeni bir Çocuk oyunu: 'Benim Küçük Yıldızım'</a></div>
					</div>
					
				</div>
			</div>
			
		
			<script type="text/javascript">
			
			$('.ys2').on( 'keyup', 'textarea', function (){
				$(this).height( 0 );
				$(this).height( this.scrollHeight );
			});
			$('.ys2').find( 'textarea' ).keydown();
						
		
			</script>
			
		</div>
		
		<div class="sagsutun">
			
	
	<div style="float:left;margin-bottom:5px;width:100%;height:18px;background-image:url(/img/3lu.png);background-size:100% 100%;" class="mobilgizle">
		<a href="/fotogaleri"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/video"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/24-12-2022-tarihli-haberler"><img style="height:100%;width:38%;" src="/img/saydam.gif"/></a>
	-</div>
	
	

			<div class="saggenel mt10">
				<div class="w100">
				<img alt="Çok Okunanlar" src="/img/cokokunan1.png"></div>

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/sehir-tiyatrolari-bu-hafta-da-civil-civil-7620.html"><img alt="Şehir Tiyatroları Bu hafta da Cıvıl Cıvıl" src="https://www.haberingundemi.com/resim/detay/0/k_7620.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/sehir-tiyatrolari-bu-hafta-da-civil-civil-7620.html">Şehir Tiyatroları Bu hafta da Cıvıl Cıvıl</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/amerika-da-turklerin-yaninda-calisanlar-dikkat-7628.html"><img alt="Amerika’da Türklerin Yanında Çalışanlar Dikkat!" src="https://www.haberingundemi.com/resim/detay/0/k_7628.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/amerika-da-turklerin-yaninda-calisanlar-dikkat-7628.html">Amerika’da Türklerin Yanında Çalışanlar Dikkat!</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7644.html"><img alt="Nefes- Yer Eksi İki'den ilk fragmanlar geldi" src="https://www.haberingundemi.com/resim/detay/0/k_7644.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7644.html">Nefes- Yer Eksi İki'den ilk fragmanlar geldi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7645.html"><img alt="Nefes- Yer Eksi İki'den ilk fragmanlar geldi" src="https://www.haberingundemi.com/resim/detay/0/k_7645.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7645.html">Nefes- Yer Eksi İki'den ilk fragmanlar geldi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7643.html"><img alt="Nefes- Yer Eksi İki'den ilk fragmanlar geldi" src="https://www.haberingundemi.com/resim/detay/0/k_7643.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7643.html">Nefes- Yer Eksi İki'den ilk fragmanlar geldi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7646.html"><img alt="Nefes- Yer Eksi İki'den ilk fragmanlar geldi" src="https://www.haberingundemi.com/resim/detay/0/k_7646.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7646.html">Nefes- Yer Eksi İki'den ilk fragmanlar geldi</a>
						</div>
					</div>
					
				</div>
			</div>
			
			
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- m24_300_250 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-8884979669476464"
					 data-ad-slot="4491786628"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			
			
				<div class="saggenel mt10 myazar">
				<div class="w100">
				<img src="/img/yazar1.png" alt="Yazarlar" class="imgr"></div>
	
				<div class="i4 sblog sagb">
					<div id="owl7" class="owl-carousel owl-theme">
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Biz de olimpiyatlara, dünya kupasına ev sahipliği yapabilir miyiz?" src="https://www.haberingundemi.com/resim/yazar/29.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/biz-de-olimpiyatlara-dunya-kupasina-ev-sahipligi-yapabilir-miyiz-yazi-7638.html">Biz de olimpiyatlara, dünya kupasına ev sahipliği yapabilir miyiz?</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/biz-de-olimpiyatlara-dunya-kupasina-ev-sahipligi-yapabilir-miyiz-yazi-7638.html">Mustafa İlker Alpkaya</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Ah Medya, Vah Medya" src="https://www.haberingundemi.com/resim/yazar/29.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/ah-medya-vah-medya-yazi-7632.html">Ah Medya, Vah Medya</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/ah-medya-vah-medya-yazi-7632.html">Mustafa İlker Alpkaya</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Togg CEO'su, Sanayi ve Teknoloji Bakanı Mustafa Varank Avrupa ve Amerika Pazarı için Tarih verdi" src="https://www.haberingundemi.com/resim/yazar/42.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/togg-ceo-su-sanayi-ve-teknoloji-bakani-mustafa-varank-avrupa-ve-amerika-pazari-icin-tarih-verdi-yazi-7614.html">Togg CEO'su, Sanayi ve Teknoloji Bakanı Mustafa Varank Avrupa ve Amerika Pazarı için Tarih verdi</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/togg-ceo-su-sanayi-ve-teknoloji-bakani-mustafa-varank-avrupa-ve-amerika-pazari-icin-tarih-verdi-yazi-7614.html">Melih Göğebakan</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Amerika’ın Taziyesini Neden Kabul Etmedik? İlişkilerimiz’de Son Durum!" src="https://www.haberingundemi.com/resim/yazar/42.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/amerika-in-taziyesini-neden-kabul-etmedik-iliskilerimiz-de-son-durum-yazi-7596.html">Amerika’ın Taziyesini Neden Kabul Etmedik? İlişkilerimiz’de Son Durum!</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/amerika-in-taziyesini-neden-kabul-etmedik-iliskilerimiz-de-son-durum-yazi-7596.html">Melih Göğebakan</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Türkiye'de Demokrasi Anlayışı ve İstanbul Barosu Seçimleri" src="https://www.haberingundemi.com/resim/yazar/24.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/turkiye-de-demokrasi-anlayisi-ve-istanbul-barosu-secimleri-yazi-7595.html">Türkiye'de Demokrasi Anlayışı ve İstanbul Barosu Seçimleri</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/turkiye-de-demokrasi-anlayisi-ve-istanbul-barosu-secimleri-yazi-7595.html">Av. Hikmet ÖMEROĞLU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="DİKKAT!!! ABD Sınırını Geçmeye Çalışırken Çok Sayıda Göçmen Ölüyor" src="https://www.haberingundemi.com/resim/yazar/42.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/dikkat-abd-sinirini-gecmeye-calisirken-cok-sayida-gocmen-oluyor-yazi-7592.html">DİKKAT!!! ABD Sınırını Geçmeye Çalışırken Çok Sayıda Göçmen Ölüyor</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/dikkat-abd-sinirini-gecmeye-calisirken-cok-sayida-gocmen-oluyor-yazi-7592.html">Melih Göğebakan</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Amerika'ya Çalışmak İçin Gelen Türk Vatandaşlarında  Son Durum!" src="https://www.haberingundemi.com/resim/yazar/42.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/amerika-ya-calismak-icin-gelen-turk-vatandaslarinda-son-durum-yazi-7591.html">Amerika'ya Çalışmak İçin Gelen Türk Vatandaşlarında  Son Durum!</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/amerika-ya-calismak-icin-gelen-turk-vatandaslarinda-son-durum-yazi-7591.html">Melih Göğebakan</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Yeni Varyanta Karşı Tedbirsiz Davranan New Yorklular…" src="https://www.haberingundemi.com/resim/yazar/42.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/yeni-varyanta-karsi-tedbirsiz-davranan-new-yorklular-yazi-7590.html">Yeni Varyanta Karşı Tedbirsiz Davranan New Yorklular…</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/yeni-varyanta-karsi-tedbirsiz-davranan-new-yorklular-yazi-7590.html">Melih Göğebakan</a>
							</div>
						</div>
						
					</div>
					
					<img alt="Sağ Ok" class="next7" src="/img/oksags.png"/>
					<img alt="Sol Ok" class="prev7" src="/img/oksols.png"/>
				
				</div>
				
			</div>
			
			<div class="saggenel mt10">
				<div class="w100">
				<img src="/img/kadin1.png" alt="Kadın" class="imgr"></div>
	
				<div class="i4 mte13 kadin mobilgizle">
					<div id="owl4" class="owl-carousel owl-theme">
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/huysuz-virjin-in-filmi-icin-dugmeye-basildi-7609.html"><img src="https://www.haberingundemi.com/resim/detay/0/7609.jpg" alt="Huysuz Virjin'in filmi için düğmeye basıldı"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/saunada-hayatini-kaybeden-is-kadini-ebediyete-ugurlandi-6481.html"><img src="https://www.haberingundemi.com/resim/detay/0/6481.jpg" alt="Saunada hayatını kaybeden iş kadını ebediyete uğurlandı"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/corum-un-tek-kadin-halk-otobusu-soforu-gorevine-basladi-6412.html"><img src="https://www.haberingundemi.com/resim/detay/0/6412.jpg" alt="Çorum'un tek kadın halk otobüsü şoförü görevine başladı"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/yargitay-dan-emsal-karar-gelinlikler-iade-edilebilecek-6402.html"><img src="https://www.haberingundemi.com/resim/detay/0/6402.jpg" alt="Yargıtay'dan emsal karar: Gelinlikler iade edilebilecek"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html"><img src="https://www.haberingundemi.com/resim/detay/0/5878.jpg" alt="Bekarların yüreğini hoplatan defile göz kamaştırdı"/></a>
						</div>
						
					</div>
					<img class="next4" alt="Sağ Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksag.png"/>
					<img class="prev4" alt="Sol Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksol.png"/>
				</div>
				
				<div class="i4 mte13 bggri mobilgoster">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/huysuz-virjin-in-filmi-icin-dugmeye-basildi-7609.html"><img alt="Huysuz Virjin'in filmi için düğmeye basıldı" src="https://www.haberingundemi.com/resim/detay/0/k_7609.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/huysuz-virjin-in-filmi-icin-dugmeye-basildi-7609.html">Huysuz Virjin'in filmi için düğmeye basıldı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/saunada-hayatini-kaybeden-is-kadini-ebediyete-ugurlandi-6481.html"><img alt="Saunada hayatını kaybeden iş kadını ebediyete uğurlandı" src="https://www.haberingundemi.com/resim/detay/0/k_6481.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/saunada-hayatini-kaybeden-is-kadini-ebediyete-ugurlandi-6481.html">Saunada hayatını kaybeden iş kadını ebediyete uğurlandı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/corum-un-tek-kadin-halk-otobusu-soforu-gorevine-basladi-6412.html"><img alt="Çorum'un tek kadın halk otobüsü şoförü görevine başladı" src="https://www.haberingundemi.com/resim/detay/0/k_6412.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/corum-un-tek-kadin-halk-otobusu-soforu-gorevine-basladi-6412.html">Çorum'un tek kadın halk otobüsü şoförü görevine başladı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/yargitay-dan-emsal-karar-gelinlikler-iade-edilebilecek-6402.html"><img alt="Yargıtay'dan emsal karar: Gelinlikler iade edilebilecek" src="https://www.haberingundemi.com/resim/detay/0/k_6402.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/yargitay-dan-emsal-karar-gelinlikler-iade-edilebilecek-6402.html">Yargıtay'dan emsal karar: Gelinlikler iade edilebilecek</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html"><img alt="Bekarların yüreğini hoplatan defile göz kamaştırdı" src="https://www.haberingundemi.com/resim/detay/0/k_5878.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html">Bekarların yüreğini hoplatan defile göz kamaştırdı</a>
						</div>
					</div>
					
				</div>
				
			</div>
			
	
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_600 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="5968519823"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
			
			<div class="saggenel  mt10">
				<div class="w100 ">
				<img src="/img/sonhaber1.png" alt="Son Haberler"></div>
			

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<img alt="11 Büyükşehir Belediye Başkanı'nın Konya Bildirgesi" src="https://www.haberingundemi.com/resim/detay/0/k_7648.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/11-buyuksehir-belediye-baskani-nin-konya-bildirgesi-7648.html">11 Büyükşehir Belediye Başkanı'nın Konya Bildirgesi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Nefes- Yer Eksi İki" src="https://www.haberingundemi.com/resim/detay/0/k_7647.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-7647.html">Nefes- Yer Eksi İki</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Nefes- Yer Eksi İki'den ilk fragmanlar geldi" src="https://www.haberingundemi.com/resim/detay/0/k_7646.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7646.html">Nefes- Yer Eksi İki'den ilk fragmanlar geldi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Nefes- Yer Eksi İki'den ilk fragmanlar geldi" src="https://www.haberingundemi.com/resim/detay/0/k_7645.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7645.html">Nefes- Yer Eksi İki'den ilk fragmanlar geldi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Nefes- Yer Eksi İki'den ilk fragmanlar geldi" src="https://www.haberingundemi.com/resim/detay/0/k_7644.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7644.html">Nefes- Yer Eksi İki'den ilk fragmanlar geldi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Nefes- Yer Eksi İki'den ilk fragmanlar geldi" src="https://www.haberingundemi.com/resim/detay/0/k_7643.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/nefes-yer-eksi-iki-den-ilk-fragmanlar-geldi-7643.html">Nefes- Yer Eksi İki'den ilk fragmanlar geldi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="70 Yıllık Çınar Mustafa Sağyaşar'a vefa gecesi" src="https://www.haberingundemi.com/resim/detay/0/k_7642.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/70-yillik-cinar-mustafa-sagyasar-a-vefa-gecesi-7642.html">70 Yıllık Çınar Mustafa Sağyaşar'a vefa gecesi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Pera Müzesi'nde 'Yeni Yıla Umutla' Konseri" src="https://www.haberingundemi.com/resim/detay/0/k_7641.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/pera-muzesi-nde-yeni-yila-umutla-konseri-7641.html">Pera Müzesi'nde 'Yeni Yıla Umutla' Konseri</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Yeni bir Çocuk oyunu: 'Benim Küçük Yıldızım'" src="https://www.haberingundemi.com/resim/detay/0/k_7640.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/yeni-bir-cocuk-oyunu-benim-kucuk-yildizim-7640.html">Yeni bir Çocuk oyunu: 'Benim Küçük Yıldızım'</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Elektirikli Deniz Taksileri Boğazda hizmete başladı." src="https://www.haberingundemi.com/resim/detay/0/k_7639.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/elektirikli-deniz-taksileri-bogazda-hizmete-basladi-7639.html">Elektirikli Deniz Taksileri Boğazda hizmete başladı.</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Tanıtıma Para Yağmasına Rağmen İstanbul ilk 10'da Yok" src="https://www.haberingundemi.com/resim/detay/0/k_7637.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/tanitima-para-yagmasina-ragmen-istanbul-ilk-10-da-yok-7637.html">Tanıtıma Para Yağmasına Rağmen İstanbul ilk 10'da Yok</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Şehir Tiyatroları'nın Yeni Çocuk Oyunu, 'Bir Gece Masalı'" src="https://www.haberingundemi.com/resim/detay/0/k_7636.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/sehir-tiyatrolari-nin-yeni-cocuk-oyunu-bir-gece-masali-7636.html">Şehir Tiyatroları'nın Yeni Çocuk Oyunu, 'Bir Gece Masalı'</a>
						</div>
					</div>
					
				</div>
			</div>
		
		</div>
	
	</div>
	

	

<div class="footer1">
	
	<span>
	<br/>
	<a href="/">ANASAYFA</a> | <a title="24 Aralık 2022 Cumartesi tarihli haberler" href="/24-12-2022-tarihli-haberler">GÜNÜN HABERLERİ</a> | <a href="/fotogaleri">FOTO GALERİ</a> | <a href="/video/">VİDEO GALERİ</a> | <a href="/sayfa-kunye.html">KÜNYE</a> |  <a href="/sayfa-reklam.html">REKLAM</a> |  <a href="/sayfa-iletisim.html">İLETİŞİM</a> |  <a type="application/rss+xml" href="https://www.haberingundemi.com/rss">RSS</a>
	<br/>
	Haberingundemi.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz.

	</span>
	<br/><br/>
	<hr width="70%"/>
	<br/>
	
	<a class="altklink" href="https://www.haberingundemi.com/spor-haberleri">Spor</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/gundem-haberleri">Gündem</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/politika-haberleri">Politika</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/dunya-haberleri">Dünya</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/teknoloji-haberleri">Teknoloji</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/ekonomi-haberleri">Ekonomi</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/egitim-haberleri">Eğitim</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/magazin-haberleri">Magazin</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/yasam-haberleri">Yaşam</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/saglik-haberleri">Sağlık</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/kadin-haberleri">Kadın</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/asayis-haberleri">Asayiş</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/turizm-haberleri">Turizm</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/astroloji-haberleri">Astroloji</a> 
	
		<br/>
			<br/>
	<a href="/"><img class="logo" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/logo2.png"></a>
</div>

<div class="sodik1">

	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	
<div class="sadik1">
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	
</div>

<script type="text/javascript">
		$(function(){  
	
	
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 184) {  
				
				    if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
        
					}else {
				
					$(".sodik1").addClass("sabitle1");  
					//$(".sadik1").addClass("sabitle2");  
					
					}

				} else {  
					$(".sodik1").removeClass("sabitle1");  
					//$(".sadik1").removeClass("sabitle2");  
				}  
			});  
			
			
		});  
</script>


<script type="text/javascript">
	 $(document).ready(function() { 
		$('.b1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) + 1;
		if(curSize<=36)
        $('.dsag').css('font-size', curSize);
        });  
		$('.u1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) - 1;
		if(curSize>=8)
        $('.dsag').css('font-size', curSize);
        }); 
	});
</script>

	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owlu");
    
    owl.owlCarousel({
	slideSpeed : 800,
    autoPlay: 4000,
	autoplayHoverPause:true,
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".nextu").click(function(){
    owl.trigger('owl.next');
    })
    $(".prevu").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"R5AEj1agtu00i4", domain:"haberingundemi.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=R5AEj1agtu00i4" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

	<script type="text/javascript">
		$(document).ready(function() {
		var owl = $("#owl5");
		owl.owlCarousel({
		navigation : false, // Show next and prev buttons
		slideSpeed : 300,
		paginationSpeed : 400,
		singleItem:true,
		paginationNumbers : true
		});
		
		$("#owl5 .owl-controls .owl-page").click(function(){
		 document.getElementById('m2-' + ($(this).index()+1)).click();
		})
		
		$("#owl5 .owl-controls .owl-page").mouseover(function(){
		owl.trigger('owl.goTo',$(this).index());
		})
		
		$(" .next5").click(function(){
		owl.trigger('owl.next');
		})
		$(".prev5").click(function(){
		owl.trigger('owl.prev');
		}) 
		});
	</script>


	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl4");
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,3], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,2], // betweem 900px and 601px
    itemsTablet: [500,2], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next4").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev4").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>

	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl7"); 
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next7").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev7").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	

</div>


</body>
</html>