<!DOCTYPE html>

<html itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Ukraynalı Atlet İstanbul'da Koşacak</title>
<meta name="description" content="Rusya'nın Ukrayna topraklarında başlattığı işgal hareketi sürerken, İstanbul'da yapılacak olan 17. İstanbul Maratonunda Ukraynalı rekortmen bir sporcu elit atlerlerle birlikte koşacak."/>
<meta name="keywords" content="Ukraynalı atlek Valeria Zinenko, 17. N Kolay İstanbul Yarı Maratonu, istanbul, maraton, tarihi yarımada, Rusya, ukrayna, kiev, rus işgali, maraton sporu"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="/img/style.css?v=17"/>
<script type="text/javascript" src="/img/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/img/owl.carousel.min.js"></script>
<script type="text/javascript" src="/img/site.js"></script>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://www.haberingundemi.com/rss" />

<meta property="fb:pages" content="140310069368835" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9789681-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8884979669476464",
    enable_page_level_ads: true
  });
</script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '856109527881699',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<link rel="image_src" href="https://www.haberingundemi.com/resim/detay/0/7493.jpg" type="image/jpeg" />
<link rel="thumbnail" href="https://www.haberingundemi.com/resim/detay/0/k_7493.jpg" type="image/jpeg" />
<meta property="og:image" content="https://www.haberingundemi.com/resim/detay/0/7493.jpg" />
<meta itemprop="name" content="Ukraynalı Atlet İstanbul'da Koşacak" />
<meta itemprop="headline" content="Ukraynalı Atlet İstanbul'da Koşacak" />
<meta itemprop="description" content="Rusya'nın Ukrayna topraklarında başlattığı işgal hareketi sürerken, İstanbul'da yapılacak olan 17. İstanbul Maratonunda Ukraynalı rekortmen bir sporcu elit atlerlerle birlikte koşacak." />
<meta itemprop="image" content="https://www.haberingundemi.com/resim/detay/0/7493.jpg" />
<link rel="canonical" href="https://www.haberingundemi.com/ukraynali-atlet-istanbul-da-kosacak-7493.html"/> 
<link rel="amphtml" href="https://www.haberingundemi.com/ukraynali-atlet-istanbul-da-kosacak-7493a.html" />

</head>
<body>
<div class="anadiv">
	
	<div class="ust1">
		<div class="u00">
		<a href="/"><img height="30" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		<h1 style="display:none">Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri</h1>
		<h2 style="display:none">Haberin Gündemi - Tarafsız ve Doğru Haberin Adresi</h2>
		</div>
		<div class="u01">
		FLAŞ HABER
		</div>
		<div class="prevu">
		<img alt="Sol Ok" src="/img/leftok.png"/>
		</div>
		<div class="nextu">
		<img alt="Sağ Ok" src="/img/rightok.png"/>
		</div>
		<div class="usdakika">
			<div id="owlu" class="owl-carousel owl-theme">
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/bugday-krizine-hazirmi-miyiz-7494.html">Buğday Krizine Hazırmı mıyız?</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/ukraynali-atlet-istanbul-da-kosacak-7493.html">Ukraynalı Atlet İstanbul'da Koşacak</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/muhalefet-guclendirilmis-parlamenter-sisteme-imza-atti-7492.html">Muhalefet Güçlendirilmiş Parlamenter Sisteme İmza Attı.</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/ babacan-bu-ulkeyi-guclendirmeliyiz-7491.html"> Babacan: Bu Ülkeyi Güçlendirmeliyiz</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/erdogan-zelensky-ile-gorustu-7490.html">Erdoğan, Zelensky İle Görüştü</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/rus-tanklari-baskent-kiev-in-kapisina-dayandi-7489.html">Rus Tankları Başkent Kiev'in Kapısına Dayandı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/cernobil-nukleer-santralini-ele-gecirdiler-7488.html">Çernobil Nükleer Santralini Ele Geçirdiler</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/putin-ukrayna-nazi-lerden-kurtulmali-7487.html">Putin: Ukrayna Nazi'lerden Kurtulmalı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/topyekun-savas-halka-silah-dagitiliyor-7486.html">Topyekun Savaş, Halka Silah Dağıtılıyor</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/halk-panik-icinde-kaciyor-7485.html">Halk Panik İçinde Kaçıyor</a></div>
				
			</div>
		</div>
		
		<div class="us0">
			<img onclick="menug();" alt="Menü" height="16" src="/img/menub.png"/>
		</div>	
		<form method="post" id="aform" action="/ara.html">
		<div class="us1">
			<img onclick="arag();" alt="Ara" src="/img/ara3.png"/>
		</div>	
		
		<div class="us2" id="us2">
			<input type="text" id="kelime" name="kelime" placeholder="Arama Yap..." class="arama" />
		</div>
		</form>
		
		<div class="us3">
			<a href="https://www.facebook.com/haberingundemi" target="_blank"><img alt="Facebook" src="/img/f3.png"/></a>
			<a href="https://twitter.com/haberingundemi" target="_blank"><img alt="Twitter" src="/img/t3.png"/></a>
		</div>
		
	</div>
	<div class="ust2">
		<a href="/"><img class="logo" style="width:150px;height:auto;margin-top:15px;" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		
		<div class="logoyanireklam">
			
			<div style="width:728px;height:90px;margin:0 auto;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m24_728_90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7688991028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>	
	</div>	
	
	<div class="ust3">
		<a href="/">	<img height="30" class="mlg" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/> </a>
		<a href="/" class="active2">ANASAYFA</a><a class="umn" href="https://www.haberingundemi.com/spor-haberleri">SPOR</a><a class="umn" href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a><a class="umn" href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a><a class="umn" href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a><a class="umn" href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a><a class="umn" href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a><a class="umn" href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a><a class="umn" href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a><a class="umn" href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a><a class="umn" href="https://www.haberingundemi.com/saglik-haberleri">SAĞLIK</a>
	</div> 
	
	<div id="ust3m" class="ust3m">
	<ul>
	<li><a href="/">ANASAYFA</a></li>
	<li><a href="https://www.haberingundemi.com/spor-haberleri">SPOR</a></li><li><a href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a></li><li><a href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a></li><li><a href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a></li><li><a href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a></li><li><a href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a></li><li><a href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a></li><li><a href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a></li><li><a href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a></li><li><a href="https://www.haberingundemi.com/saglik-haberleri">SAĞLIK</a></li>
	<li><a href="/sayfa-kunye.html">KÜNYE</a></li>
	<li><a href="/sayfa-iletisim.html">İLETİŞİM</a></li>
	</ul>
	</div>
	
	<script type="text/javascript">
	function menug() {
	if(document.getElementById('ust3m').style.display == 'block'){
	document.getElementById('ust3m').style.display = 'none';
	}
	else{
	document.getElementById('ust3m').style.display = 'block';
	}
	}
	
	function arag() {
	
	if(document.getElementById('kelime')!=''){
	document.getElementById('aform').submit();
	}
	
	if(document.getElementById('us2').style.display == 'block'){
	document.getElementById('us2').style.display = 'none';
	}
	else{
	document.getElementById('us2').style.display = 'block';
	}
	}
	</script>
	
	<script type="text/javascript">
		$(function(){  
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 150) {  
					$(".ust3").addClass("sabitle");  
					$(".mlg").addClass("mlg2");  
					$(".ustacilir").addClass("ustacilir2");  
			
				} else {  
					$(".ust3").removeClass("sabitle");  
					$(".mlg").removeClass("mlg2");  
					$(".ustacilir").removeClass("ustacilir2");  
				}  
			});  
		});  
	</script>
	
	
	<div class="mobilgoster" style="float:left;width:100%;padding-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- m24_mobil_320_100 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:320px;height:100px"
			 data-ad-client="ca-pub-8884979669476464"
			 data-ad-slot="6072657028"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

	<div class="ikisutun">
		<div class="solsutun">

			<div class="detayy imaj">
			<img alt="Ukraynalı Atlet İstanbul'da Koşacak" title="Ukraynalı Atlet İstanbul'da Koşacak"  itemprop="image" src="https://www.haberingundemi.com/resim/detay/0/7493.jpg"/>
			</div>
			<div class="detayy u1">
			</div>
			<div class="detayy u2">
			</div>
			
			<div class="detayy u3">
				<div class="yv">
				</div>
			</div>
			
			<div class="detayy u4">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/ukraynali-atlet-istanbul-da-kosacak-7493.html','paylas','width=600,height:400,scrollbars=1');" class="f1 ypay w32"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Ukraynal%C4%B1+Atlet+%C4%B0stanbul%27da+Ko%C5%9Facak+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fukraynali%2Datlet%2Distanbul%2Dda%2Dkosacak%2D7493%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="t1 ypay w32"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/ukraynali-atlet-istanbul-da-kosacak-7493.html','paylas','width=600,height:400,scrollbars=1');" class="g1 ypay w32"/>
				<a href="whatsapp://send?text=Ukraynal&#305; Atlet &#304;stanbul'da Ko&#351;acak https://www.haberingundemi.com/ukraynali-atlet-istanbul-da-kosacak-7493.html"><img src="/img/w1.png" alt="WhatsApp" class="w1 ypay w32"/></a>
				<img src="/img/t2.png" alt="Tumblr" onclick="window.open('http://tumblr.com/widgets/share/tool?canonicalUrl=https://www.haberingundemi.com/ukraynali-atlet-istanbul-da-kosacak-7493.html','paylas','width=600,height:400,scrollbars=1');" class="t2 ypay w32"/>
				<img src="/img/y1.png" alt="Yazdır" onclick="window.print();" class="y1 ypay w32"/>
				<img src="/img/b1.png" alt="Büyüt" class="b1 ypay w32"/>
				<img src="/img/u1.png" alt="Küçült" class="u1 ypay w32"/>
			</div>
			
			<div class="detayy yazi1">
			<a style="font-weight:bold;color:black;" href="/spor-haberleri">Spor</a> - <time itemprop="datePublished" class="trh" datetime="2022-02-28T21:23:24+03:00">28.02.2022 21:23</time> - <span style="color:gray;font-size:13px"><strong style="color:black">Editör:</strong> M. İlker ALPKAYA </span>
			<h1 itemprop="headline">Ukraynalı Atlet İstanbul'da Koşacak</h1>
			</div>
			
			<style type="text/css">
			
			.hireklam{
			display:inline-block;width:300px;height:250px;float:left;margin-right:5px;
			}
			
			@media screen and  (max-width: 800px) {
			.hireklam{
			width:100%;
			text-align:center;
			margin-right:0px;
			}
			}
			</style>
			
			<div class="detayy">
			
		
			
				<div class="dsag">
			
				
				<h2>Rusya'nın Ukrayna topraklarında başlattığı işgal hareketi sürerken, İstanbul'da yapılacak olan 17. İstanbul Maratonunda Ukraynalı rekortmen bir sporcu elit atlerlerle birlikte koşacak.</h2>
				<span itemprop="articleBody">
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle hireklam"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				<p><img src="../resim/detayr/201512/thumbnail_maraton.jpg" alt="thumbnail_maraton" /></p>
<p>Rusya'nın Ukrayna topraklarında başlattığı işgal hareketi sürerken, İstanbul'da yapılacak olan 17. İstanbul Maratonunda Ukraynalı rekortmen bir sporcu elit atlerlerle birlikte koşacak.</p>
<p><strong>DÜNYA'NIN EN İYİLERİNDEN&nbsp;</strong></p>
<p>Dünya'nın en iyi yarı maratonları arasında yer alan N Kolay İstanbul Yarı Maratonu, 27 Mart 2022 Pazar günü 17. kez koşulacak. Tarihi Yarımada'da gerçekleştirilecek yarışta parkura çıkacak elit atletlerin listesi belli oldu. Ukraynalı atlet Valeria Zinenko da İstanbul'da yarışacak isimler arasında yer alıyor.</p>
<p><img src="../resim/detayr/201512/thumbnail_valeriiazinenkoukrayna.jpg" alt="thumbnail_valeriiazinenkoukrayna" /></p>
				
				</span>
				
				
				<div style="text-align:center;width:100%;">
				<br/>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				
					
			
				
			
				
				<br/>
				<span class="detayetiket"><a href="/ara.html?kelime=Ukraynalı atlek Valeria Zinenko" rel="tag">Ukraynalı atlek Valeria Zinenko</a><a href="/ara.html?kelime=17. N Kolay İstanbul Yarı Maratonu" rel="tag">17. N Kolay İstanbul Yarı Maratonu</a><a href="/ara.html?kelime=istanbul" rel="tag">istanbul</a><a href="/ara.html?kelime=maraton" rel="tag">maraton</a><a href="/ara.html?kelime=tarihi yarımada" rel="tag">tarihi yarımada</a><a href="/ara.html?kelime=Rusya" rel="tag">Rusya</a><a href="/ara.html?kelime=ukrayna" rel="tag">ukrayna</a><a href="/ara.html?kelime=kiev" rel="tag">kiev</a><a href="/ara.html?kelime=rus işgali" rel="tag">rus işgali</a><a href="/ara.html?kelime=maraton sporu" rel="tag">maraton sporu</a></span>
				</div>
			</div>
			
		
			<div class="detayy" style="text-align:center;">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/ukraynali-atlet-istanbul-da-kosacak-7493.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Ukraynal%C4%B1+Atlet+%C4%B0stanbul%27da+Ko%C5%9Facak+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fukraynali%2Datlet%2Distanbul%2Dda%2Dkosacak%2D7493%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/ukraynali-atlet-istanbul-da-kosacak-7493.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<a href="whatsapp://send?text=Ukraynal&#305; Atlet &#304;stanbul'da Ko&#351;acak https://www.haberingundemi.com/ukraynali-atlet-istanbul-da-kosacak-7493.html"><img alt="WhatsApp" src="/img/w1.png" class="ypay"/></a>
			</div>
			
			<script type="text/javascript">
			function refreshiptal(){
			$('meta[http-equiv="refresh"]').remove();
			}
			</script>
			
			<div class="detayy yorum">
				<div class="yorumust">
					&nbsp; <span>YORUM YAP / YORUM OKU</span>
				</div>
				<div class="yorumust2">
					<div class="solimg">
						<img alt="Yorum" src="/img/yorums.png"/>
					</div>
					<form method="post" target="yorumg" action="/yorumgonder.asp">
					<div class="ysag1">
						<div class="ys1">
							<input name="isim" id="y1" onchange="refreshiptal();"  placeholder="İsim"><input name="mail"  onchange="refreshiptal();" id="y2" placeholder="E-Mail">
						</div>
						<div class="ys2">
							<textarea class="yorumt" id="y3"  onchange="refreshiptal();"  name="mesaj"></textarea>
							<input type="hidden"  name="icerik" value="7493">
							<input type="submit"  class="yorumg" value="GÖNDER">
						</div>
					</div>
							<iframe name="yorumg" width="0" height="0" style="visibility:hidden"></iframe>		
					</form>
					
				</div>
				<div class="yorumust2">
					 
				
				
				</div>
			</div>
			
			<div class="detayy bunlaridau">
			BU HABERİ OKUYANLAR BUNLARI DA OKUDU
			</div>
			<div class="detayy bunlarida">
				<div class="mvl0 detay1">
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7494.jpg" onclick="window.location='https://www.haberingundemi.com/bugday-krizine-hazirmi-miyiz-7494.html';"  alt="Buğday Krizine Hazırmı mıyız?"/>
					<div><a href="https://www.haberingundemi.com/bugday-krizine-hazirmi-miyiz-7494.html" style="background:rgba(128, 0, 0, 0.7)">Buğday Krizine Hazırmı mıyız?</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7493.jpg" onclick="window.location='https://www.haberingundemi.com/ukraynali-atlet-istanbul-da-kosacak-7493.html';"  alt="Ukraynalı Atlet İstanbul'da Koşacak"/>
					<div><a href="https://www.haberingundemi.com/ukraynali-atlet-istanbul-da-kosacak-7493.html" style="background:rgba(31, 174, 0, 0.7)">Ukraynalı Atlet İstanbul'da Koşacak</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7492.jpg" onclick="window.location='https://www.haberingundemi.com/muhalefet-guclendirilmis-parlamenter-sisteme-imza-atti-7492.html';"  alt="Muhalefet Güçlendirilmiş Parlamenter Sisteme İmza Attı."/>
					<div><a href="https://www.haberingundemi.com/muhalefet-guclendirilmis-parlamenter-sisteme-imza-atti-7492.html" style="background:rgba(255, 0, 0, 0.7)">Muhalefet Güçlendirilmiş Parlamenter Sisteme İmza Attı.</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7491.jpg" onclick="window.location='https://www.haberingundemi.com/ babacan-bu-ulkeyi-guclendirmeliyiz-7491.html';"  alt=" Babacan: Bu Ülkeyi Güçlendirmeliyiz"/>
					<div><a href="https://www.haberingundemi.com/ babacan-bu-ulkeyi-guclendirmeliyiz-7491.html" style="background:rgba(85, 26, 139, 0.7)"> Babacan: Bu Ülkeyi Güçlendirmeliyiz</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7490.jpg" onclick="window.location='https://www.haberingundemi.com/erdogan-zelensky-ile-gorustu-7490.html';"  alt="Erdoğan, Zelensky İle Görüştü"/>
					<div><a href="https://www.haberingundemi.com/erdogan-zelensky-ile-gorustu-7490.html" style="background:rgba(255, 0, 0, 0.7)">Erdoğan, Zelensky İle Görüştü</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7489.jpg" onclick="window.location='https://www.haberingundemi.com/rus-tanklari-baskent-kiev-in-kapisina-dayandi-7489.html';"  alt="Rus Tankları Başkent Kiev'in Kapısına Dayandı"/>
					<div><a href="https://www.haberingundemi.com/rus-tanklari-baskent-kiev-in-kapisina-dayandi-7489.html" style="background:rgba(255, 0, 0, 0.7)">Rus Tankları Başkent Kiev'in Kapısına Dayandı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7488.jpg" onclick="window.location='https://www.haberingundemi.com/cernobil-nukleer-santralini-ele-gecirdiler-7488.html';"  alt="Çernobil Nükleer Santralini Ele Geçirdiler"/>
					<div><a href="https://www.haberingundemi.com/cernobil-nukleer-santralini-ele-gecirdiler-7488.html" style="background:rgba(255, 0, 0, 0.7)">Çernobil Nükleer Santralini Ele Geçirdiler</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7487.jpg" onclick="window.location='https://www.haberingundemi.com/putin-ukrayna-nazi-lerden-kurtulmali-7487.html';"  alt="Putin: Ukrayna Nazi'lerden Kurtulmalı"/>
					<div><a href="https://www.haberingundemi.com/putin-ukrayna-nazi-lerden-kurtulmali-7487.html" style="background:rgba(255, 0, 0, 0.7)">Putin: Ukrayna Nazi'lerden Kurtulmalı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7486.jpg" onclick="window.location='https://www.haberingundemi.com/topyekun-savas-halka-silah-dagitiliyor-7486.html';"  alt="Topyekun Savaş, Halka Silah Dağıtılıyor"/>
					<div><a href="https://www.haberingundemi.com/topyekun-savas-halka-silah-dagitiliyor-7486.html" style="background:rgba(255, 0, 0, 0.7)">Topyekun Savaş, Halka Silah Dağıtılıyor</a></div>
					</div>
					
				</div>
			</div>
			
		
			<script type="text/javascript">
			
			$('.ys2').on( 'keyup', 'textarea', function (){
				$(this).height( 0 );
				$(this).height( this.scrollHeight );
			});
			$('.ys2').find( 'textarea' ).keydown();
						
		
			</script>
			
		</div>
		
		<div class="sagsutun">
			
	
	<div style="float:left;margin-bottom:5px;width:100%;height:18px;background-image:url(/img/3lu.png);background-size:100% 100%;" class="mobilgizle">
		<a href="/fotogaleri"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/video"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/28-02-2022-tarihli-haberler"><img style="height:100%;width:38%;" src="/img/saydam.gif"/></a>
	-</div>
	
	

			<div class="saggenel mt10">
				<div class="w100">
				<img alt="Çok Okunanlar" src="/img/cokokunan1.png"></div>

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/dunya-tenis-de-turkiye-yi-secti-7480.html"><img alt="Dünya Tenis'de Türkiye'yi seçti" src="https://www.haberingundemi.com/resim/detay/0/k_7480.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/dunya-tenis-de-turkiye-yi-secti-7480.html">Dünya Tenis'de Türkiye'yi seçti</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/cevizin-onemi-anlatmakla-bitmiyor-7481.html"><img alt="Cevizin Önemi Anlatmakla Bitmiyor" src="https://www.haberingundemi.com/resim/detay/0/k_7481.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/cevizin-onemi-anlatmakla-bitmiyor-7481.html">Cevizin Önemi Anlatmakla Bitmiyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/halk-panik-icinde-kaciyor-7485.html"><img alt="Halk Panik İçinde Kaçıyor" src="https://www.haberingundemi.com/resim/detay/0/k_7485.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/halk-panik-icinde-kaciyor-7485.html">Halk Panik İçinde Kaçıyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/cernobil-nukleer-santralini-ele-gecirdiler-7488.html"><img alt="Çernobil Nükleer Santralini Ele Geçirdiler" src="https://www.haberingundemi.com/resim/detay/0/k_7488.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/cernobil-nukleer-santralini-ele-gecirdiler-7488.html">Çernobil Nükleer Santralini Ele Geçirdiler</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/erdogan-zelensky-ile-gorustu-7490.html"><img alt="Erdoğan, Zelensky İle Görüştü" src="https://www.haberingundemi.com/resim/detay/0/k_7490.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/erdogan-zelensky-ile-gorustu-7490.html">Erdoğan, Zelensky İle Görüştü</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/rus-tanklari-baskent-kiev-in-kapisina-dayandi-7489.html"><img alt="Rus Tankları Başkent Kiev'in Kapısına Dayandı" src="https://www.haberingundemi.com/resim/detay/0/k_7489.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/rus-tanklari-baskent-kiev-in-kapisina-dayandi-7489.html">Rus Tankları Başkent Kiev'in Kapısına Dayandı</a>
						</div>
					</div>
					
				</div>
			</div>
			
			
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- m24_300_250 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-8884979669476464"
					 data-ad-slot="4491786628"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			
			
				<div class="saggenel mt10 myazar">
				<div class="w100">
				<img src="/img/yazar1.png" alt="Yazarlar" class="imgr"></div>
	
				<div class="i4 sblog sagb">
					<div id="owl7" class="owl-carousel owl-theme">
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Yapı Denetim Felaketi..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/yapi-denetim-felaketi-yazi-7439.html">Yapı Denetim Felaketi...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/yapi-denetim-felaketi-yazi-7439.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Siyasal İslam..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/siyasal-islam-yazi-7435.html">Siyasal İslam...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/siyasal-islam-yazi-7435.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Kanal Bilmem ne...!" src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/kanal-bilmem-ne-yazi-7434.html">Kanal Bilmem ne...!</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/kanal-bilmem-ne-yazi-7434.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Potpuri..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/potpuri-yazi-7358.html">Potpuri...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/potpuri-yazi-7358.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Tatlı Okul Anıları..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/tatli-okul-anilari-yazi-7196.html">Tatlı Okul Anıları...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/tatli-okul-anilari-yazi-7196.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Kime İnansak..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/kime-inansak-yazi-7090.html">Kime İnansak...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/kime-inansak-yazi-7090.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Depremin Gerçekleri..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/depremin-gercekleri-yazi-6999.html">Depremin Gerçekleri...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/depremin-gercekleri-yazi-6999.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Barış Pınarı Harekatının Riskleri. Girmek mi zor? Çıkmak mı zor?" src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/baris-pinari-harekatinin-riskleri-girmek-mi-zor-cikmak-mi-zor-yazi-6992.html">Barış Pınarı Harekatının Riskleri. Girmek mi zor? Çıkmak mı zor?</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/baris-pinari-harekatinin-riskleri-girmek-mi-zor-cikmak-mi-zor-yazi-6992.html">Ömer Suat Menali</a>
							</div>
						</div>
						
					</div>
					
					<img alt="Sağ Ok" class="next7" src="/img/oksags.png"/>
					<img alt="Sol Ok" class="prev7" src="/img/oksols.png"/>
				
				</div>
				
			</div>
			
			<div class="saggenel mt10">
				<div class="w100">
				<img src="/img/kadin1.png" alt="Kadın" class="imgr"></div>
	
				<div class="i4 mte13 kadin mobilgizle">
					<div id="owl4" class="owl-carousel owl-theme">
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/saunada-hayatini-kaybeden-is-kadini-ebediyete-ugurlandi-6481.html"><img src="https://www.haberingundemi.com/resim/detay/0/6481.jpg" alt="Saunada hayatını kaybeden iş kadını ebediyete uğurlandı"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/corum-un-tek-kadin-halk-otobusu-soforu-gorevine-basladi-6412.html"><img src="https://www.haberingundemi.com/resim/detay/0/6412.jpg" alt="Çorum'un tek kadın halk otobüsü şoförü görevine başladı"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/yargitay-dan-emsal-karar-gelinlikler-iade-edilebilecek-6402.html"><img src="https://www.haberingundemi.com/resim/detay/0/6402.jpg" alt="Yargıtay'dan emsal karar: Gelinlikler iade edilebilecek"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html"><img src="https://www.haberingundemi.com/resim/detay/0/5878.jpg" alt="Bekarların yüreğini hoplatan defile göz kamaştırdı"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/kerevizin-bilinmeyen-faydalari-5656.html"><img src="https://www.haberingundemi.com/resim/detay/0/5656.jpg" alt="Kerevizin bilinmeyen faydaları"/></a>
						</div>
						
					</div>
					<img class="next4" alt="Sağ Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksag.png"/>
					<img class="prev4" alt="Sol Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksol.png"/>
				</div>
				
				<div class="i4 mte13 bggri mobilgoster">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/saunada-hayatini-kaybeden-is-kadini-ebediyete-ugurlandi-6481.html"><img alt="Saunada hayatını kaybeden iş kadını ebediyete uğurlandı" src="https://www.haberingundemi.com/resim/detay/0/k_6481.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/saunada-hayatini-kaybeden-is-kadini-ebediyete-ugurlandi-6481.html">Saunada hayatını kaybeden iş kadını ebediyete uğurlandı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/corum-un-tek-kadin-halk-otobusu-soforu-gorevine-basladi-6412.html"><img alt="Çorum'un tek kadın halk otobüsü şoförü görevine başladı" src="https://www.haberingundemi.com/resim/detay/0/k_6412.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/corum-un-tek-kadin-halk-otobusu-soforu-gorevine-basladi-6412.html">Çorum'un tek kadın halk otobüsü şoförü görevine başladı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/yargitay-dan-emsal-karar-gelinlikler-iade-edilebilecek-6402.html"><img alt="Yargıtay'dan emsal karar: Gelinlikler iade edilebilecek" src="https://www.haberingundemi.com/resim/detay/0/k_6402.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/yargitay-dan-emsal-karar-gelinlikler-iade-edilebilecek-6402.html">Yargıtay'dan emsal karar: Gelinlikler iade edilebilecek</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html"><img alt="Bekarların yüreğini hoplatan defile göz kamaştırdı" src="https://www.haberingundemi.com/resim/detay/0/k_5878.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html">Bekarların yüreğini hoplatan defile göz kamaştırdı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/kerevizin-bilinmeyen-faydalari-5656.html"><img alt="Kerevizin bilinmeyen faydaları" src="https://www.haberingundemi.com/resim/detay/0/k_5656.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kerevizin-bilinmeyen-faydalari-5656.html">Kerevizin bilinmeyen faydaları</a>
						</div>
					</div>
					
				</div>
				
			</div>
			
	
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_600 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="5968519823"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
			
			<div class="saggenel  mt10">
				<div class="w100 ">
				<img src="/img/sonhaber1.png" alt="Son Haberler"></div>
			

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Buğday Krizine Hazırmı mıyız?" src="https://www.haberingundemi.com/resim/detay/0/k_7494.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bugday-krizine-hazirmi-miyiz-7494.html">Buğday Krizine Hazırmı mıyız?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Ukraynalı Atlet İstanbul'da Koşacak" src="https://www.haberingundemi.com/resim/detay/0/k_7493.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/ukraynali-atlet-istanbul-da-kosacak-7493.html">Ukraynalı Atlet İstanbul'da Koşacak</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Muhalefet Güçlendirilmiş Parlamenter Sisteme İmza Attı." src="https://www.haberingundemi.com/resim/detay/0/k_7492.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/muhalefet-guclendirilmis-parlamenter-sisteme-imza-atti-7492.html">Muhalefet Güçlendirilmiş Parlamenter Sisteme İmza Attı.</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt=" Babacan: Bu Ülkeyi Güçlendirmeliyiz" src="https://www.haberingundemi.com/resim/detay/0/k_7491.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/ babacan-bu-ulkeyi-guclendirmeliyiz-7491.html"> Babacan: Bu Ülkeyi Güçlendirmeliyiz</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Erdoğan, Zelensky İle Görüştü" src="https://www.haberingundemi.com/resim/detay/0/k_7490.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/erdogan-zelensky-ile-gorustu-7490.html">Erdoğan, Zelensky İle Görüştü</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Rus Tankları Başkent Kiev'in Kapısına Dayandı" src="https://www.haberingundemi.com/resim/detay/0/k_7489.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/rus-tanklari-baskent-kiev-in-kapisina-dayandi-7489.html">Rus Tankları Başkent Kiev'in Kapısına Dayandı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Çernobil Nükleer Santralini Ele Geçirdiler" src="https://www.haberingundemi.com/resim/detay/0/k_7488.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/cernobil-nukleer-santralini-ele-gecirdiler-7488.html">Çernobil Nükleer Santralini Ele Geçirdiler</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Putin: Ukrayna Nazi'lerden Kurtulmalı" src="https://www.haberingundemi.com/resim/detay/0/k_7487.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/putin-ukrayna-nazi-lerden-kurtulmali-7487.html">Putin: Ukrayna Nazi'lerden Kurtulmalı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Topyekun Savaş, Halka Silah Dağıtılıyor" src="https://www.haberingundemi.com/resim/detay/0/k_7486.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/topyekun-savas-halka-silah-dagitiliyor-7486.html">Topyekun Savaş, Halka Silah Dağıtılıyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Halk Panik İçinde Kaçıyor" src="https://www.haberingundemi.com/resim/detay/0/k_7485.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/halk-panik-icinde-kaciyor-7485.html">Halk Panik İçinde Kaçıyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Hava Sahası Kapandı; Uçuşlar İptal!..." src="https://www.haberingundemi.com/resim/detay/0/k_7484.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/hava-sahasi-kapandi-ucuslar-iptal-7484.html">Hava Sahası Kapandı; Uçuşlar İptal!...</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Ukrayna'dan çağrı; Putin'i Durdurun!..." src="https://www.haberingundemi.com/resim/detay/0/k_7483.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/ukrayna-dan-cagri-putin-i-durdurun-7483.html">Ukrayna'dan çağrı; Putin'i Durdurun!...</a>
						</div>
					</div>
					
				</div>
			</div>
		
		</div>
	
	</div>
	

	

<div class="footer1">
	
	<span>
	<br/>
	<a href="/">ANASAYFA</a> | <a title="28 Şubat 2022 Pazartesi tarihli haberler" href="/28-02-2022-tarihli-haberler">GÜNÜN HABERLERİ</a> | <a href="/fotogaleri">FOTO GALERİ</a> | <a href="/video/">VİDEO GALERİ</a> | <a href="/sayfa-kunye.html">KÜNYE</a> |  <a href="/sayfa-reklam.html">REKLAM</a> |  <a href="/sayfa-iletisim.html">İLETİŞİM</a> |  <a type="application/rss+xml" href="https://www.haberingundemi.com/rss">RSS</a>
	<br/>
	Haberingundemi.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz.

	</span>
	<br/><br/>
	<hr width="70%"/>
	<br/>
	
	<a class="altklink" href="https://www.haberingundemi.com/spor-haberleri">Spor</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/gundem-haberleri">Gündem</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/politika-haberleri">Politika</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/dunya-haberleri">Dünya</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/teknoloji-haberleri">Teknoloji</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/ekonomi-haberleri">Ekonomi</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/egitim-haberleri">Eğitim</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/magazin-haberleri">Magazin</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/yasam-haberleri">Yaşam</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/saglik-haberleri">Sağlık</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/kadin-haberleri">Kadın</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/asayis-haberleri">Asayiş</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/turizm-haberleri">Turizm</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/astroloji-haberleri">Astroloji</a> 
	
		<br/>
			<br/>
	<a href="/"><img class="logo" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/logo2.png"></a>
</div>

<div class="sodik1">

	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	
<div class="sadik1">
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	
</div>

<script type="text/javascript">
		$(function(){  
	
	
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 184) {  
				
				    if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
        
					}else {
				
					$(".sodik1").addClass("sabitle1");  
					//$(".sadik1").addClass("sabitle2");  
					
					}

				} else {  
					$(".sodik1").removeClass("sabitle1");  
					//$(".sadik1").removeClass("sabitle2");  
				}  
			});  
			
			
		});  
</script>


<script type="text/javascript">
	 $(document).ready(function() { 
		$('.b1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) + 1;
		if(curSize<=36)
        $('.dsag').css('font-size', curSize);
        });  
		$('.u1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) - 1;
		if(curSize>=8)
        $('.dsag').css('font-size', curSize);
        }); 
	});
</script>

	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owlu");
    
    owl.owlCarousel({
	slideSpeed : 800,
    autoPlay: 4000,
	autoplayHoverPause:true,
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".nextu").click(function(){
    owl.trigger('owl.next');
    })
    $(".prevu").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"R5AEj1agtu00i4", domain:"haberingundemi.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=R5AEj1agtu00i4" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

	<script type="text/javascript">
		$(document).ready(function() {
		var owl = $("#owl5");
		owl.owlCarousel({
		navigation : false, // Show next and prev buttons
		slideSpeed : 300,
		paginationSpeed : 400,
		singleItem:true,
		paginationNumbers : true
		});
		
		$("#owl5 .owl-controls .owl-page").click(function(){
		 document.getElementById('m2-' + ($(this).index()+1)).click();
		})
		
		$("#owl5 .owl-controls .owl-page").mouseover(function(){
		owl.trigger('owl.goTo',$(this).index());
		})
		
		$(" .next5").click(function(){
		owl.trigger('owl.next');
		})
		$(".prev5").click(function(){
		owl.trigger('owl.prev');
		}) 
		});
	</script>


	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl4");
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,3], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,2], // betweem 900px and 601px
    itemsTablet: [500,2], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next4").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev4").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>

	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl7"); 
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next7").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev7").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	

</div>


</body>
</html>