<!DOCTYPE html>

<html itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Kestanenin bilinmeyen faydaları</title>
<meta name="description" content="Kış mevsiminin vazgeçilmez yiyeceklerinin başında gelen kestane, tezgahlarda yerini aldı. Kestane vitamin, mineral ve lif bakımından oldukça zengindir."/>
<meta name="keywords" content="kestane, kestanenin faydaları"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="/img/style.css?v=17"/>
<script type="text/javascript" src="/img/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/img/owl.carousel.min.js"></script>
<script type="text/javascript" src="/img/site.js"></script>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://www.haberingundemi.com/rss" />

<meta property="fb:pages" content="140310069368835" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9789681-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8884979669476464",
    enable_page_level_ads: true
  });
</script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '856109527881699',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<link rel="image_src" href="https://www.haberingundemi.com/resim/detay/0/5511.jpg" type="image/jpeg" />
<link rel="thumbnail" href="https://www.haberingundemi.com/resim/detay/0/k_5511.jpg" type="image/jpeg" />
<meta property="og:image" content="https://www.haberingundemi.com/resim/detay/0/5511.jpg" />
<meta itemprop="name" content="Kestanenin bilinmeyen faydaları" />
<meta itemprop="headline" content="Kestanenin bilinmeyen faydaları" />
<meta itemprop="description" content="Kış mevsiminin vazgeçilmez yiyeceklerinin başında gelen kestane, tezgahlarda yerini aldı. Kestane vitamin, mineral ve lif bakımından oldukça zengindir." />
<meta itemprop="image" content="https://www.haberingundemi.com/resim/detay/0/5511.jpg" />
<link rel="canonical" href="https://www.haberingundemi.com/kestanenin-bilinmeyen-faydalari-5511.html"/> 
<link rel="amphtml" href="https://www.haberingundemi.com/kestanenin-bilinmeyen-faydalari-5511a.html" />

</head>
<body>
<div class="anadiv">
	
	<div class="ust1">
		<div class="u00">
		<a href="/"><img height="30" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		<h1 style="display:none">Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri</h1>
		<h2 style="display:none">Haberin Gündemi - Tarafsız ve Doğru Haberin Adresi</h2>
		</div>
		<div class="u01">
		FLAŞ HABER
		</div>
		<div class="prevu">
		<img alt="Sol Ok" src="/img/leftok.png"/>
		</div>
		<div class="nextu">
		<img alt="Sağ Ok" src="/img/rightok.png"/>
		</div>
		<div class="usdakika">
			<div id="owlu" class="owl-carousel owl-theme">
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/uluslararasi-sirketler-ingiltere-den-ayriliyor-5514.html">Uluslararası şirketler İngiltere'den ayrılıyor</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/bakan-turhan-sinyalizasyon-olmadigi-icin-bu-kaza-oldu-degerlendirmesi-yanlis-5513.html">Bakan Turhan: ''Sinyalizasyon olmadığı için bu kaza oldu değerlendirmesi yanlış''</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/ziraat-bankasi-ndan-konut-kredi-faizlerine-indirim-5512.html">Ziraat Bankası'ndan konut kredi faizlerine indirim</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/kestanenin-bilinmeyen-faydalari-5511.html">Kestanenin bilinmeyen faydaları</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/obezite-ile-mucadele-merkezleri-acilacak-5510.html">Obezite ile mücadele merkezleri açılacak</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/ayi-lakapli-torbaci-ve-ogullari-yakalandi-5509.html">''Ayı'' lakaplı torbacı ve oğulları yakalandı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/kendi-oglunu-hapse-atsinlar-diye-yalvardi-5508.html">Kendi oğlunu hapse atsınlar diye yalvardı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/ersun-yanal-tekrar-fenerbahce-de-5507.html">Ersun Yanal tekrar Fenerbahçe'de</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/jacques-ile-efendisi-yeniden-sahneleniyor-5506.html">Jacques ile Efendisi yeniden sahneleniyor</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/tsk-da-yapilanan-feto-culere-safak-operasyonu-5505.html">TSK'da yapılanan FETÖ'cülere şafak operasyonu</a></div>
				
			</div>
		</div>
		
		<div class="us0">
			<img onclick="menug();" alt="Menü" height="16" src="/img/menub.png"/>
		</div>	
		<form method="post" id="aform" action="/ara.html">
		<div class="us1">
			<img onclick="arag();" alt="Ara" src="/img/ara3.png"/>
		</div>	
		
		<div class="us2" id="us2">
			<input type="text" id="kelime" name="kelime" placeholder="Arama Yap..." class="arama" />
		</div>
		</form>
		
		<div class="us3">
			<a href="https://www.facebook.com/haberingundemi" target="_blank"><img alt="Facebook" src="/img/f3.png"/></a>
			<a href="https://twitter.com/haberingundemi" target="_blank"><img alt="Twitter" src="/img/t3.png"/></a>
		</div>
		
	</div>
	<div class="ust2">
		<a href="/"><img class="logo" style="width:150px;height:auto;margin-top:15px;" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		
		<div class="logoyanireklam">
			
			<div style="width:728px;height:90px;margin:0 auto;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m24_728_90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7688991028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>	
	</div>	
	
	<div class="ust3">
		<a href="/">	<img height="30" class="mlg" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/> </a>
		<a href="/" class="active2">ANASAYFA</a><a class="umn" href="https://www.haberingundemi.com/spor-haberleri">SPOR</a><a class="umn" href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a><a class="umn" href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a><a class="umn" href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a><a class="umn" href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a><a class="umn" href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a><a class="umn" href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a><a class="umn" href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a><a class="umn" href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a><a class="umn" href="https://www.haberingundemi.com/saglik-haberleri">SAĞLIK</a>
	</div> 
	
	<div id="ust3m" class="ust3m">
	<ul>
	<li><a href="/">ANASAYFA</a></li>
	<li><a href="https://www.haberingundemi.com/spor-haberleri">SPOR</a></li><li><a href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a></li><li><a href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a></li><li><a href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a></li><li><a href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a></li><li><a href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a></li><li><a href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a></li><li><a href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a></li><li><a href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a></li><li><a href="https://www.haberingundemi.com/saglik-haberleri">SAĞLIK</a></li>
	<li><a href="/sayfa-kunye.html">KÜNYE</a></li>
	<li><a href="/sayfa-iletisim.html">İLETİŞİM</a></li>
	</ul>
	</div>
	
	<script type="text/javascript">
	function menug() {
	if(document.getElementById('ust3m').style.display == 'block'){
	document.getElementById('ust3m').style.display = 'none';
	}
	else{
	document.getElementById('ust3m').style.display = 'block';
	}
	}
	
	function arag() {
	
	if(document.getElementById('kelime')!=''){
	document.getElementById('aform').submit();
	}
	
	if(document.getElementById('us2').style.display == 'block'){
	document.getElementById('us2').style.display = 'none';
	}
	else{
	document.getElementById('us2').style.display = 'block';
	}
	}
	</script>
	
	<script type="text/javascript">
		$(function(){  
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 150) {  
					$(".ust3").addClass("sabitle");  
					$(".mlg").addClass("mlg2");  
					$(".ustacilir").addClass("ustacilir2");  
			
				} else {  
					$(".ust3").removeClass("sabitle");  
					$(".mlg").removeClass("mlg2");  
					$(".ustacilir").removeClass("ustacilir2");  
				}  
			});  
		});  
	</script>
	
	
	<div class="mobilgoster" style="float:left;width:100%;padding-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- m24_mobil_320_100 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:320px;height:100px"
			 data-ad-client="ca-pub-8884979669476464"
			 data-ad-slot="6072657028"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

	<div class="ikisutun">
		<div class="solsutun">

			<div class="detayy imaj">
			<img alt="Kestanenin bilinmeyen faydaları" title="Kestanenin bilinmeyen faydaları"  itemprop="image" src="https://www.haberingundemi.com/resim/detay/0/5511.jpg"/>
			</div>
			<div class="detayy u1">
			</div>
			<div class="detayy u2">
			</div>
			
			<div class="detayy u3">
				<div class="yv">
				</div>
			</div>
			
			<div class="detayy u4">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/kestanenin-bilinmeyen-faydalari-5511.html','paylas','width=600,height:400,scrollbars=1');" class="f1 ypay w32"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Kestanenin+bilinmeyen+faydalar%C4%B1+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fkestanenin%2Dbilinmeyen%2Dfaydalari%2D5511%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="t1 ypay w32"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/kestanenin-bilinmeyen-faydalari-5511.html','paylas','width=600,height:400,scrollbars=1');" class="g1 ypay w32"/>
				<a href="whatsapp://send?text=Kestanenin bilinmeyen faydalar&#305; https://www.haberingundemi.com/kestanenin-bilinmeyen-faydalari-5511.html"><img src="/img/w1.png" alt="WhatsApp" class="w1 ypay w32"/></a>
				<img src="/img/t2.png" alt="Tumblr" onclick="window.open('http://tumblr.com/widgets/share/tool?canonicalUrl=https://www.haberingundemi.com/kestanenin-bilinmeyen-faydalari-5511.html','paylas','width=600,height:400,scrollbars=1');" class="t2 ypay w32"/>
				<img src="/img/y1.png" alt="Yazdır" onclick="window.print();" class="y1 ypay w32"/>
				<img src="/img/b1.png" alt="Büyüt" class="b1 ypay w32"/>
				<img src="/img/u1.png" alt="Küçült" class="u1 ypay w32"/>
			</div>
			
			<div class="detayy yazi1">
			<a style="font-weight:bold;color:black;" href="/saglik-haberleri">Sağlık</a> - <time itemprop="datePublished" class="trh" datetime="2018-12-14T14:34:57+03:00">14.12.2018 14:34</time> - <span style="color:gray;font-size:13px"><strong style="color:black">Editör:</strong> Özge KESİCİ </span>
			<h1 itemprop="headline">Kestanenin bilinmeyen faydaları</h1>
			</div>
			
			<style type="text/css">
			
			.hireklam{
			display:inline-block;width:300px;height:250px;float:left;margin-right:5px;
			}
			
			@media screen and  (max-width: 800px) {
			.hireklam{
			width:100%;
			text-align:center;
			margin-right:0px;
			}
			}
			</style>
			
			<div class="detayy">
			
		
			
				<div class="dsag">
			
				
				<h2>Kış mevsiminin vazgeçilmez yiyeceklerinin başında gelen kestane, tezgahlarda yerini aldı. Kestane vitamin, mineral ve lif bakımından oldukça zengindir.</h2>
				<span itemprop="articleBody">
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle hireklam"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				<p>Beslenme ve Diyet Uzmanı Ulaş Özdemir, &ldquo;Kestane kan basıncı ve kolesterolü dengeler, bağışıklığı güçlendirir, kalbi korur, stresin zararlı etkilerini azaltır ve kas yorgunluğunu önler&rdquo; açıklamasında bulundu. Kestanenin diğer yemişlerden daha az kaloriye sahip olduğunu belirten Beslenme ve Diyet Uzmanı Ulaş Özdemir, &ldquo;Kestanenin 100 gramında 170 kalori bulunuyor. Yani 3 orta boy kestane 1 dilim ekmek ile eşdeğerdir&rdquo; dedi.</p>
<p>Kestanenin diğer yemişlerden daha az kaloriye sahip olduğunu belirten Beslenme ve Diyet Uzmanı Ulaş Özdemir, &ldquo;Kestanenin 100 gramında 170 kalori bulunuyor. Yani 3 orta boy kestane 1 dilim ekmek ile eşdeğerdir&rdquo; dedi.</p>
<p>Kestanenin ara öğünlerde tercih edilebileceğini vurgulayan Özdemir, &ldquo;Kestane B ve C grubu vitaminleri, potasyum, magnezyum, demir açısından zengin bir kaynaktır. Diyet lifi açısından 100 gram kestane günlük ihtiyacın yüzde 21'ini karşılayabilir&rdquo; dedi.</p>
<p>Kestanenin içerdiği toplam yağ miktarının diğer kuru yemişlerden az olduğunu söyleyen Anadolu Sağlık Merkezi Beslenme ve Diyet Uzmanı Ulaş Özdemir &ldquo;Tekli ve çoklu doymamış yağ asitleri içerdiğinden hastalıklar için koruyucudur.&nbsp;LDL kolesterolü düşürür, kalbi koruyan HDL kolesterolü artırır. Kestane, kolesterolü dengelemede ve koroner kalp hastalıkları riskini azaltmaya yardımcı olur&rdquo; dedi.</p>
<p>Kestane, içerdiği antioksidan bileşenler ve C vitamini sayesinde serbest radikallerden vücudu koruyarak bağışıklığı güçlendirir.&nbsp;B kompleks vitaminleri açısından zengin olmasından dolayı da büyüme ve gelişmeyi destekler, kırmızı kan hücreleri oluşumuna yardımcı olur. Ayrıca gribe karşı da koruyucudur.</p>
<p>Kestanenin sağlık deposu olmasının yanı sıra yüksek karbonhidrat içeriği nedeniyle kontrollü tüketilmesi gerektiğini vurgulayan Beslenme ve Diyet Uzmanı Ulaş Özdemir, &ldquo;Yüksek potasyum içeriği nedeniyle böbrek hastaları hekimine danışmadan kestane tüketmemeli.&nbsp;</p>
<p>Kestanenin içeriğinde bulunan potasyumun kas yorgunluğunu gidererek vücuda zindelik verir.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
				
				</span>
				
				
				<div style="text-align:center;width:100%;">
				<br/>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				
					
			
				
			
				
				<br/>
				<span class="detayetiket"><a href="/ara.html?kelime=kestane" rel="tag">kestane</a><a href="/ara.html?kelime=kestanenin faydaları" rel="tag">kestanenin faydaları</a></span>
				</div>
			</div>
			
		
			<div class="detayy" style="text-align:center;">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/kestanenin-bilinmeyen-faydalari-5511.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Kestanenin+bilinmeyen+faydalar%C4%B1+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fkestanenin%2Dbilinmeyen%2Dfaydalari%2D5511%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/kestanenin-bilinmeyen-faydalari-5511.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<a href="whatsapp://send?text=Kestanenin bilinmeyen faydalar&#305; https://www.haberingundemi.com/kestanenin-bilinmeyen-faydalari-5511.html"><img alt="WhatsApp" src="/img/w1.png" class="ypay"/></a>
			</div>
			
			<script type="text/javascript">
			function refreshiptal(){
			$('meta[http-equiv="refresh"]').remove();
			}
			</script>
			
			<div class="detayy yorum">
				<div class="yorumust">
					&nbsp; <span>YORUM YAP / YORUM OKU</span>
				</div>
				<div class="yorumust2">
					<div class="solimg">
						<img alt="Yorum" src="/img/yorums.png"/>
					</div>
					<form method="post" target="yorumg" action="/yorumgonder.asp">
					<div class="ysag1">
						<div class="ys1">
							<input name="isim" id="y1" onchange="refreshiptal();"  placeholder="İsim"><input name="mail"  onchange="refreshiptal();" id="y2" placeholder="E-Mail">
						</div>
						<div class="ys2">
							<textarea class="yorumt" id="y3"  onchange="refreshiptal();"  name="mesaj"></textarea>
							<input type="hidden"  name="icerik" value="5511">
							<input type="submit"  class="yorumg" value="GÖNDER">
						</div>
					</div>
							<iframe name="yorumg" width="0" height="0" style="visibility:hidden"></iframe>		
					</form>
					
				</div>
				<div class="yorumust2">
					 
				
				
				</div>
			</div>
			
			<div class="detayy bunlaridau">
			BU HABERİ OKUYANLAR BUNLARI DA OKUDU
			</div>
			<div class="detayy bunlarida">
				<div class="mvl0 detay1">
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5514.jpg" onclick="window.location='https://www.haberingundemi.com/uluslararasi-sirketler-ingiltere-den-ayriliyor-5514.html';"  alt="Uluslararası şirketler İngiltere'den ayrılıyor"/>
					<div><a href="https://www.haberingundemi.com/uluslararasi-sirketler-ingiltere-den-ayriliyor-5514.html" style="background:rgba(128, 0, 0, 0.7)">Uluslararası şirketler İngiltere'den ayrılıyor</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5513.jpg" onclick="window.location='https://www.haberingundemi.com/bakan-turhan-sinyalizasyon-olmadigi-icin-bu-kaza-oldu-degerlendirmesi-yanlis-5513.html';"  alt="Bakan Turhan: ''Sinyalizasyon olmadığı için bu kaza oldu değerlendirmesi yanlış''"/>
					<div><a href="https://www.haberingundemi.com/bakan-turhan-sinyalizasyon-olmadigi-icin-bu-kaza-oldu-degerlendirmesi-yanlis-5513.html" style="background:rgba(255, 0, 0, 0.7)">Bakan Turhan: ''Sinyalizasyon olmadığı için bu kaza oldu değerlendirmesi yanlış''</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5512.jpg" onclick="window.location='https://www.haberingundemi.com/ziraat-bankasi-ndan-konut-kredi-faizlerine-indirim-5512.html';"  alt="Ziraat Bankası'ndan konut kredi faizlerine indirim"/>
					<div><a href="https://www.haberingundemi.com/ziraat-bankasi-ndan-konut-kredi-faizlerine-indirim-5512.html" style="background:rgba(0, 128, 128, 0.7)">Ziraat Bankası'ndan konut kredi faizlerine indirim</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5511.jpg" onclick="window.location='https://www.haberingundemi.com/kestanenin-bilinmeyen-faydalari-5511.html';"  alt="Kestanenin bilinmeyen faydaları"/>
					<div><a href="https://www.haberingundemi.com/kestanenin-bilinmeyen-faydalari-5511.html" style="background:rgba(0,0,0, 0.7)">Kestanenin bilinmeyen faydaları</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5510.jpg" onclick="window.location='https://www.haberingundemi.com/obezite-ile-mucadele-merkezleri-acilacak-5510.html';"  alt="Obezite ile mücadele merkezleri açılacak"/>
					<div><a href="https://www.haberingundemi.com/obezite-ile-mucadele-merkezleri-acilacak-5510.html" style="background:rgba(0,0,0, 0.7)">Obezite ile mücadele merkezleri açılacak</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5509.jpg" onclick="window.location='https://www.haberingundemi.com/ayi-lakapli-torbaci-ve-ogullari-yakalandi-5509.html';"  alt="''Ayı'' lakaplı torbacı ve oğulları yakalandı"/>
					<div><a href="https://www.haberingundemi.com/ayi-lakapli-torbaci-ve-ogullari-yakalandi-5509.html" style="background:rgba(0,0,0, 0.7)">''Ayı'' lakaplı torbacı ve oğulları yakalandı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5508.jpg" onclick="window.location='https://www.haberingundemi.com/kendi-oglunu-hapse-atsinlar-diye-yalvardi-5508.html';"  alt="Kendi oğlunu hapse atsınlar diye yalvardı"/>
					<div><a href="https://www.haberingundemi.com/kendi-oglunu-hapse-atsinlar-diye-yalvardi-5508.html" style="background:rgba(0,0,0, 0.7)">Kendi oğlunu hapse atsınlar diye yalvardı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5507.jpg" onclick="window.location='https://www.haberingundemi.com/ersun-yanal-tekrar-fenerbahce-de-5507.html';"  alt="Ersun Yanal tekrar Fenerbahçe'de"/>
					<div><a href="https://www.haberingundemi.com/ersun-yanal-tekrar-fenerbahce-de-5507.html" style="background:rgba(31, 174, 0, 0.7)">Ersun Yanal tekrar Fenerbahçe'de</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5506.jpg" onclick="window.location='https://www.haberingundemi.com/jacques-ile-efendisi-yeniden-sahneleniyor-5506.html';"  alt="Jacques ile Efendisi yeniden sahneleniyor"/>
					<div><a href="https://www.haberingundemi.com/jacques-ile-efendisi-yeniden-sahneleniyor-5506.html" style="background:rgba(255, 0, 255, 0.7)">Jacques ile Efendisi yeniden sahneleniyor</a></div>
					</div>
					
				</div>
			</div>
			
		
			<script type="text/javascript">
			
			$('.ys2').on( 'keyup', 'textarea', function (){
				$(this).height( 0 );
				$(this).height( this.scrollHeight );
			});
			$('.ys2').find( 'textarea' ).keydown();
						
		
			</script>
			
		</div>
		
		<div class="sagsutun">
			
	
	<div style="float:left;margin-bottom:5px;width:100%;height:18px;background-image:url(/img/3lu.png);background-size:100% 100%;" class="mobilgizle">
		<a href="/fotogaleri"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/video"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/14-12-2018-tarihli-haberler"><img style="height:100%;width:38%;" src="/img/saydam.gif"/></a>
	-</div>
	
	

			<div class="saggenel mt10">
				<div class="w100">
				<img alt="Çok Okunanlar" src="/img/cokokunan1.png"></div>

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/ilkokul-mezunu-kadin-savciyim-diyerek-milleti-dolandirdi-5371.html"><img alt="İlkokul mezunu kadın savcıyım diyerek milleti dolandırdı" src="https://www.haberingundemi.com/resim/detay/0/k_5371.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/ilkokul-mezunu-kadin-savciyim-diyerek-milleti-dolandirdi-5371.html">İlkokul mezunu kadın savcıyım diyerek milleti dolandırdı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/emniyet-mudurunu-makaminda-sehit-ettiler-3-polis-yarali-5474.html"><img alt="Emniyet Müdürünü makamında şehit ettiler; 3 polis yaralı" src="https://www.haberingundemi.com/resim/detay/0/k_5474.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/emniyet-mudurunu-makaminda-sehit-ettiler-3-polis-yarali-5474.html">Emniyet Müdürünü makamında şehit ettiler; 3 polis yaralı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/masterchef-ten-kovulan-murat-canli-yayinda-kendini-dogradi-5386.html"><img alt="MasterChef'ten kovulan Murat, canlı yayında kendini doğradı" src="https://www.haberingundemi.com/resim/detay/0/k_5386.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/masterchef-ten-kovulan-murat-canli-yayinda-kendini-dogradi-5386.html">MasterChef'ten kovulan Murat, canlı yayında kendini doğradı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/pinar-altug-kizimin-fotografini-cekmek-istedi-5368.html"><img alt="Pınar Altuğ: Kızımın fotoğrafını çekmek istedi" src="https://www.haberingundemi.com/resim/detay/0/k_5368.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/pinar-altug-kizimin-fotografini-cekmek-istedi-5368.html">Pınar Altuğ: Kızımın fotoğrafını çekmek istedi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/turk-is-baskani-ergun-atalay-asgari-ucret-zammi-kirmizi-cizgimiz-5445.html"><img alt="Türk-İş Başkanı Ergün Atalay: Asgari Ücret Zammı Kırmızı Çizgimiz" src="https://www.haberingundemi.com/resim/detay/0/k_5445.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/turk-is-baskani-ergun-atalay-asgari-ucret-zammi-kirmizi-cizgimiz-5445.html">Türk-İş Başkanı Ergün Atalay: Asgari Ücret Zammı Kırmızı Çizgimiz</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/sule-cet-davasinda-adli-tip-raporu-mirtazapin-olumu-tetiklemis-olabilir-5367.html"><img alt="Şule Çet davasında Adli Tıp Raporu: Mirtazapin ölümü tetiklemiş olabilir" src="https://www.haberingundemi.com/resim/detay/0/k_5367.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/sule-cet-davasinda-adli-tip-raporu-mirtazapin-olumu-tetiklemis-olabilir-5367.html">Şule Çet davasında Adli Tıp Raporu: Mirtazapin ölümü tetiklemiş olabilir</a>
						</div>
					</div>
					
				</div>
			</div>
			
			
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- m24_300_250 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-8884979669476464"
					 data-ad-slot="4491786628"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			
			
				<div class="saggenel mt10 myazar">
				<div class="w100">
				<img src="/img/yazar1.png" alt="Yazarlar" class="imgr"></div>
	
				<div class="i4 sblog sagb">
					<div id="owl7" class="owl-carousel owl-theme">
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Neden Doğu Perinçek’e Oy Verdim..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/neden-dogu-perincek-e-oy-verdim-yazi-5410.html">Neden Doğu Perinçek’e Oy Verdim...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/neden-dogu-perincek-e-oy-verdim-yazi-5410.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Depresyon" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/depresyon-yazi-5393.html">Depresyon</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/depresyon-yazi-5393.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Şiddet Üzerine" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/siddet-uzerine-yazi-5378.html">Şiddet Üzerine</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/siddet-uzerine-yazi-5378.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Güzel Sözler, Güzel Düşünceler" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/guzel-sozler-guzel-dusunceler-yazi-5306.html">Güzel Sözler, Güzel Düşünceler</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/guzel-sozler-guzel-dusunceler-yazi-5306.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Ayşe ve Öğretmeni" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/ayse-ve-ogretmeni-yazi-5282.html">Ayşe ve Öğretmeni</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/ayse-ve-ogretmeni-yazi-5282.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Meslektaşlarıma Çağrıdır" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/meslektaslarima-cagridir-yazi-5207.html">Meslektaşlarıma Çağrıdır</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/meslektaslarima-cagridir-yazi-5207.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Zor İş" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/zor-is-yazi-5198.html">Zor İş</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/zor-is-yazi-5198.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Adam Kıtlığı Mı Var?" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/adam-kitligi-mi-var-yazi-5152.html">Adam Kıtlığı Mı Var?</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/adam-kitligi-mi-var-yazi-5152.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
					</div>
					
					<img alt="Sağ Ok" class="next7" src="/img/oksags.png"/>
					<img alt="Sol Ok" class="prev7" src="/img/oksols.png"/>
				
				</div>
				
			</div>
			
			<div class="saggenel mt10">
				<div class="w100">
				<img src="/img/kadin1.png" alt="Kadın" class="imgr"></div>
	
				<div class="i4 mte13 kadin mobilgizle">
					<div id="owl4" class="owl-carousel owl-theme">
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/fazla-kilolar-hamile-kalmayi-engelliyor-5349.html"><img src="https://www.haberingundemi.com/resim/detay/0/5349.jpg" alt="Fazla kilolar hamile kalmayı engelliyor"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/musterisinin-sacini-yakan-kuafore-para-cezasi-verildi-5215.html"><img src="https://www.haberingundemi.com/resim/detay/0/5215.jpg" alt="Müşterisinin saçını yakan kuaföre para cezası verildi"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/zuhal-topal-la-sofrada-62-bolum-ozeti-kaynanalar-zuhal-topal-i-kizdirdi-5176.html"><img src="https://www.haberingundemi.com/resim/detay/0/5176.jpg" alt="Zuhal Topal'la Sofrada  62. Bölüm özeti Kaynanalar Zuhal Topal'ı kızdırdı"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/zuhal-topal-la-sofrada-19-kasim-neler-yasandi-esra-gelin-kac-puan-topladi-5151.html"><img src="https://www.haberingundemi.com/resim/detay/0/5151.jpg" alt="Zuhal Topal'la Sofrada 19 Kasım neler yaşandı? Esra Gelin Kaç Puan Topladı?"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/gelinlik-onun-ozlemiydi-damatsiz-dugunle-dilegine-kavustu-4884.html"><img src="https://www.haberingundemi.com/resim/detay/0/4884.jpg" alt="Gelinlik onun özlemiydi, damatsız düğünle dileğine kavuştu"/></a>
						</div>
						
					</div>
					<img class="next4" alt="Sağ Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksag.png"/>
					<img class="prev4" alt="Sol Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksol.png"/>
				</div>
				
				<div class="i4 mte13 bggri mobilgoster">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/fazla-kilolar-hamile-kalmayi-engelliyor-5349.html"><img alt="Fazla kilolar hamile kalmayı engelliyor" src="https://www.haberingundemi.com/resim/detay/0/k_5349.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/fazla-kilolar-hamile-kalmayi-engelliyor-5349.html">Fazla kilolar hamile kalmayı engelliyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/musterisinin-sacini-yakan-kuafore-para-cezasi-verildi-5215.html"><img alt="Müşterisinin saçını yakan kuaföre para cezası verildi" src="https://www.haberingundemi.com/resim/detay/0/k_5215.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/musterisinin-sacini-yakan-kuafore-para-cezasi-verildi-5215.html">Müşterisinin saçını yakan kuaföre para cezası verildi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/zuhal-topal-la-sofrada-62-bolum-ozeti-kaynanalar-zuhal-topal-i-kizdirdi-5176.html"><img alt="Zuhal Topal'la Sofrada  62. Bölüm özeti Kaynanalar Zuhal Topal'ı kızdırdı" src="https://www.haberingundemi.com/resim/detay/0/k_5176.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/zuhal-topal-la-sofrada-62-bolum-ozeti-kaynanalar-zuhal-topal-i-kizdirdi-5176.html">Zuhal Topal'la Sofrada  62. Bölüm özeti Kaynanalar Zuhal Topal'ı kızdırdı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/zuhal-topal-la-sofrada-19-kasim-neler-yasandi-esra-gelin-kac-puan-topladi-5151.html"><img alt="Zuhal Topal'la Sofrada 19 Kasım neler yaşandı? Esra Gelin Kaç Puan Topladı?" src="https://www.haberingundemi.com/resim/detay/0/k_5151.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/zuhal-topal-la-sofrada-19-kasim-neler-yasandi-esra-gelin-kac-puan-topladi-5151.html">Zuhal Topal'la Sofrada 19 Kasım neler yaşandı? Esra Gelin Kaç Puan Topladı?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/gelinlik-onun-ozlemiydi-damatsiz-dugunle-dilegine-kavustu-4884.html"><img alt="Gelinlik onun özlemiydi, damatsız düğünle dileğine kavuştu" src="https://www.haberingundemi.com/resim/detay/0/k_4884.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/gelinlik-onun-ozlemiydi-damatsiz-dugunle-dilegine-kavustu-4884.html">Gelinlik onun özlemiydi, damatsız düğünle dileğine kavuştu</a>
						</div>
					</div>
					
				</div>
				
			</div>
			
	
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_600 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="5968519823"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
			
			<div class="saggenel  mt10">
				<div class="w100 ">
				<img src="/img/sonhaber1.png" alt="Son Haberler"></div>
			

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Uluslararası şirketler İngiltere'den ayrılıyor" src="https://www.haberingundemi.com/resim/detay/0/k_5514.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/uluslararasi-sirketler-ingiltere-den-ayriliyor-5514.html">Uluslararası şirketler İngiltere'den ayrılıyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Bakan Turhan: ''Sinyalizasyon olmadığı için bu kaza oldu değerlendirmesi yanlış''" src="https://www.haberingundemi.com/resim/detay/0/k_5513.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bakan-turhan-sinyalizasyon-olmadigi-icin-bu-kaza-oldu-degerlendirmesi-yanlis-5513.html">Bakan Turhan: ''Sinyalizasyon olmadığı için bu kaza oldu değerlendirmesi yanlış''</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Ziraat Bankası'ndan konut kredi faizlerine indirim" src="https://www.haberingundemi.com/resim/detay/0/k_5512.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/ziraat-bankasi-ndan-konut-kredi-faizlerine-indirim-5512.html">Ziraat Bankası'ndan konut kredi faizlerine indirim</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Kestanenin bilinmeyen faydaları" src="https://www.haberingundemi.com/resim/detay/0/k_5511.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kestanenin-bilinmeyen-faydalari-5511.html">Kestanenin bilinmeyen faydaları</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Obezite ile mücadele merkezleri açılacak" src="https://www.haberingundemi.com/resim/detay/0/k_5510.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/obezite-ile-mucadele-merkezleri-acilacak-5510.html">Obezite ile mücadele merkezleri açılacak</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="''Ayı'' lakaplı torbacı ve oğulları yakalandı" src="https://www.haberingundemi.com/resim/detay/0/k_5509.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/ayi-lakapli-torbaci-ve-ogullari-yakalandi-5509.html">''Ayı'' lakaplı torbacı ve oğulları yakalandı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Kendi oğlunu hapse atsınlar diye yalvardı" src="https://www.haberingundemi.com/resim/detay/0/k_5508.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kendi-oglunu-hapse-atsinlar-diye-yalvardi-5508.html">Kendi oğlunu hapse atsınlar diye yalvardı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Ersun Yanal tekrar Fenerbahçe'de" src="https://www.haberingundemi.com/resim/detay/0/k_5507.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/ersun-yanal-tekrar-fenerbahce-de-5507.html">Ersun Yanal tekrar Fenerbahçe'de</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Jacques ile Efendisi yeniden sahneleniyor" src="https://www.haberingundemi.com/resim/detay/0/k_5506.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/jacques-ile-efendisi-yeniden-sahneleniyor-5506.html">Jacques ile Efendisi yeniden sahneleniyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="TSK'da yapılanan FETÖ'cülere şafak operasyonu" src="https://www.haberingundemi.com/resim/detay/0/k_5505.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/tsk-da-yapilanan-feto-culere-safak-operasyonu-5505.html">TSK'da yapılanan FETÖ'cülere şafak operasyonu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Kuzeyden Su Türk Voleyboluna resmi sponsor oldu" src="https://www.haberingundemi.com/resim/detay/0/k_5504.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kuzeyden-su-turk-voleyboluna-resmi-sponsor-oldu-5504.html">Kuzeyden Su Türk Voleyboluna resmi sponsor oldu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Derya Alabora ve Deniz Çakır'dan harika bir performans" src="https://www.haberingundemi.com/resim/detay/0/k_5503.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/derya-alabora-ve-deniz-cakir-dan-harika-bir-performans-5503.html">Derya Alabora ve Deniz Çakır'dan harika bir performans</a>
						</div>
					</div>
					
				</div>
			</div>
		
		</div>
	
	</div>
	

	

<div class="footer1">
	
	<span>
	<br/>
	<a href="/">ANASAYFA</a> | <a title="14 Aralık 2018 Cuma tarihli haberler" href="/14-12-2018-tarihli-haberler">GÜNÜN HABERLERİ</a> | <a href="/fotogaleri">FOTO GALERİ</a> | <a href="/video/">VİDEO GALERİ</a> | <a href="/sayfa-kunye.html">KÜNYE</a> |  <a href="/sayfa-reklam.html">REKLAM</a> |  <a href="/sayfa-iletisim.html">İLETİŞİM</a> |  <a type="application/rss+xml" href="https://www.haberingundemi.com/rss">RSS</a>
	<br/>
	Haberingundemi.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz.

	</span>
	<br/><br/>
	<hr width="70%"/>
	<br/>
	
	<a class="altklink" href="https://www.haberingundemi.com/spor-haberleri">Spor</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/gundem-haberleri">Gündem</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/politika-haberleri">Politika</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/dunya-haberleri">Dünya</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/teknoloji-haberleri">Teknoloji</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/ekonomi-haberleri">Ekonomi</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/egitim-haberleri">Eğitim</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/magazin-haberleri">Magazin</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/yasam-haberleri">Yaşam</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/saglik-haberleri">Sağlık</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/kadin-haberleri">Kadın</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/asayis-haberleri">Asayiş</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/turizm-haberleri">Turizm</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/astroloji-haberleri">Astroloji</a> 
	
		<br/>
			<br/>
	<a href="/"><img class="logo" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/logo2.png"></a>
</div>

<div class="sodik1">

	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	
<div class="sadik1">
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	
</div>

<script type="text/javascript">
		$(function(){  
	
	
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 184) {  
				
				    if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
        
					}else {
				
					$(".sodik1").addClass("sabitle1");  
					//$(".sadik1").addClass("sabitle2");  
					
					}

				} else {  
					$(".sodik1").removeClass("sabitle1");  
					//$(".sadik1").removeClass("sabitle2");  
				}  
			});  
			
			
		});  
</script>


<script type="text/javascript">
	 $(document).ready(function() { 
		$('.b1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) + 1;
		if(curSize<=36)
        $('.dsag').css('font-size', curSize);
        });  
		$('.u1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) - 1;
		if(curSize>=8)
        $('.dsag').css('font-size', curSize);
        }); 
	});
</script>

	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owlu");
    
    owl.owlCarousel({
	slideSpeed : 800,
    autoPlay: 4000,
	autoplayHoverPause:true,
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".nextu").click(function(){
    owl.trigger('owl.next');
    })
    $(".prevu").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"R5AEj1agtu00i4", domain:"haberingundemi.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=R5AEj1agtu00i4" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

	<script type="text/javascript">
		$(document).ready(function() {
		var owl = $("#owl5");
		owl.owlCarousel({
		navigation : false, // Show next and prev buttons
		slideSpeed : 300,
		paginationSpeed : 400,
		singleItem:true,
		paginationNumbers : true
		});
		
		$("#owl5 .owl-controls .owl-page").click(function(){
		 document.getElementById('m2-' + ($(this).index()+1)).click();
		})
		
		$("#owl5 .owl-controls .owl-page").mouseover(function(){
		owl.trigger('owl.goTo',$(this).index());
		})
		
		$(" .next5").click(function(){
		owl.trigger('owl.next');
		})
		$(".prev5").click(function(){
		owl.trigger('owl.prev');
		}) 
		});
	</script>


	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl4");
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,3], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,2], // betweem 900px and 601px
    itemsTablet: [500,2], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next4").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev4").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>

	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl7"); 
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next7").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev7").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	

</div>


</body>
</html>