<!DOCTYPE html>

<html itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Vahşi Gece</title>
<meta name="description" content="Bir grup paralı asker, Noel akşamı zengin bir ailenin evine girip içerideki herkesi rehin aldığında sürpriz bir dövüşçünün ortaya çıkarak, saldırganlara hayatı kabus edişinin komedi diliyle anlatıldığı son derece eğlenceli bir film."/>
<meta name="keywords" content="Vahşi Gecey, Tommy Wİrkola, Kelly McCormic, Guy Danella, Pat Casey, Josh Miller, David Harbour, John Leguizamo, Cam Gigandet, Aleş Hassell, Alexis Louder, Edi Patterson and Beverly D'Angelo"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="/img/style.css?v=17"/>
<script type="text/javascript" src="/img/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/img/owl.carousel.min.js"></script>
<script type="text/javascript" src="/img/site.js"></script>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://www.haberingundemi.com/rss" />

<meta property="fb:pages" content="140310069368835" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9789681-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8884979669476464",
    enable_page_level_ads: true
  });
</script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '856109527881699',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<link rel="image_src" href="https://www.haberingundemi.com/resim/detay/0/7598.jpg" type="image/jpeg" />
<link rel="thumbnail" href="https://www.haberingundemi.com/resim/detay/0/k_7598.jpg" type="image/jpeg" />
<meta property="og:image" content="https://www.haberingundemi.com/resim/detay/0/7598.jpg" />
<meta itemprop="name" content="Vahşi Gece" />
<meta itemprop="headline" content="Vahşi Gece" />
<meta itemprop="description" content="Bir grup paralı asker, Noel akşamı zengin bir ailenin evine girip içerideki herkesi rehin aldığında sürpriz bir dövüşçünün ortaya çıkarak, saldırganlara hayatı kabus edişinin komedi diliyle anlatıldığı son derece eğlenceli bir film." />
<meta itemprop="image" content="https://www.haberingundemi.com/resim/detay/0/7598.jpg" />
<link rel="canonical" href="https://www.haberingundemi.com/vahsi-gece-7598.html"/> 
<link rel="amphtml" href="https://www.haberingundemi.com/vahsi-gece-7598a.html" />

</head>
<body>
<div class="anadiv">
	
	<div class="ust1">
		<div class="u00">
		<a href="/"><img height="30" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		<h1 style="display:none">Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri</h1>
		<h2 style="display:none">Haberin Gündemi - Tarafsız ve Doğru Haberin Adresi</h2>
		</div>
		<div class="u01">
		FLAŞ HABER
		</div>
		<div class="prevu">
		<img alt="Sol Ok" src="/img/leftok.png"/>
		</div>
		<div class="nextu">
		<img alt="Sağ Ok" src="/img/rightok.png"/>
		</div>
		<div class="usdakika">
			<div id="owlu" class="owl-carousel owl-theme">
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/vahsi-gece-7598.html">Vahşi Gece</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/narenciye-nin-baskenti-mersin-de-festival-coskusu-7597.html">Narenciye'nin başkenti Mersin'de festival coşkusu</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/peros-esra-erol-la-mis-kokulu-urunlerini-tanitti-7594.html">Peros, Esra Erol'la mis kokulu ürünlerini tanıttı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/melih-gogebakan-kimdir-7593.html">Melih Göğebakan Kimdir?</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/dekar-yapi-2-9-milyar-tl-lik-4-yeni-projeye-imza-atacak-7587.html">Dekar Yapı, 2.9 Milyar Tl'lık 4 yeni projeye imza atacak</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/karaciger-yaglanmasinda-patlama-yasaniyor-7586.html">Karaciğer yağlanmasında patlama yaşanıyor</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/obezlestikce-karaciger-yaglanmasinda-patlama-yasaniyor-7585.html">Obezleştikçe Karaciğer yağlanmasında patlama yaşanıyor</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/obezlestikce-karaciger-yaglanmasinda-patlama-yasaniyor-7584.html">Obezleştikçe Karaciğer yağlanmasında patlama yaşanıyor</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/obezlestikce-karaciger-yaglanmasinda-patlama-yasaniyor-7583.html">Obezleştikçe Karaciğer yağlanmasında patlama yaşanıyor</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/gastro-turizmde-balikesir-marka-olma-yolunda-7582.html">Gastro Turizmde Balıkesir Marka olma yolunda</a></div>
				
			</div>
		</div>
		
		<div class="us0">
			<img onclick="menug();" alt="Menü" height="16" src="/img/menub.png"/>
		</div>	
		<form method="post" id="aform" action="/ara.html">
		<div class="us1">
			<img onclick="arag();" alt="Ara" src="/img/ara3.png"/>
		</div>	
		
		<div class="us2" id="us2">
			<input type="text" id="kelime" name="kelime" placeholder="Arama Yap..." class="arama" />
		</div>
		</form>
		
		<div class="us3">
			<a href="https://www.facebook.com/haberingundemi" target="_blank"><img alt="Facebook" src="/img/f3.png"/></a>
			<a href="https://twitter.com/haberingundemi" target="_blank"><img alt="Twitter" src="/img/t3.png"/></a>
		</div>
		
	</div>
	<div class="ust2">
		<a href="/"><img class="logo" style="width:150px;height:auto;margin-top:15px;" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		
		<div class="logoyanireklam">
			
			<div style="width:728px;height:90px;margin:0 auto;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m24_728_90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7688991028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>	
	</div>	
	
	<div class="ust3">
		<a href="/">	<img height="30" class="mlg" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/> </a>
		<a href="/" class="active2">ANASAYFA</a><a class="umn" href="https://www.haberingundemi.com/spor-haberleri">SPOR</a><a class="umn" href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a><a class="umn" href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a><a class="umn" href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a><a class="umn" href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a><a class="umn" href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a><a class="umn" href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a><a class="umn" href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a><a class="umn" href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a><a class="umn" href="https://www.haberingundemi.com/saglik-haberleri">SAĞLIK</a>
	</div> 
	
	<div id="ust3m" class="ust3m">
	<ul>
	<li><a href="/">ANASAYFA</a></li>
	<li><a href="https://www.haberingundemi.com/spor-haberleri">SPOR</a></li><li><a href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a></li><li><a href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a></li><li><a href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a></li><li><a href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a></li><li><a href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a></li><li><a href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a></li><li><a href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a></li><li><a href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a></li><li><a href="https://www.haberingundemi.com/saglik-haberleri">SAĞLIK</a></li>
	<li><a href="/sayfa-kunye.html">KÜNYE</a></li>
	<li><a href="/sayfa-iletisim.html">İLETİŞİM</a></li>
	</ul>
	</div>
	
	<script type="text/javascript">
	function menug() {
	if(document.getElementById('ust3m').style.display == 'block'){
	document.getElementById('ust3m').style.display = 'none';
	}
	else{
	document.getElementById('ust3m').style.display = 'block';
	}
	}
	
	function arag() {
	
	if(document.getElementById('kelime')!=''){
	document.getElementById('aform').submit();
	}
	
	if(document.getElementById('us2').style.display == 'block'){
	document.getElementById('us2').style.display = 'none';
	}
	else{
	document.getElementById('us2').style.display = 'block';
	}
	}
	</script>
	
	<script type="text/javascript">
		$(function(){  
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 150) {  
					$(".ust3").addClass("sabitle");  
					$(".mlg").addClass("mlg2");  
					$(".ustacilir").addClass("ustacilir2");  
			
				} else {  
					$(".ust3").removeClass("sabitle");  
					$(".mlg").removeClass("mlg2");  
					$(".ustacilir").removeClass("ustacilir2");  
				}  
			});  
		});  
	</script>
	
	
	<div class="mobilgoster" style="float:left;width:100%;padding-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- m24_mobil_320_100 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:320px;height:100px"
			 data-ad-client="ca-pub-8884979669476464"
			 data-ad-slot="6072657028"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

	<div class="ikisutun">
		<div class="solsutun">

			<div class="detayy imaj">
			<img alt="Vahşi Gece" title="Vahşi Gece"  itemprop="image" src="https://www.haberingundemi.com/resim/detay/0/7598.jpg"/>
			</div>
			<div class="detayy u1">
			</div>
			<div class="detayy u2">
			</div>
			
			<div class="detayy u3">
				<div class="yv">
				</div>
			</div>
			
			<div class="detayy u4">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/vahsi-gece-7598.html','paylas','width=600,height:400,scrollbars=1');" class="f1 ypay w32"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Vah%C5%9Fi+Gece+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fvahsi%2Dgece%2D7598%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="t1 ypay w32"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/vahsi-gece-7598.html','paylas','width=600,height:400,scrollbars=1');" class="g1 ypay w32"/>
				<a href="whatsapp://send?text=Vah&#351;i Gece https://www.haberingundemi.com/vahsi-gece-7598.html"><img src="/img/w1.png" alt="WhatsApp" class="w1 ypay w32"/></a>
				<img src="/img/t2.png" alt="Tumblr" onclick="window.open('http://tumblr.com/widgets/share/tool?canonicalUrl=https://www.haberingundemi.com/vahsi-gece-7598.html','paylas','width=600,height:400,scrollbars=1');" class="t2 ypay w32"/>
				<img src="/img/y1.png" alt="Yazdır" onclick="window.print();" class="y1 ypay w32"/>
				<img src="/img/b1.png" alt="Büyüt" class="b1 ypay w32"/>
				<img src="/img/u1.png" alt="Küçült" class="u1 ypay w32"/>
			</div>
			
			<div class="detayy yazi1">
			<a style="font-weight:bold;color:black;" href="/magazin-haberleri">Magazin</a> - <time itemprop="datePublished" class="trh" datetime="2022-11-30T08:35:08+03:00">30.11.2022 08:35</time> - <span style="color:gray;font-size:13px"><strong style="color:black">Editör:</strong> M. İlker ALPKAYA </span>
			<h1 itemprop="headline">Vahşi Gece</h1>
			</div>
			
			<style type="text/css">
			
			.hireklam{
			display:inline-block;width:300px;height:250px;float:left;margin-right:5px;
			}
			
			@media screen and  (max-width: 800px) {
			.hireklam{
			width:100%;
			text-align:center;
			margin-right:0px;
			}
			}
			</style>
			
			<div class="detayy">
			
		
			
				<div class="dsag">
			
				
				<h2>Bir grup paralı asker, Noel akşamı zengin bir ailenin evine girip içerideki herkesi rehin aldığında sürpriz bir dövüşçünün ortaya çıkarak, saldırganlara hayatı kabus edişinin komedi diliyle anlatıldığı son derece eğlenceli bir film.</h2>
				<span itemprop="articleBody">
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle hireklam"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				<p>"Herşey sakin"! cümlesini cehenneme kadar yolu var.</p>
<p><br />Önemsiz Biri, John Wick, Sarışın Bomba, Deadpool 2 ve Hızlı ve Öfkeli: Hobbs Shaw filmlerinin kural tanımaz yapımcıları olan 87North'dan, bahsinizi her zaman kırmızıya yatırmanızı söyleyen, karanlık bir Noel gerilimi geliyor.</p>
<p><strong>BU NOEL ÇOK ŞEYLERE GEBE</strong></p>
<p>Bir grup paralı asker, Noel akşamı zengin bir ailenin evine girip içerideki herkesi rehin aldığında sürpriz bir dövüşçünün, Noel Baba'nın (David Harbour, Black Widoq, Stranger Things dizileri) da orada olacağına hazırlıklı değildir ve Noel Baba, onlara sebep bir aziz olmadığını göstermek üzeredir.</p>
<p>Filmde ayrıca Emmy ödülü, John Leguizamo (John Wick), Cam Gigandet (Witout Renose), Alex Hassel (Cowboy Bebop), Alexis Louder (The Tomorrow War). Edi Patterson (The Rigteous Gemstones) ve Beverly D'Angelo (Sevimli Aile Tatilde serisi ) de rol alıyor.</p>
<p><strong>BİR TİMMY WİRKOLA FİLMİ</strong></p>
<p>Yönetmenliğini, Norveçli yönetmen <strong>Tommy Wirkola</strong>'nın (Hansel ve Gretel : Cadı Avcıları, Dead Snow serisi) yaptığı Vahşi Gece'nin yapımcıları<strong> 87North'dan Kelly McCormick</strong>,<strong> David Leitch</strong> ve <strong>Guy Danell</strong>a, Orjinal senaryonun yazarları, Kirpi Sonic'in de yazarları olan <strong>Pat Casey</strong> ve <strong>Josh Mille</strong>, Filmin idari yapımcısı <strong>Marc S. Fischer</strong>.</p>
<p><strong>Yönetmen:</strong> Tommy Wirkola</p>
<p><br /><strong>Yapımcı:</strong> Kelly McCormick</p>
<p><br /><strong>Yapımcı:</strong> Kelly Leitch</p>
<p><br /><strong>Yapımcı:</strong> Guy Danella</p>
<p>&nbsp;</p>
<p><strong>Yazar:</strong> Pat Casey</p>
<p><br /><strong>Yazar:</strong> Josh Miller&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Oyuncular:</strong> David Harbour, John Leguizamo, Cam Gigandet, Aleş Hassell, Alexis Louder, Edi Patterson and Beverly D'Angelo</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
				
				</span>
				
				
				<div style="text-align:center;width:100%;">
				<br/>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				
					
			
				
			
				
				<br/>
				<span class="detayetiket"><a href="/ara.html?kelime=Vahşi Gecey" rel="tag">Vahşi Gecey</a><a href="/ara.html?kelime=Tommy Wİrkola" rel="tag">Tommy Wİrkola</a><a href="/ara.html?kelime=Kelly McCormic" rel="tag">Kelly McCormic</a><a href="/ara.html?kelime=Guy Danella" rel="tag">Guy Danella</a><a href="/ara.html?kelime=Pat Casey" rel="tag">Pat Casey</a><a href="/ara.html?kelime=Josh Miller" rel="tag">Josh Miller</a><a href="/ara.html?kelime=David Harbour" rel="tag">David Harbour</a><a href="/ara.html?kelime=John Leguizamo" rel="tag">John Leguizamo</a><a href="/ara.html?kelime=Cam Gigandet" rel="tag">Cam Gigandet</a><a href="/ara.html?kelime=Aleş Hassell" rel="tag">Aleş Hassell</a><a href="/ara.html?kelime=Alexis Louder" rel="tag">Alexis Louder</a><a href="/ara.html?kelime=Edi Patterson and Beverly D'Angelo" rel="tag">Edi Patterson and Beverly D'Angelo</a></span>
				</div>
			</div>
			
		
			<div class="detayy" style="text-align:center;">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/vahsi-gece-7598.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Vah%C5%9Fi+Gece+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fvahsi%2Dgece%2D7598%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/vahsi-gece-7598.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<a href="whatsapp://send?text=Vah&#351;i Gece https://www.haberingundemi.com/vahsi-gece-7598.html"><img alt="WhatsApp" src="/img/w1.png" class="ypay"/></a>
			</div>
			
			<script type="text/javascript">
			function refreshiptal(){
			$('meta[http-equiv="refresh"]').remove();
			}
			</script>
			
			<div class="detayy yorum">
				<div class="yorumust">
					&nbsp; <span>YORUM YAP / YORUM OKU</span>
				</div>
				<div class="yorumust2">
					<div class="solimg">
						<img alt="Yorum" src="/img/yorums.png"/>
					</div>
					<form method="post" target="yorumg" action="/yorumgonder.asp">
					<div class="ysag1">
						<div class="ys1">
							<input name="isim" id="y1" onchange="refreshiptal();"  placeholder="İsim"><input name="mail"  onchange="refreshiptal();" id="y2" placeholder="E-Mail">
						</div>
						<div class="ys2">
							<textarea class="yorumt" id="y3"  onchange="refreshiptal();"  name="mesaj"></textarea>
							<input type="hidden"  name="icerik" value="7598">
							<input type="submit"  class="yorumg" value="GÖNDER">
						</div>
					</div>
							<iframe name="yorumg" width="0" height="0" style="visibility:hidden"></iframe>		
					</form>
					
				</div>
				<div class="yorumust2">
					 
				
				
				</div>
			</div>
			
			<div class="detayy bunlaridau">
			BU HABERİ OKUYANLAR BUNLARI DA OKUDU
			</div>
			<div class="detayy bunlarida">
				<div class="mvl0 detay1">
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7598.jpg" onclick="window.location='https://www.haberingundemi.com/vahsi-gece-7598.html';"  alt="Vahşi Gece"/>
					<div><a href="https://www.haberingundemi.com/vahsi-gece-7598.html" style="background:rgba(255, 0, 255, 0.7)">Vahşi Gece</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7597.jpg" onclick="window.location='https://www.haberingundemi.com/narenciye-nin-baskenti-mersin-de-festival-coskusu-7597.html';"  alt="Narenciye'nin başkenti Mersin'de festival coşkusu"/>
					<div><a href="https://www.haberingundemi.com/narenciye-nin-baskenti-mersin-de-festival-coskusu-7597.html" style="background:rgba(255, 0, 0, 0.7)">Narenciye'nin başkenti Mersin'de festival coşkusu</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7594.jpg" onclick="window.location='https://www.haberingundemi.com/peros-esra-erol-la-mis-kokulu-urunlerini-tanitti-7594.html';"  alt="Peros, Esra Erol'la mis kokulu ürünlerini tanıttı"/>
					<div><a href="https://www.haberingundemi.com/peros-esra-erol-la-mis-kokulu-urunlerini-tanitti-7594.html" style="background:rgba(255, 0, 0, 0.7)">Peros, Esra Erol'la mis kokulu ürünlerini tanıttı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7593.jpg" onclick="window.location='https://www.haberingundemi.com/melih-gogebakan-kimdir-7593.html';"  alt="Melih Göğebakan Kimdir?"/>
					<div><a href="https://www.haberingundemi.com/melih-gogebakan-kimdir-7593.html" style="background:rgba(255, 0, 0, 0.7)">Melih Göğebakan Kimdir?</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7587.jpg" onclick="window.location='https://www.haberingundemi.com/dekar-yapi-2-9-milyar-tl-lik-4-yeni-projeye-imza-atacak-7587.html';"  alt="Dekar Yapı, 2.9 Milyar Tl'lık 4 yeni projeye imza atacak"/>
					<div><a href="https://www.haberingundemi.com/dekar-yapi-2-9-milyar-tl-lik-4-yeni-projeye-imza-atacak-7587.html" style="background:rgba(255, 165, 0, 0.7)">Dekar Yapı, 2.9 Milyar Tl'lık 4 yeni projeye imza atacak</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7586.jpg" onclick="window.location='https://www.haberingundemi.com/karaciger-yaglanmasinda-patlama-yasaniyor-7586.html';"  alt="Karaciğer yağlanmasında patlama yaşanıyor"/>
					<div><a href="https://www.haberingundemi.com/karaciger-yaglanmasinda-patlama-yasaniyor-7586.html" style="background:rgba(255, 165, 0, 0.7)">Karaciğer yağlanmasında patlama yaşanıyor</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7585.jpg" onclick="window.location='https://www.haberingundemi.com/obezlestikce-karaciger-yaglanmasinda-patlama-yasaniyor-7585.html';"  alt="Obezleştikçe Karaciğer yağlanmasında patlama yaşanıyor"/>
					<div><a href="https://www.haberingundemi.com/obezlestikce-karaciger-yaglanmasinda-patlama-yasaniyor-7585.html" style="background:rgba(0,0,0, 0.7)">Obezleştikçe Karaciğer yağlanmasında patlama yaşanıyor</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7584.jpg" onclick="window.location='https://www.haberingundemi.com/obezlestikce-karaciger-yaglanmasinda-patlama-yasaniyor-7584.html';"  alt="Obezleştikçe Karaciğer yağlanmasında patlama yaşanıyor"/>
					<div><a href="https://www.haberingundemi.com/obezlestikce-karaciger-yaglanmasinda-patlama-yasaniyor-7584.html" style="background:rgba(0,0,0, 0.7)">Obezleştikçe Karaciğer yağlanmasında patlama yaşanıyor</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_7583.jpg" onclick="window.location='https://www.haberingundemi.com/obezlestikce-karaciger-yaglanmasinda-patlama-yasaniyor-7583.html';"  alt="Obezleştikçe Karaciğer yağlanmasında patlama yaşanıyor"/>
					<div><a href="https://www.haberingundemi.com/obezlestikce-karaciger-yaglanmasinda-patlama-yasaniyor-7583.html" style="background:rgba(0,0,0, 0.7)">Obezleştikçe Karaciğer yağlanmasında patlama yaşanıyor</a></div>
					</div>
					
				</div>
			</div>
			
		
			<script type="text/javascript">
			
			$('.ys2').on( 'keyup', 'textarea', function (){
				$(this).height( 0 );
				$(this).height( this.scrollHeight );
			});
			$('.ys2').find( 'textarea' ).keydown();
						
		
			</script>
			
		</div>
		
		<div class="sagsutun">
			
	
	<div style="float:left;margin-bottom:5px;width:100%;height:18px;background-image:url(/img/3lu.png);background-size:100% 100%;" class="mobilgizle">
		<a href="/fotogaleri"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/video"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/30-11-2022-tarihli-haberler"><img style="height:100%;width:38%;" src="/img/saydam.gif"/></a>
	-</div>
	
	

			<div class="saggenel mt10">
				<div class="w100">
				<img alt="Çok Okunanlar" src="/img/cokokunan1.png"></div>

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/narenciye-nin-baskenti-mersin-de-festival-coskusu-7597.html"><img alt="Narenciye'nin başkenti Mersin'de festival coşkusu" src="https://www.haberingundemi.com/resim/detay/0/k_7597.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/narenciye-nin-baskenti-mersin-de-festival-coskusu-7597.html">Narenciye'nin başkenti Mersin'de festival coşkusu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/vahsi-gece-7598.html"><img alt="Vahşi Gece" src="https://www.haberingundemi.com/resim/detay/0/k_7598.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/vahsi-gece-7598.html">Vahşi Gece</a>
						</div>
					</div>
					
				</div>
			</div>
			
			
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- m24_300_250 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-8884979669476464"
					 data-ad-slot="4491786628"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			
			
				<div class="saggenel mt10 myazar">
				<div class="w100">
				<img src="/img/yazar1.png" alt="Yazarlar" class="imgr"></div>
	
				<div class="i4 sblog sagb">
					<div id="owl7" class="owl-carousel owl-theme">
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Amerika’ın Taziyesini Neden Kabul Etmedik? İlişkilerimiz’de Son Durum!" src="https://www.haberingundemi.com/resim/yazar/42.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/amerika-in-taziyesini-neden-kabul-etmedik-iliskilerimiz-de-son-durum-yazi-7596.html">Amerika’ın Taziyesini Neden Kabul Etmedik? İlişkilerimiz’de Son Durum!</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/amerika-in-taziyesini-neden-kabul-etmedik-iliskilerimiz-de-son-durum-yazi-7596.html">Melih Göğebakan</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Türkiye'de Demokrasi Anlayışı ve İstanbul Barosu Seçimleri" src="https://www.haberingundemi.com/resim/yazar/24.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/turkiye-de-demokrasi-anlayisi-ve-istanbul-barosu-secimleri-yazi-7595.html">Türkiye'de Demokrasi Anlayışı ve İstanbul Barosu Seçimleri</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/turkiye-de-demokrasi-anlayisi-ve-istanbul-barosu-secimleri-yazi-7595.html">Av. Hikmet ÖMEROĞLU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="DİKKAT!!! ABD Sınırını Geçmeye Çalışırken Çok Sayıda Göçmen Ölüyor" src="https://www.haberingundemi.com/resim/yazar/42.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/dikkat-abd-sinirini-gecmeye-calisirken-cok-sayida-gocmen-oluyor-yazi-7592.html">DİKKAT!!! ABD Sınırını Geçmeye Çalışırken Çok Sayıda Göçmen Ölüyor</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/dikkat-abd-sinirini-gecmeye-calisirken-cok-sayida-gocmen-oluyor-yazi-7592.html">Melih Göğebakan</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Amerika'ya Çalışmak İçin Gelen Türk Vatandaşlarında  Son Durum!" src="https://www.haberingundemi.com/resim/yazar/42.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/amerika-ya-calismak-icin-gelen-turk-vatandaslarinda-son-durum-yazi-7591.html">Amerika'ya Çalışmak İçin Gelen Türk Vatandaşlarında  Son Durum!</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/amerika-ya-calismak-icin-gelen-turk-vatandaslarinda-son-durum-yazi-7591.html">Melih Göğebakan</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Yeni Varyanta Karşı Tedbirsiz Davranan New Yorklular…" src="https://www.haberingundemi.com/resim/yazar/42.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/yeni-varyanta-karsi-tedbirsiz-davranan-new-yorklular-yazi-7590.html">Yeni Varyanta Karşı Tedbirsiz Davranan New Yorklular…</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/yeni-varyanta-karsi-tedbirsiz-davranan-new-yorklular-yazi-7590.html">Melih Göğebakan</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="ABD’ye Kaçak Yollar İle Geçen Türkler'in Dolandırılmaları Hakkındaki Tüm Gerçekler" src="https://www.haberingundemi.com/resim/yazar/42.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/abd-ye-kacak-yollar-ile-gecen-turkler-in-dolandirilmalari-hakkindaki-tum-gercekler-yazi-7589.html">ABD’ye Kaçak Yollar İle Geçen Türkler'in Dolandırılmaları Hakkındaki Tüm Gerçekler</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/abd-ye-kacak-yollar-ile-gecen-turkler-in-dolandirilmalari-hakkindaki-tum-gercekler-yazi-7589.html">Melih Göğebakan</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="ABD'de enflasyon 40 yılın zirvesine çıktı." src="https://www.haberingundemi.com/resim/yazar/42.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/abd-de-enflasyon-40-yilin-zirvesine-cikti-yazi-7588.html">ABD'de enflasyon 40 yılın zirvesine çıktı.</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/abd-de-enflasyon-40-yilin-zirvesine-cikti-yazi-7588.html">Melih Göğebakan</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="GÖÇMEN, MÜLTECİ, GEÇİCİ SIĞINMACI - İSTANBUL BAROSU, ÜMİT ÖZDAĞ - İNSAN HAKLARI, TÜRKİYE CUMHURİYETİ’NİN BEKASI" src="https://www.haberingundemi.com/resim/yazar/24.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/gocmen-multeci-gecici-siginmaci-istanbul-barosu-umit-ozdag-insan-haklari-turkiye-cumhuriyeti-nin-bekasi-yazi-7581.html">GÖÇMEN, MÜLTECİ, GEÇİCİ SIĞINMACI - İSTANBUL BAROSU, ÜMİT ÖZDAĞ - İNSAN HAKLARI, TÜRKİYE CUMHURİYETİ’NİN BEKASI</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/gocmen-multeci-gecici-siginmaci-istanbul-barosu-umit-ozdag-insan-haklari-turkiye-cumhuriyeti-nin-bekasi-yazi-7581.html">Av. Hikmet ÖMEROĞLU</a>
							</div>
						</div>
						
					</div>
					
					<img alt="Sağ Ok" class="next7" src="/img/oksags.png"/>
					<img alt="Sol Ok" class="prev7" src="/img/oksols.png"/>
				
				</div>
				
			</div>
			
			<div class="saggenel mt10">
				<div class="w100">
				<img src="/img/kadin1.png" alt="Kadın" class="imgr"></div>
	
				<div class="i4 mte13 kadin mobilgizle">
					<div id="owl4" class="owl-carousel owl-theme">
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/saunada-hayatini-kaybeden-is-kadini-ebediyete-ugurlandi-6481.html"><img src="https://www.haberingundemi.com/resim/detay/0/6481.jpg" alt="Saunada hayatını kaybeden iş kadını ebediyete uğurlandı"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/corum-un-tek-kadin-halk-otobusu-soforu-gorevine-basladi-6412.html"><img src="https://www.haberingundemi.com/resim/detay/0/6412.jpg" alt="Çorum'un tek kadın halk otobüsü şoförü görevine başladı"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/yargitay-dan-emsal-karar-gelinlikler-iade-edilebilecek-6402.html"><img src="https://www.haberingundemi.com/resim/detay/0/6402.jpg" alt="Yargıtay'dan emsal karar: Gelinlikler iade edilebilecek"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html"><img src="https://www.haberingundemi.com/resim/detay/0/5878.jpg" alt="Bekarların yüreğini hoplatan defile göz kamaştırdı"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/kerevizin-bilinmeyen-faydalari-5656.html"><img src="https://www.haberingundemi.com/resim/detay/0/5656.jpg" alt="Kerevizin bilinmeyen faydaları"/></a>
						</div>
						
					</div>
					<img class="next4" alt="Sağ Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksag.png"/>
					<img class="prev4" alt="Sol Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksol.png"/>
				</div>
				
				<div class="i4 mte13 bggri mobilgoster">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/saunada-hayatini-kaybeden-is-kadini-ebediyete-ugurlandi-6481.html"><img alt="Saunada hayatını kaybeden iş kadını ebediyete uğurlandı" src="https://www.haberingundemi.com/resim/detay/0/k_6481.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/saunada-hayatini-kaybeden-is-kadini-ebediyete-ugurlandi-6481.html">Saunada hayatını kaybeden iş kadını ebediyete uğurlandı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/corum-un-tek-kadin-halk-otobusu-soforu-gorevine-basladi-6412.html"><img alt="Çorum'un tek kadın halk otobüsü şoförü görevine başladı" src="https://www.haberingundemi.com/resim/detay/0/k_6412.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/corum-un-tek-kadin-halk-otobusu-soforu-gorevine-basladi-6412.html">Çorum'un tek kadın halk otobüsü şoförü görevine başladı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/yargitay-dan-emsal-karar-gelinlikler-iade-edilebilecek-6402.html"><img alt="Yargıtay'dan emsal karar: Gelinlikler iade edilebilecek" src="https://www.haberingundemi.com/resim/detay/0/k_6402.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/yargitay-dan-emsal-karar-gelinlikler-iade-edilebilecek-6402.html">Yargıtay'dan emsal karar: Gelinlikler iade edilebilecek</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html"><img alt="Bekarların yüreğini hoplatan defile göz kamaştırdı" src="https://www.haberingundemi.com/resim/detay/0/k_5878.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html">Bekarların yüreğini hoplatan defile göz kamaştırdı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/kerevizin-bilinmeyen-faydalari-5656.html"><img alt="Kerevizin bilinmeyen faydaları" src="https://www.haberingundemi.com/resim/detay/0/k_5656.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kerevizin-bilinmeyen-faydalari-5656.html">Kerevizin bilinmeyen faydaları</a>
						</div>
					</div>
					
				</div>
				
			</div>
			
	
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_600 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="5968519823"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
			
			<div class="saggenel  mt10">
				<div class="w100 ">
				<img src="/img/sonhaber1.png" alt="Son Haberler"></div>
			

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Vahşi Gece" src="https://www.haberingundemi.com/resim/detay/0/k_7598.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/vahsi-gece-7598.html">Vahşi Gece</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Narenciye'nin başkenti Mersin'de festival coşkusu" src="https://www.haberingundemi.com/resim/detay/0/k_7597.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/narenciye-nin-baskenti-mersin-de-festival-coskusu-7597.html">Narenciye'nin başkenti Mersin'de festival coşkusu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Peros, Esra Erol'la mis kokulu ürünlerini tanıttı" src="https://www.haberingundemi.com/resim/detay/0/k_7594.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/peros-esra-erol-la-mis-kokulu-urunlerini-tanitti-7594.html">Peros, Esra Erol'la mis kokulu ürünlerini tanıttı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Melih Göğebakan Kimdir?" src="https://www.haberingundemi.com/resim/detay/0/k_7593.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/melih-gogebakan-kimdir-7593.html">Melih Göğebakan Kimdir?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Dekar Yapı, 2.9 Milyar Tl'lık 4 yeni projeye imza atacak" src="https://www.haberingundemi.com/resim/detay/0/k_7587.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/dekar-yapi-2-9-milyar-tl-lik-4-yeni-projeye-imza-atacak-7587.html">Dekar Yapı, 2.9 Milyar Tl'lık 4 yeni projeye imza atacak</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Karaciğer yağlanmasında patlama yaşanıyor" src="https://www.haberingundemi.com/resim/detay/0/k_7586.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/karaciger-yaglanmasinda-patlama-yasaniyor-7586.html">Karaciğer yağlanmasında patlama yaşanıyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Obezleştikçe Karaciğer yağlanmasında patlama yaşanıyor" src="https://www.haberingundemi.com/resim/detay/0/k_7585.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/obezlestikce-karaciger-yaglanmasinda-patlama-yasaniyor-7585.html">Obezleştikçe Karaciğer yağlanmasında patlama yaşanıyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Obezleştikçe Karaciğer yağlanmasında patlama yaşanıyor" src="https://www.haberingundemi.com/resim/detay/0/k_7584.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/obezlestikce-karaciger-yaglanmasinda-patlama-yasaniyor-7584.html">Obezleştikçe Karaciğer yağlanmasında patlama yaşanıyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Obezleştikçe Karaciğer yağlanmasında patlama yaşanıyor" src="https://www.haberingundemi.com/resim/detay/0/k_7583.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/obezlestikce-karaciger-yaglanmasinda-patlama-yasaniyor-7583.html">Obezleştikçe Karaciğer yağlanmasında patlama yaşanıyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Gastro Turizmde Balıkesir Marka olma yolunda" src="https://www.haberingundemi.com/resim/detay/0/k_7582.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/gastro-turizmde-balikesir-marka-olma-yolunda-7582.html">Gastro Turizmde Balıkesir Marka olma yolunda</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Almanya Nasıl Vatan Oldu" src="https://www.haberingundemi.com/resim/detay/0/k_7578.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/almanya-nasil-vatan-oldu-7578.html">Almanya Nasıl Vatan Oldu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Kaftancıoğlu'nun Aldığı Cezalar Onandı" src="https://www.haberingundemi.com/resim/detay/0/k_7577.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kaftancioglu-nun-aldigi-cezalar-onandi-7577.html">Kaftancıoğlu'nun Aldığı Cezalar Onandı</a>
						</div>
					</div>
					
				</div>
			</div>
		
		</div>
	
	</div>
	

	

<div class="footer1">
	
	<span>
	<br/>
	<a href="/">ANASAYFA</a> | <a title="30 Kasım 2022 Çarşamba tarihli haberler" href="/30-11-2022-tarihli-haberler">GÜNÜN HABERLERİ</a> | <a href="/fotogaleri">FOTO GALERİ</a> | <a href="/video/">VİDEO GALERİ</a> | <a href="/sayfa-kunye.html">KÜNYE</a> |  <a href="/sayfa-reklam.html">REKLAM</a> |  <a href="/sayfa-iletisim.html">İLETİŞİM</a> |  <a type="application/rss+xml" href="https://www.haberingundemi.com/rss">RSS</a>
	<br/>
	Haberingundemi.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz.

	</span>
	<br/><br/>
	<hr width="70%"/>
	<br/>
	
	<a class="altklink" href="https://www.haberingundemi.com/spor-haberleri">Spor</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/gundem-haberleri">Gündem</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/politika-haberleri">Politika</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/dunya-haberleri">Dünya</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/teknoloji-haberleri">Teknoloji</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/ekonomi-haberleri">Ekonomi</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/egitim-haberleri">Eğitim</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/magazin-haberleri">Magazin</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/yasam-haberleri">Yaşam</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/saglik-haberleri">Sağlık</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/kadin-haberleri">Kadın</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/asayis-haberleri">Asayiş</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/turizm-haberleri">Turizm</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/astroloji-haberleri">Astroloji</a> 
	
		<br/>
			<br/>
	<a href="/"><img class="logo" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/logo2.png"></a>
</div>

<div class="sodik1">

	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	
<div class="sadik1">
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	
</div>

<script type="text/javascript">
		$(function(){  
	
	
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 184) {  
				
				    if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
        
					}else {
				
					$(".sodik1").addClass("sabitle1");  
					//$(".sadik1").addClass("sabitle2");  
					
					}

				} else {  
					$(".sodik1").removeClass("sabitle1");  
					//$(".sadik1").removeClass("sabitle2");  
				}  
			});  
			
			
		});  
</script>


<script type="text/javascript">
	 $(document).ready(function() { 
		$('.b1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) + 1;
		if(curSize<=36)
        $('.dsag').css('font-size', curSize);
        });  
		$('.u1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) - 1;
		if(curSize>=8)
        $('.dsag').css('font-size', curSize);
        }); 
	});
</script>

	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owlu");
    
    owl.owlCarousel({
	slideSpeed : 800,
    autoPlay: 4000,
	autoplayHoverPause:true,
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".nextu").click(function(){
    owl.trigger('owl.next');
    })
    $(".prevu").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"R5AEj1agtu00i4", domain:"haberingundemi.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=R5AEj1agtu00i4" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

	<script type="text/javascript">
		$(document).ready(function() {
		var owl = $("#owl5");
		owl.owlCarousel({
		navigation : false, // Show next and prev buttons
		slideSpeed : 300,
		paginationSpeed : 400,
		singleItem:true,
		paginationNumbers : true
		});
		
		$("#owl5 .owl-controls .owl-page").click(function(){
		 document.getElementById('m2-' + ($(this).index()+1)).click();
		})
		
		$("#owl5 .owl-controls .owl-page").mouseover(function(){
		owl.trigger('owl.goTo',$(this).index());
		})
		
		$(" .next5").click(function(){
		owl.trigger('owl.next');
		})
		$(".prev5").click(function(){
		owl.trigger('owl.prev');
		}) 
		});
	</script>


	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl4");
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,3], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,2], // betweem 900px and 601px
    itemsTablet: [500,2], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next4").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev4").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>

	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl7"); 
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next7").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev7").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	

</div>


</body>
</html>