<!DOCTYPE html>

<html itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/xhtml">

<head>
<title>Ünlüyüm, Ünlüsün, Ünlü… - Hakan ŞANCI | Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri</title>
<meta name="description" content="Ünlüyüm, Ünlüsün, Ünlü… - Hakan ŞANCI - Haberin Gündemi - Tarafsız ve Doğru Haberin Adresi"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="/img/style.css?v=17"/>
<script type="text/javascript" src="/img/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/img/owl.carousel.min.js"></script>
<script type="text/javascript" src="/img/site.js"></script>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://www.haberingundemi.com/rss" />

<meta property="fb:pages" content="140310069368835" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9789681-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8884979669476464",
    enable_page_level_ads: true
  });
</script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '856109527881699',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<link rel="image_src" href="https://www.haberingundemi.com/resim/yazar/36.jpg" type="image/jpeg" />
<link rel="thumbnail" href="https://www.haberingundemi.com/resim/yazar/36.jpg" type="image/jpeg" />
<meta property="og:image" content="https://www.haberingundemi.com/resim/yazar/36.jpg" />
<meta itemprop="name" content="Ünlüyüm, Ünlüsün, Ünlü… - Hakan ŞANCI" />
<meta itemprop="headline" content="Ünlüyüm, Ünlüsün, Ünlü…" />
<meta itemprop="description" content="Ünlüyüm, Ünlüsün, Ünlü… - Hakan ŞANCI - Haberin Gündemi - Tarafsız ve Doğru Haberin Adresi" />
<meta itemprop="image" content="https://www.haberingundemi.com/resim/yazar/36.jpg" />
</head>
<body>
<div class="anadiv">
	
	<div class="ust1">
		<div class="u00">
		<a href="/"><img height="30" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		<h1 style="display:none">Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri</h1>
		<h2 style="display:none">Haberin Gündemi - Tarafsız ve Doğru Haberin Adresi</h2>
		</div>
		<div class="u01">
		FLAŞ HABER
		</div>
		<div class="prevu">
		<img alt="Sol Ok" src="/img/leftok.png"/>
		</div>
		<div class="nextu">
		<img alt="Sağ Ok" src="/img/rightok.png"/>
		</div>
		<div class="usdakika">
			<div id="owlu" class="owl-carousel owl-theme">
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/rus-sarkicinin-konserine-yogun-ilgi-6489.html">Rus şarkıcının konserine yoğun ilgi</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/ekrem-imamoglu-16-milyon-vatandasimizin-verdigi-karar-neticesinde-titri-kullanmaya-devam-edecegim-6488.html">Ekrem İmamoğlu: 16 milyon vatandaşımızın verdiği karar neticesinde titri kullanmaya devam edeceğim</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/deas-li-terorist-tekirdag-da-yakalandi-6487.html">DEAŞ'lı terörist Tekirdağ'da yakalandı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/hayat-kurtaran-cuzdan-6486.html">Hayat kurtaran ''Cüzdan''</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/suni-kar-yapma-goletine-giren-kuzenlerden-aci-haber-6485.html">Suni kar yapma göletine giren kuzenlerden acı haber</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/madimak-davasinda-firari-saniklar-ilanla-aranacak-6484.html">Madımak davasında firari sanıklar ilanla aranacak</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/osman-cakmak-hedef-2022-dunya-kupasi-6483.html">Osman Çakmak,''Hedef 2022 Dünya Kupası ''</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/katil-zanlisi-yurt-disina-kacmak-isterken-edirne-de-yakalandi-6482.html">Katil zanlısı yurt dışına kaçmak isterken Edirne'de yakalandı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/saunada-hayatini-kaybeden-is-kadini-ebediyete-ugurlandi-6481.html">Saunada hayatını kaybeden iş kadını ebediyete uğurlandı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/kusursuz-gorunmenin-yasi-18-e-dustu-6480.html">Kusursuz görünmenin yaşı 18'e düştü</a></div>
				
			</div>
		</div>
		
		<div class="us0">
			<img onclick="menug();" alt="Menü" height="16" src="/img/menub.png"/>
		</div>	
		<form method="post" id="aform" action="/ara.html">
		<div class="us1">
			<img onclick="arag();" alt="Ara" src="/img/ara3.png"/>
		</div>	
		
		<div class="us2" id="us2">
			<input type="text" id="kelime" name="kelime" placeholder="Arama Yap..." class="arama" />
		</div>
		</form>
		
		<div class="us3">
			<a href="https://www.facebook.com/haberingundemi" target="_blank"><img alt="Facebook" src="/img/f3.png"/></a>
			<a href="https://twitter.com/haberingundemi" target="_blank"><img alt="Twitter" src="/img/t3.png"/></a>
		</div>
		
	</div>
	<div class="ust2">
		<a href="/"><img class="logo" style="width:150px;height:auto;margin-top:15px;" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		
		<div class="logoyanireklam">
			
			<div style="width:728px;height:90px;margin:0 auto;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m24_728_90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7688991028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>	
	</div>	
	
	<div class="ust3">
		<a href="/">	<img height="30" class="mlg" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/> </a>
		<a href="/" class="active2">ANASAYFA</a><a class="umn" href="https://www.haberingundemi.com/spor-haberleri">SPOR</a><a class="umn" href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a><a class="umn" href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a><a class="umn" href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a><a class="umn" href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a><a class="umn" href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a><a class="umn" href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a><a class="umn" href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a><a class="umn" href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a><a class="umn" href="https://www.haberingundemi.com/saglik-haberleri">SAĞLIK</a>
	</div> 
	
	<div id="ust3m" class="ust3m">
	<ul>
	<li><a href="/">ANASAYFA</a></li>
	<li><a href="https://www.haberingundemi.com/spor-haberleri">SPOR</a></li><li><a href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a></li><li><a href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a></li><li><a href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a></li><li><a href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a></li><li><a href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a></li><li><a href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a></li><li><a href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a></li><li><a href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a></li><li><a href="https://www.haberingundemi.com/saglik-haberleri">SAĞLIK</a></li>
	<li><a href="/sayfa-kunye.html">KÜNYE</a></li>
	<li><a href="/sayfa-iletisim.html">İLETİŞİM</a></li>
	</ul>
	</div>
	
	<script type="text/javascript">
	function menug() {
	if(document.getElementById('ust3m').style.display == 'block'){
	document.getElementById('ust3m').style.display = 'none';
	}
	else{
	document.getElementById('ust3m').style.display = 'block';
	}
	}
	
	function arag() {
	
	if(document.getElementById('kelime')!=''){
	document.getElementById('aform').submit();
	}
	
	if(document.getElementById('us2').style.display == 'block'){
	document.getElementById('us2').style.display = 'none';
	}
	else{
	document.getElementById('us2').style.display = 'block';
	}
	}
	</script>
	
	<script type="text/javascript">
		$(function(){  
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 150) {  
					$(".ust3").addClass("sabitle");  
					$(".mlg").addClass("mlg2");  
					$(".ustacilir").addClass("ustacilir2");  
			
				} else {  
					$(".ust3").removeClass("sabitle");  
					$(".mlg").removeClass("mlg2");  
					$(".ustacilir").removeClass("ustacilir2");  
				}  
			});  
		});  
	</script>
	
	
	<div class="mobilgoster" style="float:left;width:100%;padding-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- m24_mobil_320_100 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:320px;height:100px"
			 data-ad-client="ca-pub-8884979669476464"
			 data-ad-slot="6072657028"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

	<div class="ikisutun">
		<div class="solsutun">
		
			<div class="detayy yu1">
			</div>
			<div class="detayy yu2">
			</div>
			<div class="detayy yu3">
				<div class="yu4" style="background-image:url(/resim/yazar/36.jpg);">
				</div>
				<a href="/hakan-sanci-yazilari-36.html"><h2>Hakan ŞANCI</h2></a>
				<h1 itemprop="headline" style="line-height:36px;" >Ünlüyüm, Ünlüsün, Ünlü…</h1>
				<time itemprop="datePublished" class="trh" datetime="1899-12-30T00:00:00+02:00"></time>
				<img src="/img/f1.png" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/unluyum-unlusun-unlu-yazi-6491.html','paylas','width=600,height:400,scrollbars=1');" class="ypay w32"/>
				<img src="/img/t1.png" onclick="window.open('http://twitter.com/home?status=%C3%9Cnl%C3%BCy%C3%BCm%2C+%C3%9Cnl%C3%BCs%C3%BCn%2C+%C3%9Cnl%C3%BC%E2%80%A6+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Funluyum%2Dunlusun%2Dunlu%2Dyazi%2D6491%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="ypay w32"/>
				<img src="/img/g1.png" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/unluyum-unlusun-unlu-yazi-6491.html','paylas','width=600,height:400,scrollbars=1');" class="ypay w32"/>
				<a href="whatsapp://send?text=&#220;nl&#252;y&#252;m, &#220;nl&#252;s&#252;n, &#220;nl&#252;&#8230; https://www.haberingundemi.com/unluyum-unlusun-unlu-yazi-6491.html"><img src="/img/w1.png" class="ypay w32"/></a>
			</div>
			<div class="detayy yy1">	
				<div itemprop="articleBody" class="dsag">
					<p>Nazan öncel</p>
<p>Sıla Gençoğlu</p>
<p>Soner Sarıkabadayı</p>
<p>Özge Özpirinççi</p>
<p>Merve Oflaz</p>
<p>Semiha Yankı</p>
<p>Nilüfer Açıkalın</p>
<p>Demet Evgar</p>
<p>Bedük</p>
<p>Cem Adrian</p>
<p>Derya Uluğ</p>
<p>Pelin Batu</p>
<p>Murat Dalkılıç</p>
<p>Ziynet Sali</p>
<p>Haluk Levent</p>
<p>Şebnem Ferah </p>
<p>Tuğba Özerk</p>
<p>Niyazi Koyuncu</p>
<p>Sibel Tüzün</p>
<p>Özge Özder </p>
<p>Yaşar </p>
<p>Bora Duran</p>
<p>Soner Olgun</p>
<p>Yonca Lodi</p>
<p>Berksan </p>
<p>Hakan Özoğuz</p>
<p>Pınar Aylin</p>
<p>Sertap Erener</p>
<p>Yüksek Sadakat</p>
<p>Mabel Matiz </p>
<p>Yalın</p>
<p>Merve Özbey</p>
<p>Gülben Ergen </p>
<p>Aylin Aslım</p>
<p>Mor ve ötesi</p>
<p>Şevval Sam</p>
<p>Hakan Taşıyan</p>
<p>Ayça Tekindor</p>
<p>Redd</p>
<p>Derya Köroğlu</p>
<p>Gökhan Özoğuz</p>
<p>Tan Taşçı</p>
<p>Ayşegül Aldinç</p>
<p>Hayko Çepkin </p>
<p>Derya Baysal</p>
<p>Gripin</p>
<p>Ragga Oktay</p>
<p>Ceza</p>
<p>Yeşim Salkım</p>
<p>&nbsp;</p>
<p>Bence artık<strong> Ak Partili belediyelerin festivallerine, organisazyonlarına, konserlerine çıkmazsınız.</strong> <strong>Ama bence&hellip;!!!</strong></p>
<p>&nbsp;</p>
<p>Fırat tanış&nbsp;</p>
<p>Burçin Terzioğlu </p>
<p>Selçuk yöntem </p>
<p>Ferhan Şensoy </p>
<p>Elçin Sangu </p>
<p>Celil Nalçakan </p>
<p>Nilgün Belgün </p>
<p>Eser Yenenler </p>
<p>Selin Şekerci </p>
<p>Aras Bulut </p>
<p>Berna Laçin </p>
<p>Demet Akbağ </p>
<p>Bülent Parlak </p>
<p>Gonca Vuslateri </p>
<p>Engin Öztürk </p>
<p>Berrak Tüzünataç </p>
<p>Gülse Birsel </p>
<p>Ali Atay </p>
<p>Selma Ergeç </p>
<p>Damla Sönmez </p>
<p>Hande Doğandemir </p>
<p>Ceyda Düvenci </p>
<p>Rojda Demirer </p>
<p>Melih Ekener </p>
<p>Erkan Kolçak </p>
<p>Rıza Kocaoğlu </p>
<p>Birce Akalay </p>
<p>Şebnem Bozoklu </p>
<p>Şinasi Yurtsever </p>
<p>Erdem Yener </p>
<p>Yılmaz Erdoğan </p>
<p>Cem yılmaz </p>
<p>Yağmur Tanrısevin</p>
<p>Melis Birkan</p>
<p>Burak Deniz </p>
<p>Oğzuhan Koç </p>
<p>Murat Şeker </p>
<p>İlker Kaleli </p>
<p>İrem Sak </p>
<p>Cem Davran</p>
<p>Ayşe Özyılmazel <strong>Yazar Sabah'ta !</strong></p>
<p>İbrahim Büyükak</p>
<p>Demet Özdemir </p>
<p>Gani Müjde </p>
<p>Hazal Kaya </p>
<p>Pelin Öztekin</p>
<p>Zeynep Beşerler</p>
<p>Ece Uslu </p>
<p>Ezgi Mola</p>
<p>&nbsp;</p>
<p>Sanat siyasetin dışındadır. Bu dostlar, bu yoldaşlar şimdi siyaset yapıyor.</p>
<p>Yani demokrasi banadır, sana değil&hellip;</p>
<p><strong>Not:Bence sizde Ak parti'ye yakın TV'lerde dizi yapmazsınız, ama bence&hellip;!!!</strong></p>
<p>&nbsp;</p>
				</div>
			</div>
			<div class="detayy tac">
				<img src="/img/f1.png" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/unluyum-unlusun-unlu-yazi-6491.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/t1.png" onclick="window.open('http://twitter.com/home?status=%C3%9Cnl%C3%BCy%C3%BCm%2C+%C3%9Cnl%C3%BCs%C3%BCn%2C+%C3%9Cnl%C3%BC%E2%80%A6+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Funluyum%2Dunlusun%2Dunlu%2Dyazi%2D6491%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/g1.png" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/unluyum-unlusun-unlu-yazi-6491.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<a href="whatsapp://send?text=&#220;nl&#252;y&#252;m, &#220;nl&#252;s&#252;n, &#220;nl&#252;&#8230; https://www.haberingundemi.com/unluyum-unlusun-unlu-yazi-6491.html"><img src="/img/w1.png" class="ypay"/></a>
		
			</div>
			
			<script type="text/javascript">
			function refreshiptal(){
			$('meta[http-equiv="refresh"]').remove();
			}
			</script>
		
			<div class="detayy yorum">
				<div class="yorumust">
					&nbsp; <span>YORUM YAP / YORUM OKU</span>
				</div>
				<div class="yorumust2">
					<div class="solimg">
						<img src="/img/yorums.png"/>
					</div>
					<form method="post" target="yorumg" action="/yorumgonder.asp">
					<div class="ysag1">
						<div class="ys1">
							<input name="isim" id="y1" onchange="refreshiptal();"  placeholder="İsim"><input name="mail"  onchange="refreshiptal();" id="y2" placeholder="E-Mail">
						</div>
						<div class="ys2">
							<textarea class="yorumt" id="y3"  onchange="refreshiptal();"  name="mesaj"></textarea>
							<input type="hidden"  name="icerik" value="6491">
							<input type="submit"  class="yorumg" value="GÖNDER">
						</div>
					</div>
							<iframe name="yorumg" width="0" height="0" style="visibility:hidden"></iframe>		
					</form>
					
				</div>
				
				<div class="yorumust2">
					 
				
				
				</div>
			</div>
			<div class="detayy bunlaridau">
			HAKAN ŞANCI DİĞER YAZILARI
			</div>
			<div class="detayy bunlarida">
				<div class="yazardiger">
					<div class="ysol">
					14 MAY<br/>2019
					</div>
					<div class="ysag" style="border-left:1px solid #fe1e1e;position:relative;color:#fe1e1e">
					<div class="yvlk" style="background:#fe1e1e;"></div>
						<a href="https://www.haberingundemi.com/unluyum-unlusun-unlu-yazi-6491.html" class="yyazilari">Ünlüyüm, Ünlüsün, Ünlü…</a>
					</div>
				</div>
				
				<div class="yazardiger">
					<div class="ysol">
					8 MAY<br/>2019
					</div>
					<div class="ysag" style="border-left:1px solid #cc62c8;position:relative;color:#cc62c8">
					<div class="yvlk" style="background:#cc62c8;"></div>
						<a href="https://www.haberingundemi.com/secim-iptalini-kilicdaroglu-mu-istedi-yazi-6457.html" class="yyazilari">Seçim iptalini KILIÇDAROĞLU’mu istedi?</a>
					</div>
				</div>
				
				<div class="yazardiger">
					<div class="ysol">
					3 MAY<br/>2019
					</div>
					<div class="ysag" style="border-left:1px solid #ef3434;position:relative;color:#ef3434">
					<div class="yvlk" style="background:#ef3434;"></div>
						<a href="https://www.haberingundemi.com/ah-ysk-vah-ysk-yazi-6450.html" class="yyazilari">Ah YSK Vah YSK</a>
					</div>
				</div>
				
				<div class="yazardiger">
					<div class="ysol">
					2 MAY<br/>2019
					</div>
					<div class="ysag" style="border-left:1px solid #6f9ed3;position:relative;color:#6f9ed3">
					<div class="yvlk" style="background:#6f9ed3;"></div>
						<a href="https://www.haberingundemi.com/secimlere-dair-herkes-yazdi-ben-bir-yazayim-dedim-yazi-6449.html" class="yyazilari">Seçimlere dair herkes yazdı, Ben Bir yazayım dedim,</a>
					</div>
				</div>
				
				<div class="yazardiger">
					<div class="ysol">
					30 NİS<br/>2019
					</div>
					<div class="ysag" style="border-left:1px solid #d4ca56;position:relative;color:#d4ca56">
					<div class="yvlk" style="background:#d4ca56;"></div>
						<a href="https://www.haberingundemi.com/osman-kilicdaroglu-yazi-6444.html" class="yyazilari">Osman = Kılıçdaroğlu</a>
					</div>
				</div>
				
				<div class="yazardiger">
					<div class="ysol">
					26 NİS<br/>2019
					</div>
					<div class="ysag" style="border-left:1px solid #fe1e1e;position:relative;color:#fe1e1e">
					<div class="yvlk" style="background:#fe1e1e;"></div>
						<a href="https://www.haberingundemi.com/sesi-mi-duyan-var-mi-bana-daha-4-yasindayim-yazi-6434.html" class="yyazilari">Sesi mi duyan var mı? Bana daha 4 yaşındayım.</a>
					</div>
				</div>
				
				<div class="yazardiger">
					<div class="ysol">
					&nbsp; </div>
					<div class="ysag" style="border-left:1px solid #fe1e1e;position:relative;color:#fe1e1e">
					<div class="yvlk" style="background:#fe1e1e;"></div>
						<a href="/hakan-sanci-yazilari-36.html" class="yyazilari">TÜM YAZILARI İÇİN TIKLAYINIZ</a>
					</div>
				</div>
				
			</div>
						
			<script type="text/javascript">
			
			$('.ys2').on( 'keyup', 'textarea', function (){
				$(this).height( 0 );
				$(this).height( this.scrollHeight );
			});
			$('.ys2').find( 'textarea' ).keydown();
						
		
			</script>
			
		</div>
		
		<div class="sagsutun">
		
	
	<div style="float:left;margin-bottom:5px;width:100%;height:18px;background-image:url(/img/3lu.png);background-size:100% 100%;" class="mobilgizle">
		<a href="/fotogaleri"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/video"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/14-05-2019-tarihli-haberler"><img style="height:100%;width:38%;" src="/img/saydam.gif"/></a>
	-</div>
	
	

			<div class="saggenel mt10">
				<div class="w100">
				<img alt="Çok Okunanlar" src="/img/cokokunan1.png"></div>

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/unlu-sanatci-dilber-ay-hayatini-kaybetti-6441.html"><img alt="Ünlü Sanatçı Dilber Ay Hayatını Kaybetti" src="https://www.haberingundemi.com/resim/detay/0/k_6441.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/unlu-sanatci-dilber-ay-hayatini-kaybetti-6441.html">Ünlü Sanatçı Dilber Ay Hayatını Kaybetti</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/elazig-film-festivali-nde-locman-ve-suc-unsuru-birinciligi-paylasti-6439.html"><img alt="Elazığ Film Festivali'nde 'Locman' ve 'Suç Unsuru' birinciliği paylaştı" src="https://www.haberingundemi.com/resim/detay/0/k_6439.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/elazig-film-festivali-nde-locman-ve-suc-unsuru-birinciligi-paylasti-6439.html">Elazığ Film Festivali'nde 'Locman' ve 'Suç Unsuru' birinciliği paylaştı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/gozaltina-alinan-sapik-serbest-birakildi-6440.html"><img alt="Gözaltına alınan sapık serbest bırakıldı" src="https://www.haberingundemi.com/resim/detay/0/k_6440.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/gozaltina-alinan-sapik-serbest-birakildi-6440.html">Gözaltına alınan sapık serbest bırakıldı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/kimi-adalet-kimi-ekmegi-icin-meydana-cikti-6447.html"><img alt="Kimi adalet kimi ekmeği için meydana çıktı" src="https://www.haberingundemi.com/resim/detay/0/k_6447.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kimi-adalet-kimi-ekmegi-icin-meydana-cikti-6447.html">Kimi adalet kimi ekmeği için meydana çıktı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/hakan-ertekin-adi-gecer-diyecek-6452.html"><img alt="Hakan Ertekin 'Adı Geçer' diyecek" src="https://www.haberingundemi.com/resim/detay/0/k_6452.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/hakan-ertekin-adi-gecer-diyecek-6452.html">Hakan Ertekin 'Adı Geçer' diyecek</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/istanbul-valisi-ali-yerlikaya-belediye-reisligi-ni-de-yurutecek-6454.html"><img alt="İstanbul Valisi Ali Yerlikaya 'Belediye Reisliği'ni de yürütecek" src="https://www.haberingundemi.com/resim/detay/0/k_6454.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/istanbul-valisi-ali-yerlikaya-belediye-reisligi-ni-de-yurutecek-6454.html">İstanbul Valisi Ali Yerlikaya 'Belediye Reisliği'ni de yürütecek</a>
						</div>
					</div>
					
				</div>
			</div>
			
			
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- m24_300_250 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-8884979669476464"
					 data-ad-slot="4491786628"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			
			
				<div class="saggenel mt10 myazar">
				<div class="w100">
				<img src="/img/yazar1.png" alt="Yazarlar" class="imgr"></div>
	
				<div class="i4 sblog sagb">
					<div id="owl7" class="owl-carousel owl-theme">
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Ünlüyüm, Ünlüsün, Ünlü…" src="https://www.haberingundemi.com/resim/yazar/36.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/unluyum-unlusun-unlu-yazi-6491.html">Ünlüyüm, Ünlüsün, Ünlü…</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/unluyum-unlusun-unlu-yazi-6491.html">Hakan ŞANCI</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Seçim iptalini KILIÇDAROĞLU’mu istedi?" src="https://www.haberingundemi.com/resim/yazar/36.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/secim-iptalini-kilicdaroglu-mu-istedi-yazi-6457.html">Seçim iptalini KILIÇDAROĞLU’mu istedi?</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/secim-iptalini-kilicdaroglu-mu-istedi-yazi-6457.html">Hakan ŞANCI</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Ah YSK Vah YSK" src="https://www.haberingundemi.com/resim/yazar/36.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/ah-ysk-vah-ysk-yazi-6450.html">Ah YSK Vah YSK</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/ah-ysk-vah-ysk-yazi-6450.html">Hakan ŞANCI</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Seçimlere dair herkes yazdı, Ben Bir yazayım dedim," src="https://www.haberingundemi.com/resim/yazar/36.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/secimlere-dair-herkes-yazdi-ben-bir-yazayim-dedim-yazi-6449.html">Seçimlere dair herkes yazdı, Ben Bir yazayım dedim,</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/secimlere-dair-herkes-yazdi-ben-bir-yazayim-dedim-yazi-6449.html">Hakan ŞANCI</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Osman = Kılıçdaroğlu" src="https://www.haberingundemi.com/resim/yazar/36.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/osman-kilicdaroglu-yazi-6444.html">Osman = Kılıçdaroğlu</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/osman-kilicdaroglu-yazi-6444.html">Hakan ŞANCI</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Futboldan Pek anlamam ama..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/futboldan-pek-anlamam-ama-yazi-6435.html">Futboldan Pek anlamam ama...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/futboldan-pek-anlamam-ama-yazi-6435.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Sesi mi duyan var mı? Bana daha 4 yaşındayım." src="https://www.haberingundemi.com/resim/yazar/36.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/sesi-mi-duyan-var-mi-bana-daha-4-yasindayim-yazi-6434.html">Sesi mi duyan var mı? Bana daha 4 yaşındayım.</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/sesi-mi-duyan-var-mi-bana-daha-4-yasindayim-yazi-6434.html">Hakan ŞANCI</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="'Ağyarını Mani, Efradını Camii' 'Ne Eksik Ne Fazla, Eksiği Artığı Olmayan'" src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/agyarini-mani-efradini-camii-ne-eksik-ne-fazla-eksigi-artigi-olmayan-yazi-6385.html">'Ağyarını Mani, Efradını Camii' 'Ne Eksik Ne Fazla, Eksiği Artığı Olmayan'</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/agyarini-mani-efradini-camii-ne-eksik-ne-fazla-eksigi-artigi-olmayan-yazi-6385.html">Ömer Suat Menali</a>
							</div>
						</div>
						
					</div>
					
					<img alt="Sağ Ok" class="next7" src="/img/oksags.png"/>
					<img alt="Sol Ok" class="prev7" src="/img/oksols.png"/>
				
				</div>
				
			</div>
			
			<div class="saggenel mt10">
				<div class="w100">
				<img src="/img/kadin1.png" alt="Kadın" class="imgr"></div>
	
				<div class="i4 mte13 kadin mobilgizle">
					<div id="owl4" class="owl-carousel owl-theme">
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/saunada-hayatini-kaybeden-is-kadini-ebediyete-ugurlandi-6481.html"><img src="https://www.haberingundemi.com/resim/detay/0/6481.jpg" alt="Saunada hayatını kaybeden iş kadını ebediyete uğurlandı"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/corum-un-tek-kadin-halk-otobusu-soforu-gorevine-basladi-6412.html"><img src="https://www.haberingundemi.com/resim/detay/0/6412.jpg" alt="Çorum'un tek kadın halk otobüsü şoförü görevine başladı"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/yargitay-dan-emsal-karar-gelinlikler-iade-edilebilecek-6402.html"><img src="https://www.haberingundemi.com/resim/detay/0/6402.jpg" alt="Yargıtay'dan emsal karar: Gelinlikler iade edilebilecek"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html"><img src="https://www.haberingundemi.com/resim/detay/0/5878.jpg" alt="Bekarların yüreğini hoplatan defile göz kamaştırdı"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/kerevizin-bilinmeyen-faydalari-5656.html"><img src="https://www.haberingundemi.com/resim/detay/0/5656.jpg" alt="Kerevizin bilinmeyen faydaları"/></a>
						</div>
						
					</div>
					<img class="next4" alt="Sağ Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksag.png"/>
					<img class="prev4" alt="Sol Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksol.png"/>
				</div>
				
				<div class="i4 mte13 bggri mobilgoster">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/saunada-hayatini-kaybeden-is-kadini-ebediyete-ugurlandi-6481.html"><img alt="Saunada hayatını kaybeden iş kadını ebediyete uğurlandı" src="https://www.haberingundemi.com/resim/detay/0/k_6481.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/saunada-hayatini-kaybeden-is-kadini-ebediyete-ugurlandi-6481.html">Saunada hayatını kaybeden iş kadını ebediyete uğurlandı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/corum-un-tek-kadin-halk-otobusu-soforu-gorevine-basladi-6412.html"><img alt="Çorum'un tek kadın halk otobüsü şoförü görevine başladı" src="https://www.haberingundemi.com/resim/detay/0/k_6412.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/corum-un-tek-kadin-halk-otobusu-soforu-gorevine-basladi-6412.html">Çorum'un tek kadın halk otobüsü şoförü görevine başladı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/yargitay-dan-emsal-karar-gelinlikler-iade-edilebilecek-6402.html"><img alt="Yargıtay'dan emsal karar: Gelinlikler iade edilebilecek" src="https://www.haberingundemi.com/resim/detay/0/k_6402.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/yargitay-dan-emsal-karar-gelinlikler-iade-edilebilecek-6402.html">Yargıtay'dan emsal karar: Gelinlikler iade edilebilecek</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html"><img alt="Bekarların yüreğini hoplatan defile göz kamaştırdı" src="https://www.haberingundemi.com/resim/detay/0/k_5878.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html">Bekarların yüreğini hoplatan defile göz kamaştırdı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/kerevizin-bilinmeyen-faydalari-5656.html"><img alt="Kerevizin bilinmeyen faydaları" src="https://www.haberingundemi.com/resim/detay/0/k_5656.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kerevizin-bilinmeyen-faydalari-5656.html">Kerevizin bilinmeyen faydaları</a>
						</div>
					</div>
					
				</div>
				
			</div>
			
	
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_600 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="5968519823"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
			
			<div class="saggenel  mt10">
				<div class="w100 ">
				<img src="/img/sonhaber1.png" alt="Son Haberler"></div>
			

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Rus şarkıcının konserine yoğun ilgi" src="https://www.haberingundemi.com/resim/detay/0/k_6489.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/rus-sarkicinin-konserine-yogun-ilgi-6489.html">Rus şarkıcının konserine yoğun ilgi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Ekrem İmamoğlu: 16 milyon vatandaşımızın verdiği karar neticesinde titri kullanmaya devam edeceğim" src="https://www.haberingundemi.com/resim/detay/0/k_6488.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/ekrem-imamoglu-16-milyon-vatandasimizin-verdigi-karar-neticesinde-titri-kullanmaya-devam-edecegim-6488.html">Ekrem İmamoğlu: 16 milyon vatandaşımızın verdiği karar neticesinde titri kullanmaya devam edeceğim</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="DEAŞ'lı terörist Tekirdağ'da yakalandı" src="https://www.haberingundemi.com/resim/detay/0/k_6487.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/deas-li-terorist-tekirdag-da-yakalandi-6487.html">DEAŞ'lı terörist Tekirdağ'da yakalandı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Hayat kurtaran ''Cüzdan''" src="https://www.haberingundemi.com/resim/detay/0/k_6486.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/hayat-kurtaran-cuzdan-6486.html">Hayat kurtaran ''Cüzdan''</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Suni kar yapma göletine giren kuzenlerden acı haber" src="https://www.haberingundemi.com/resim/detay/0/k_6485.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/suni-kar-yapma-goletine-giren-kuzenlerden-aci-haber-6485.html">Suni kar yapma göletine giren kuzenlerden acı haber</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Madımak davasında firari sanıklar ilanla aranacak" src="https://www.haberingundemi.com/resim/detay/0/k_6484.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/madimak-davasinda-firari-saniklar-ilanla-aranacak-6484.html">Madımak davasında firari sanıklar ilanla aranacak</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Osman Çakmak,''Hedef 2022 Dünya Kupası ''" src="https://www.haberingundemi.com/resim/detay/0/k_6483.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/osman-cakmak-hedef-2022-dunya-kupasi-6483.html">Osman Çakmak,''Hedef 2022 Dünya Kupası ''</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Katil zanlısı yurt dışına kaçmak isterken Edirne'de yakalandı" src="https://www.haberingundemi.com/resim/detay/0/k_6482.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/katil-zanlisi-yurt-disina-kacmak-isterken-edirne-de-yakalandi-6482.html">Katil zanlısı yurt dışına kaçmak isterken Edirne'de yakalandı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Saunada hayatını kaybeden iş kadını ebediyete uğurlandı" src="https://www.haberingundemi.com/resim/detay/0/k_6481.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/saunada-hayatini-kaybeden-is-kadini-ebediyete-ugurlandi-6481.html">Saunada hayatını kaybeden iş kadını ebediyete uğurlandı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Kusursuz görünmenin yaşı 18'e düştü" src="https://www.haberingundemi.com/resim/detay/0/k_6480.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kusursuz-gorunmenin-yasi-18-e-dustu-6480.html">Kusursuz görünmenin yaşı 18'e düştü</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Tuğba Özay Bodrum'u salladı!" src="https://www.haberingundemi.com/resim/detay/0/k_6479.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/tugba-ozay-bodrum-u-salladi-6479.html">Tuğba Özay Bodrum'u salladı!</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Beşiktaş'ta  Alanyaspor maçı hazırlıkları sürüyor" src="https://www.haberingundemi.com/resim/detay/0/k_6478.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/besiktas-ta-alanyaspor-maci-hazirliklari-suruyor-6478.html">Beşiktaş'ta  Alanyaspor maçı hazırlıkları sürüyor</a>
						</div>
					</div>
					
				</div>
			</div>
		
		</div>
	</div>
	


	

<div class="footer1">
	
	<span>
	<br/>
	<a href="/">ANASAYFA</a> | <a title="14 Mayıs 2019 Salı tarihli haberler" href="/14-05-2019-tarihli-haberler">GÜNÜN HABERLERİ</a> | <a href="/fotogaleri">FOTO GALERİ</a> | <a href="/video/">VİDEO GALERİ</a> | <a href="/sayfa-kunye.html">KÜNYE</a> |  <a href="/sayfa-reklam.html">REKLAM</a> |  <a href="/sayfa-iletisim.html">İLETİŞİM</a> |  <a type="application/rss+xml" href="https://www.haberingundemi.com/rss">RSS</a>
	<br/>
	Haberingundemi.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz.

	</span>
	<br/><br/>
	<hr width="70%"/>
	<br/>
	
	<a class="altklink" href="https://www.haberingundemi.com/spor-haberleri">Spor</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/gundem-haberleri">Gündem</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/politika-haberleri">Politika</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/dunya-haberleri">Dünya</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/teknoloji-haberleri">Teknoloji</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/ekonomi-haberleri">Ekonomi</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/egitim-haberleri">Eğitim</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/magazin-haberleri">Magazin</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/yasam-haberleri">Yaşam</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/saglik-haberleri">Sağlık</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/kadin-haberleri">Kadın</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/asayis-haberleri">Asayiş</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/turizm-haberleri">Turizm</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/astroloji-haberleri">Astroloji</a> 
	
		<br/>
			<br/>
	<a href="/"><img class="logo" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/logo2.png"></a>
</div>

<div class="sodik1">

	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	
<div class="sadik1">
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	
</div>

<script type="text/javascript">
		$(function(){  
	
	
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 184) {  
				
				    if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
        
					}else {
				
					$(".sodik1").addClass("sabitle1");  
					//$(".sadik1").addClass("sabitle2");  
					
					}

				} else {  
					$(".sodik1").removeClass("sabitle1");  
					//$(".sadik1").removeClass("sabitle2");  
				}  
			});  
			
			
		});  
</script>


<script type="text/javascript">
	 $(document).ready(function() { 
		$('.b1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) + 1;
		if(curSize<=36)
        $('.dsag').css('font-size', curSize);
        });  
		$('.u1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) - 1;
		if(curSize>=8)
        $('.dsag').css('font-size', curSize);
        }); 
	});
</script>

	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owlu");
    
    owl.owlCarousel({
	slideSpeed : 800,
    autoPlay: 4000,
	autoplayHoverPause:true,
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".nextu").click(function(){
    owl.trigger('owl.next');
    })
    $(".prevu").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"R5AEj1agtu00i4", domain:"haberingundemi.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=R5AEj1agtu00i4" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
	<script type="text/javascript">
		$(document).ready(function() {
		var owl = $("#owl1");
		owl.owlCarousel({
		navigation : false, // Show next and prev buttons
		slideSpeed : 300,
		paginationSpeed : 400,
		singleItem:true,
		paginationNumbers : true
		});

		$("#owl1 .owl-controls .owl-page").mouseover(function(){
		owl.trigger('owl.goTo',$(this).index());
		})
		
		$(" .next1").click(function(){
		owl.trigger('owl.next');
		})
		$(".prev1").click(function(){
		owl.trigger('owl.prev');
		}) 
		});
	</script>
	
	<script type="text/javascript">
		$(document).ready(function() {
		var owl = $("#owl5");
		owl.owlCarousel({
		navigation : false, // Show next and prev buttons
		slideSpeed : 300,
		paginationSpeed : 400,
		singleItem:true,
		paginationNumbers : true
		});

		$("#owl5 .owl-controls .owl-page").mouseover(function(){
		owl.trigger('owl.goTo',$(this).index());
		})
		
		$(" .next5").click(function(){
		owl.trigger('owl.next');
		})
		$(".prev5").click(function(){
		owl.trigger('owl.prev');
		}) 
		});
	</script>


	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl3");
    
    owl.owlCarousel({
    items : 5, //10 items above 1000px browser width
    itemsDesktop : [960,4], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,3], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next3").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev3").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>

	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl4");
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next4").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev4").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl6");
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next6").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev6").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl7");
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next7").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev7").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	

</div>
</body>
</html>