<!DOCTYPE html>

<html itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Tavuk hırsızı tilkiyi böyle evcilleştirdi</title>
<meta name="description" content="Düzce'de yaşayan Bülent Beşel isimli vatandaş, gece kümese girerek tavuklarını çalan tilkiyi uyguladığı yöntemle evcilleştirdi. Tilkiyle dost olan Beşel, sevimli dostunu elleriyle besliyor."/>
<meta name="keywords" content="düzce gölkaya haber"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="/img/style.css?v=17"/>
<script type="text/javascript" src="/img/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/img/owl.carousel.min.js"></script>
<script type="text/javascript" src="/img/site.js"></script>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://www.haberingundemi.com/rss" />

<meta property="fb:pages" content="140310069368835" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9789681-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8884979669476464",
    enable_page_level_ads: true
  });
</script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '856109527881699',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<link rel="image_src" href="https://www.haberingundemi.com/resim/detay/0/4810.jpg" type="image/jpeg" />
<link rel="thumbnail" href="https://www.haberingundemi.com/resim/detay/0/k_4810.jpg" type="image/jpeg" />
<meta property="og:image" content="https://www.haberingundemi.com/resim/detay/0/4810.jpg" />
<meta itemprop="name" content="Tavuk hırsızı tilkiyi böyle evcilleştirdi" />
<meta itemprop="headline" content="Tavuk hırsızı tilkiyi böyle evcilleştirdi" />
<meta itemprop="description" content="Düzce'de yaşayan Bülent Beşel isimli vatandaş, gece kümese girerek tavuklarını çalan tilkiyi uyguladığı yöntemle evcilleştirdi. Tilkiyle dost olan Beşel, sevimli dostunu elleriyle besliyor." />
<meta itemprop="image" content="https://www.haberingundemi.com/resim/detay/0/4810.jpg" />
<link rel="canonical" href="https://www.haberingundemi.com/tavuk-hirsizi-tilkiyi-boyle-evcillestirdi-haberi-4810.html"/> 
<link rel="amphtml" href="https://www.haberingundemi.com/tavuk-hirsizi-tilkiyi-boyle-evcillestirdi-haberi-4810a.html" />

</head>
<body>
<div class="anadiv">
	
	<div class="ust1">
		<div class="u00">
		<a href="/"><img height="30" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		<h1 style="display:none">Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri</h1>
		<h2 style="display:none">Haberin Gündemi - Tarafsız ve Doğru Haberin Adresi</h2>
		</div>
		<div class="u01">
		FLAŞ HABER
		</div>
		<div class="prevu">
		<img alt="Sol Ok" src="/img/leftok.png"/>
		</div>
		<div class="nextu">
		<img alt="Sağ Ok" src="/img/rightok.png"/>
		</div>
		<div class="usdakika">
			<div id="owlu" class="owl-carousel owl-theme">
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/3-havalimani-nda-maas-krizi-isciler-is-birakti-haberi-4813.html">3. Havalimanı'nda maaş krizi işçiler iş bıraktı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/hakkari-de-2-yil-bos-kalan-okulda-egitim-basladi-haberi-4811.html">Hakkari'de 2 yıl boş kalan okulda eğitim başladı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/tavuk-hirsizi-tilkiyi-boyle-evcillestirdi-haberi-4810.html">Tavuk hırsızı tilkiyi böyle evcilleştirdi</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/cipras-tan-ulkedeki-emeklileri-sevindirecek-haber-haberi-4809.html">Çipras'tan ülkedeki emeklileri sevindirecek haber</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/mhp-li-enginyurt-ak-parti-nin-istanbul-adayini-acikladi-haberi-4808.html">MHP'li Enginyurt, AK Parti'nin İstanbul adayını açıkladı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/firari-asker-avm-de-korku-dolu-anlar-yasatti-haberi-4807.html">Firari asker AVM'de korku dolu anlar yaşattı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/istanbul-baro-baskani-yeniden-mehmet-durakoglu-oldu-haberi-4804.html">İstanbul Baro Başkanı yeniden Mehmet Durakoğlu oldu</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/cocuklarini-oldurup-intihar-girisiminde-bulundu-haberi-4803.html">Çocuklarını öldürüp intihar girişiminde bulundu</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/genc-recep-tayyip-erdogan-muhtar-adayi-oldu-haberi-4800.html">Genç Recep Tayyip Erdoğan muhtar adayı oldu</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/yilda-500-kilo-uretiliyor-kilosu-ise-250-tl-haberi-4799.html">Yılda 500 kilo üretiliyor kilosu ise 250 TL</a></div>
				
			</div>
		</div>
		
		<div class="us0">
			<img onclick="menug();" alt="Menü" height="16" src="/img/menub.png"/>
		</div>	
		<form method="post" id="aform" action="/ara.html">
		<div class="us1">
			<img onclick="arag();" alt="Ara" src="/img/ara3.png"/>
		</div>	
		
		<div class="us2" id="us2">
			<input type="text" id="kelime" name="kelime" placeholder="Arama Yap..." class="arama" />
		</div>
		</form>
		
		<div class="us3">
			<a href="https://www.facebook.com/haberingundemi" target="_blank"><img alt="Facebook" src="/img/f3.png"/></a>
			<a href="https://twitter.com/haberingundemi" target="_blank"><img alt="Twitter" src="/img/t3.png"/></a>
		</div>
		
	</div>
	<div class="ust2">
		<a href="/"><img class="logo" style="width:150px;height:auto;margin-top:15px;" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		
		<div class="logoyanireklam">
			
			<div style="width:728px;height:90px;margin:0 auto;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m24_728_90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7688991028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>	
	</div>	
	
	<div class="ust3">
		<a href="/">	<img height="30" class="mlg" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/> </a>
		<a href="/" class="active2">ANASAYFA</a><a class="umn" href="https://www.haberingundemi.com/spor-haberleri">SPOR</a><a class="umn" href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a><a class="umn" href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a><a class="umn" href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a><a class="umn" href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a><a class="umn" href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a><a class="umn" href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a><a class="umn" href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a><a class="umn" href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a><a class="umn" href="https://www.haberingundemi.com/kadin-haberleri">KADIN</a>
	</div> 
	
	<div id="ust3m" class="ust3m">
	<ul>
	<li><a href="/">ANASAYFA</a></li>
	<li><a href="https://www.haberingundemi.com/spor-haberleri">SPOR</a></li><li><a href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a></li><li><a href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a></li><li><a href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a></li><li><a href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a></li><li><a href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a></li><li><a href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a></li><li><a href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a></li><li><a href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a></li><li><a href="https://www.haberingundemi.com/kadin-haberleri">KADIN</a></li>
	<li><a href="/sayfa-kunye.html">KÜNYE</a></li>
	<li><a href="/sayfa-iletisim.html">İLETİŞİM</a></li>
	</ul>
	</div>
	
	<script type="text/javascript">
	function menug() {
	if(document.getElementById('ust3m').style.display == 'block'){
	document.getElementById('ust3m').style.display = 'none';
	}
	else{
	document.getElementById('ust3m').style.display = 'block';
	}
	}
	
	function arag() {
	
	if(document.getElementById('kelime')!=''){
	document.getElementById('aform').submit();
	}
	
	if(document.getElementById('us2').style.display == 'block'){
	document.getElementById('us2').style.display = 'none';
	}
	else{
	document.getElementById('us2').style.display = 'block';
	}
	}
	</script>
	
	<script type="text/javascript">
		$(function(){  
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 150) {  
					$(".ust3").addClass("sabitle");  
					$(".mlg").addClass("mlg2");  
					$(".ustacilir").addClass("ustacilir2");  
			
				} else {  
					$(".ust3").removeClass("sabitle");  
					$(".mlg").removeClass("mlg2");  
					$(".ustacilir").removeClass("ustacilir2");  
				}  
			});  
		});  
	</script>
	
	
	<div class="mobilgoster" style="float:left;width:100%;padding-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- m24_mobil_320_100 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:320px;height:100px"
			 data-ad-client="ca-pub-8884979669476464"
			 data-ad-slot="6072657028"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

	<div class="ikisutun">
		<div class="solsutun">

			<div class="detayy imaj">
			<img alt="Tavuk hırsızı tilkiyi böyle evcilleştirdi" title="Tavuk hırsızı tilkiyi böyle evcilleştirdi"  itemprop="image" src="https://www.haberingundemi.com/resim/detay/0/4810.jpg"/>
			</div>
			<div class="detayy u1">
			</div>
			<div class="detayy u2">
			</div>
			
			<div class="detayy u3">
				<div class="yv">
				</div>
			</div>
			
			<div class="detayy u4">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/tavuk-hirsizi-tilkiyi-boyle-evcillestirdi-haberi-4810.html','paylas','width=600,height:400,scrollbars=1');" class="f1 ypay w32"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Tavuk+h%C4%B1rs%C4%B1z%C4%B1+tilkiyi+b%C3%B6yle+evcille%C5%9Ftirdi+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Ftavuk%2Dhirsizi%2Dtilkiyi%2Dboyle%2Devcillestirdi%2Dhaberi%2D4810%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="t1 ypay w32"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/tavuk-hirsizi-tilkiyi-boyle-evcillestirdi-haberi-4810.html','paylas','width=600,height:400,scrollbars=1');" class="g1 ypay w32"/>
				<a href="whatsapp://send?text=Tavuk h&#305;rs&#305;z&#305; tilkiyi b&#246;yle evcille&#351;tirdi https://www.haberingundemi.com/tavuk-hirsizi-tilkiyi-boyle-evcillestirdi-haberi-4810.html"><img src="/img/w1.png" alt="WhatsApp" class="w1 ypay w32"/></a>
				<img src="/img/t2.png" alt="Tumblr" onclick="window.open('http://tumblr.com/widgets/share/tool?canonicalUrl=https://www.haberingundemi.com/tavuk-hirsizi-tilkiyi-boyle-evcillestirdi-haberi-4810.html','paylas','width=600,height:400,scrollbars=1');" class="t2 ypay w32"/>
				<img src="/img/y1.png" alt="Yazdır" onclick="window.print();" class="y1 ypay w32"/>
				<img src="/img/b1.png" alt="Büyüt" class="b1 ypay w32"/>
				<img src="/img/u1.png" alt="Küçült" class="u1 ypay w32"/>
			</div>
			
			<div class="detayy yazi1">
			<a style="font-weight:bold;color:black;" href="/yasam-haberleri">Yaşam</a> - <time itemprop="datePublished" class="trh" datetime="2018-10-22T12:11:39+03:00">22.10.2018 12:11</time> - <span style="color:gray;font-size:13px"><strong style="color:black">Editör:</strong> Sefa Koçak </span>
			<h1 itemprop="headline">Tavuk hırsızı tilkiyi böyle evcilleştirdi</h1>
			</div>
			
			<style type="text/css">
			
			.hireklam{
			display:inline-block;width:300px;height:250px;float:left;margin-right:5px;
			}
			
			@media screen and  (max-width: 800px) {
			.hireklam{
			width:100%;
			text-align:center;
			margin-right:0px;
			}
			}
			</style>
			
			<div class="detayy">
			
		
			
				<div class="dsag">
			
				
				<h2>Düzce'de yaşayan Bülent Beşel isimli vatandaş, gece kümese girerek tavuklarını çalan tilkiyi uyguladığı yöntemle evcilleştirdi. Tilkiyle dost olan Beşel, sevimli dostunu elleriyle besliyor.</h2>
				<span itemprop="articleBody">
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle hireklam"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				<p>Düzce'nin Gölkaya ilçesinde yaşayan Bülent Beşel isimli vatandaş, uyguladığı yöntemle bir tilkiyi evcilleştirdi. Gece kümesine girerek tavuklarını çalan tilkiyle, 'tilki gibi' mücadele eden Beşel, şimdi dost olduğu tilkiyi elleriyle besliyor.</p>
<p>Derdin'deki köyünde evi bulunan Bülent Beşel, tavuklarına dadanan tilkiye karşı önlem aldı. Tilkinin kümese girerken kullandığı yola yiyecekler bırakan Beşel, bir süre sonra tilkinin tavukları rahat bırakarak kendi bıraktığı yiyecekleri tükettiğini gördü. Bülent Beşel'in bıraktığı yiyeceklere alışan tilki ise kısa süre içinde Beşel'in elinden yemek yemeye alıştı.</p>
<p><img src="https://www.haberingundemi.com/resim/detayr/201512/tavuklarini-calan-tilkiyi-elleriyle-besleyerek-evcillestirdi_3929_dhaphoto1.jpg" alt="tavuklarini-calan-tilkiyi-elleriyle-besleyerek-evcillestirdi_3929_dhaphoto1" /></p>
<p><strong>"ÖLDÜRMEK YERİNE ELİMLE BESLEDİM"</strong></p>
<p>Tilkiyi besleyerek tavukları koruduğunu belirten Bülent Beşel, "Köyümüzdeki evimizde tavukları alan tilkiyi buldum ve öldürmek yerine elimle beslemeyi alıştırdım. Bir süre sonra tavukları almamaya, sadece benim verdiğim yemeklerle beslenmeye başladı. Evde artık olan köfte, poğaça gibi yiyecekleri veriyorum ve gidiyor. Böylelikle tavukları korumuş oluyorum" dedi.</p>
				
				</span>
				
				
				<div style="text-align:center;width:100%;">
				<br/>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				
					
			
				
			
				
				<br/>
				<span class="detayetiket"><a href="/ara.html?kelime=düzce gölkaya haber" rel="tag">düzce gölkaya haber</a></span>
				</div>
			</div>
			
		
			<div class="detayy" style="text-align:center;">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/tavuk-hirsizi-tilkiyi-boyle-evcillestirdi-haberi-4810.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Tavuk+h%C4%B1rs%C4%B1z%C4%B1+tilkiyi+b%C3%B6yle+evcille%C5%9Ftirdi+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Ftavuk%2Dhirsizi%2Dtilkiyi%2Dboyle%2Devcillestirdi%2Dhaberi%2D4810%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/tavuk-hirsizi-tilkiyi-boyle-evcillestirdi-haberi-4810.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<a href="whatsapp://send?text=Tavuk h&#305;rs&#305;z&#305; tilkiyi b&#246;yle evcille&#351;tirdi https://www.haberingundemi.com/tavuk-hirsizi-tilkiyi-boyle-evcillestirdi-haberi-4810.html"><img alt="WhatsApp" src="/img/w1.png" class="ypay"/></a>
			</div>
			
			<script type="text/javascript">
			function refreshiptal(){
			$('meta[http-equiv="refresh"]').remove();
			}
			</script>
			
			<div class="detayy yorum">
				<div class="yorumust">
					&nbsp; <span>YORUM YAP / YORUM OKU</span>
				</div>
				<div class="yorumust2">
					<div class="solimg">
						<img alt="Yorum" src="/img/yorums.png"/>
					</div>
					<form method="post" target="yorumg" action="/yorumgonder.asp">
					<div class="ysag1">
						<div class="ys1">
							<input name="isim" id="y1" onchange="refreshiptal();"  placeholder="İsim"><input name="mail"  onchange="refreshiptal();" id="y2" placeholder="E-Mail">
						</div>
						<div class="ys2">
							<textarea class="yorumt" id="y3"  onchange="refreshiptal();"  name="mesaj"></textarea>
							<input type="hidden"  name="icerik" value="4810">
							<input type="submit"  class="yorumg" value="GÖNDER">
						</div>
					</div>
							<iframe name="yorumg" width="0" height="0" style="visibility:hidden"></iframe>		
					</form>
					
				</div>
				<div class="yorumust2">
					 
				
				
				</div>
			</div>
			
			<div class="detayy bunlaridau">
			BU HABERİ OKUYANLAR BUNLARI DA OKUDU
			</div>
			<div class="detayy bunlarida">
				<div class="mvl0 detay1">
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4813.jpg" onclick="window.location='https://www.haberingundemi.com/3-havalimani-nda-maas-krizi-isciler-is-birakti-haberi-4813.html';"  alt="3. Havalimanı'nda maaş krizi işçiler iş bıraktı"/>
					<div><a href="https://www.haberingundemi.com/3-havalimani-nda-maas-krizi-isciler-is-birakti-haberi-4813.html" style="background:rgba(255, 0, 0, 0.7)">3. Havalimanı'nda maaş krizi işçiler iş bıraktı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4811.jpg" onclick="window.location='https://www.haberingundemi.com/hakkari-de-2-yil-bos-kalan-okulda-egitim-basladi-haberi-4811.html';"  alt="Hakkari'de 2 yıl boş kalan okulda eğitim başladı"/>
					<div><a href="https://www.haberingundemi.com/hakkari-de-2-yil-bos-kalan-okulda-egitim-basladi-haberi-4811.html" style="background:rgba(255, 165, 0, 0.7)">Hakkari'de 2 yıl boş kalan okulda eğitim başladı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4810.jpg" onclick="window.location='https://www.haberingundemi.com/tavuk-hirsizi-tilkiyi-boyle-evcillestirdi-haberi-4810.html';"  alt="Tavuk hırsızı tilkiyi böyle evcilleştirdi"/>
					<div><a href="https://www.haberingundemi.com/tavuk-hirsizi-tilkiyi-boyle-evcillestirdi-haberi-4810.html" style="background:rgba(255, 165, 0, 0.7)">Tavuk hırsızı tilkiyi böyle evcilleştirdi</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4809.jpg" onclick="window.location='https://www.haberingundemi.com/cipras-tan-ulkedeki-emeklileri-sevindirecek-haber-haberi-4809.html';"  alt="Çipras'tan ülkedeki emeklileri sevindirecek haber"/>
					<div><a href="https://www.haberingundemi.com/cipras-tan-ulkedeki-emeklileri-sevindirecek-haber-haberi-4809.html" style="background:rgba(128, 0, 0, 0.7)">Çipras'tan ülkedeki emeklileri sevindirecek haber</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4808.jpg" onclick="window.location='https://www.haberingundemi.com/mhp-li-enginyurt-ak-parti-nin-istanbul-adayini-acikladi-haberi-4808.html';"  alt="MHP'li Enginyurt, AK Parti'nin İstanbul adayını açıkladı"/>
					<div><a href="https://www.haberingundemi.com/mhp-li-enginyurt-ak-parti-nin-istanbul-adayini-acikladi-haberi-4808.html" style="background:rgba(85, 26, 139, 0.7)">MHP'li Enginyurt, AK Parti'nin İstanbul adayını açıkladı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4807.jpg" onclick="window.location='https://www.haberingundemi.com/firari-asker-avm-de-korku-dolu-anlar-yasatti-haberi-4807.html';"  alt="Firari asker AVM'de korku dolu anlar yaşattı"/>
					<div><a href="https://www.haberingundemi.com/firari-asker-avm-de-korku-dolu-anlar-yasatti-haberi-4807.html" style="background:rgba(255, 0, 0, 0.7)">Firari asker AVM'de korku dolu anlar yaşattı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4804.jpg" onclick="window.location='https://www.haberingundemi.com/istanbul-baro-baskani-yeniden-mehmet-durakoglu-oldu-haberi-4804.html';"  alt="İstanbul Baro Başkanı yeniden Mehmet Durakoğlu oldu"/>
					<div><a href="https://www.haberingundemi.com/istanbul-baro-baskani-yeniden-mehmet-durakoglu-oldu-haberi-4804.html" style="background:rgba(255, 0, 0, 0.7)">İstanbul Baro Başkanı yeniden Mehmet Durakoğlu oldu</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4803.jpg" onclick="window.location='https://www.haberingundemi.com/cocuklarini-oldurup-intihar-girisiminde-bulundu-haberi-4803.html';"  alt="Çocuklarını öldürüp intihar girişiminde bulundu"/>
					<div><a href="https://www.haberingundemi.com/cocuklarini-oldurup-intihar-girisiminde-bulundu-haberi-4803.html" style="background:rgba(255, 165, 0, 0.7)">Çocuklarını öldürüp intihar girişiminde bulundu</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4800.jpg" onclick="window.location='https://www.haberingundemi.com/genc-recep-tayyip-erdogan-muhtar-adayi-oldu-haberi-4800.html';"  alt="Genç Recep Tayyip Erdoğan muhtar adayı oldu"/>
					<div><a href="https://www.haberingundemi.com/genc-recep-tayyip-erdogan-muhtar-adayi-oldu-haberi-4800.html" style="background:rgba(85, 26, 139, 0.7)">Genç Recep Tayyip Erdoğan muhtar adayı oldu</a></div>
					</div>
					
				</div>
			</div>
			
		
			<script type="text/javascript">
			
			$('.ys2').on( 'keyup', 'textarea', function (){
				$(this).height( 0 );
				$(this).height( this.scrollHeight );
			});
			$('.ys2').find( 'textarea' ).keydown();
						
		
			</script>
			
		</div>
		
		<div class="sagsutun">
			
	
	<div style="float:left;margin-bottom:5px;width:100%;height:18px;background-image:url(/img/3lu.png);background-size:100% 100%;" class="mobilgizle">
		<a href="/fotogaleri"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/video"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/22-10-2018-tarihli-haberler"><img style="height:100%;width:38%;" src="/img/saydam.gif"/></a>
	-</div>
	
	

			<div class="saggenel mt10">
				<div class="w100">
				<img alt="Çok Okunanlar" src="/img/cokokunan1.png"></div>

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/enflasyonla-mucadele-firmalar-indirime-gidecek-devlet-zam-yapmayacak-haberi-4611.html"><img alt="Enflasyonla mücadele: Firmalar indirime gidecek devlet zam yapmayacak" src="https://www.haberingundemi.com/resim/detay/0/k_4611.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/enflasyonla-mucadele-firmalar-indirime-gidecek-devlet-zam-yapmayacak-haberi-4611.html">Enflasyonla mücadele: Firmalar indirime gidecek devlet zam yapmayacak</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/fox-tv-nin-final-karari-aldigi-dizi-tv8-e-transfer-oluyor-haberi-4748.html"><img alt="Fox TV'nin final kararı aldığı dizi TV8'e transfer oluyor" src="https://www.haberingundemi.com/resim/detay/0/k_4748.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/fox-tv-nin-final-karari-aldigi-dizi-tv8-e-transfer-oluyor-haberi-4748.html">Fox TV'nin final kararı aldığı dizi TV8'e transfer oluyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/cezaevinden-firar-etti-facebook-ta-olum-ilani-verdi-haberi-4724.html"><img alt="Cezaevinden firar etti Facebook'ta ölüm ilanı verdi" src="https://www.haberingundemi.com/resim/detay/0/k_4724.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/cezaevinden-firar-etti-facebook-ta-olum-ilani-verdi-haberi-4724.html">Cezaevinden firar etti Facebook'ta ölüm ilanı verdi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/arda-turan-berkay-in-esi-ozlem-sahin-e-mi-asildi-haberi-4633.html"><img alt="Arda Turan Berkay'ın eşi Özlem Şahin'e mi asıldı?" src="https://www.haberingundemi.com/resim/detay/0/k_4633.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/arda-turan-berkay-in-esi-ozlem-sahin-e-mi-asildi-haberi-4633.html">Arda Turan Berkay'ın eşi Özlem Şahin'e mi asıldı?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/arda-nin-esi-aslihan-dogan-dan-taciz-iddialarina-yanit-haberi-4641.html"><img alt="Arda'nın eşi Aslıhan Doğan'dan taciz iddialarına yanıt" src="https://www.haberingundemi.com/resim/detay/0/k_4641.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/arda-nin-esi-aslihan-dogan-dan-taciz-iddialarina-yanit-haberi-4641.html">Arda'nın eşi Aslıhan Doğan'dan taciz iddialarına yanıt</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/naz-mila-nin-ingilizce-dovmesi-alay-konusu-oldu-haberi-4591.html"><img alt="Naz Mila'nın İngilizce dövmesi alay konusu oldu" src="https://www.haberingundemi.com/resim/detay/0/k_4591.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/naz-mila-nin-ingilizce-dovmesi-alay-konusu-oldu-haberi-4591.html">Naz Mila'nın İngilizce dövmesi alay konusu oldu</a>
						</div>
					</div>
					
				</div>
			</div>
			
			
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- m24_300_250 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-8884979669476464"
					 data-ad-slot="4491786628"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			
			
				<div class="saggenel mt10 myazar">
				<div class="w100">
				<img src="/img/yazar1.png" alt="Yazarlar" class="imgr"></div>
	
				<div class="i4 sblog sagb">
					<div id="owl7" class="owl-carousel owl-theme">
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Bir Hatıra ve Suudiler..." src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/bir-hatira-ve-suudiler-yazi-4805.html">Bir Hatıra ve Suudiler...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/bir-hatira-ve-suudiler-yazi-4805.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Bir Vahşet Örneği" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/bir-vahset-ornegi-yazi-4796.html">Bir Vahşet Örneği</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/bir-vahset-ornegi-yazi-4796.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Kuraklık" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/kuraklik-yazi-4783.html">Kuraklık</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/kuraklik-yazi-4783.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Bedevilik" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/bedevilik-yazi-4769.html">Bedevilik</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/bedevilik-yazi-4769.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Spor Takıntısı" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/spor-takintisi-yazi-4713.html">Spor Takıntısı</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/spor-takintisi-yazi-4713.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Muamma mı?" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/muamma-mi-yazi-4687.html">Muamma mı?</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/muamma-mi-yazi-4687.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Eğitimin Geldiği Son Nokta..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/egitimin-geldigi-son-nokta-yazi-4677.html">Eğitimin Geldiği Son Nokta...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/egitimin-geldigi-son-nokta-yazi-4677.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Din Üzerine..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/din-uzerine-yazi-4676.html">Din Üzerine...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/din-uzerine-yazi-4676.html">Ömer Suat Menali</a>
							</div>
						</div>
						
					</div>
					
					<img alt="Sağ Ok" class="next7" src="/img/oksags.png"/>
					<img alt="Sol Ok" class="prev7" src="/img/oksols.png"/>
				
				</div>
				
			</div>
			
			<div class="saggenel mt10">
				<div class="w100">
				<img src="/img/kadin1.png" alt="Kadın" class="imgr"></div>
	
				<div class="i4 mte13 kadin mobilgizle">
					<div id="owl4" class="owl-carousel owl-theme">
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html"><img src="https://www.haberingundemi.com/resim/detay/0/3660.jpg" alt="2018 Yazına Damga Vuracak Saç Modelleri"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html"><img src="https://www.haberingundemi.com/resim/detay/0/3561.jpg" alt="Profesyonel Makyaj Önerileri Nelerdir?"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html"><img src="https://www.haberingundemi.com/resim/detay/0/3518.jpg" alt="Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html"><img src="https://www.haberingundemi.com/resim/detay/0/3458.jpg" alt="Hamilelikte Pilates"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/dunya-kadinlar-gunu-neden-kutlanir-haberi-3446.html"><img src="https://www.haberingundemi.com/resim/detay/0/3446.jpg" alt="Dünya Kadınlar Günü Neden Kutlanır?"/></a>
						</div>
						
					</div>
					<img class="next4" alt="Sağ Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksag.png"/>
					<img class="prev4" alt="Sol Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksol.png"/>
				</div>
				
				<div class="i4 mte13 bggri mobilgoster">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html"><img alt="2018 Yazına Damga Vuracak Saç Modelleri" src="https://www.haberingundemi.com/resim/detay/0/k_3660.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html">2018 Yazına Damga Vuracak Saç Modelleri</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html"><img alt="Profesyonel Makyaj Önerileri Nelerdir?" src="https://www.haberingundemi.com/resim/detay/0/k_3561.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html">Profesyonel Makyaj Önerileri Nelerdir?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html"><img alt="Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?" src="https://www.haberingundemi.com/resim/detay/0/k_3518.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html">Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html"><img alt="Hamilelikte Pilates" src="https://www.haberingundemi.com/resim/detay/0/k_3458.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html">Hamilelikte Pilates</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/dunya-kadinlar-gunu-neden-kutlanir-haberi-3446.html"><img alt="Dünya Kadınlar Günü Neden Kutlanır?" src="https://www.haberingundemi.com/resim/detay/0/k_3446.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/dunya-kadinlar-gunu-neden-kutlanir-haberi-3446.html">Dünya Kadınlar Günü Neden Kutlanır?</a>
						</div>
					</div>
					
				</div>
				
			</div>
			
	
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_600 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="5968519823"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
			
			<div class="saggenel  mt10">
				<div class="w100 ">
				<img src="/img/sonhaber1.png" alt="Son Haberler"></div>
			

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<img alt="3. Havalimanı'nda maaş krizi işçiler iş bıraktı" src="https://www.haberingundemi.com/resim/detay/0/k_4813.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/3-havalimani-nda-maas-krizi-isciler-is-birakti-haberi-4813.html">3. Havalimanı'nda maaş krizi işçiler iş bıraktı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Hakkari'de 2 yıl boş kalan okulda eğitim başladı" src="https://www.haberingundemi.com/resim/detay/0/k_4811.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/hakkari-de-2-yil-bos-kalan-okulda-egitim-basladi-haberi-4811.html">Hakkari'de 2 yıl boş kalan okulda eğitim başladı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Tavuk hırsızı tilkiyi böyle evcilleştirdi" src="https://www.haberingundemi.com/resim/detay/0/k_4810.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/tavuk-hirsizi-tilkiyi-boyle-evcillestirdi-haberi-4810.html">Tavuk hırsızı tilkiyi böyle evcilleştirdi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Çipras'tan ülkedeki emeklileri sevindirecek haber" src="https://www.haberingundemi.com/resim/detay/0/k_4809.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/cipras-tan-ulkedeki-emeklileri-sevindirecek-haber-haberi-4809.html">Çipras'tan ülkedeki emeklileri sevindirecek haber</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="MHP'li Enginyurt, AK Parti'nin İstanbul adayını açıkladı" src="https://www.haberingundemi.com/resim/detay/0/k_4808.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/mhp-li-enginyurt-ak-parti-nin-istanbul-adayini-acikladi-haberi-4808.html">MHP'li Enginyurt, AK Parti'nin İstanbul adayını açıkladı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Firari asker AVM'de korku dolu anlar yaşattı" src="https://www.haberingundemi.com/resim/detay/0/k_4807.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/firari-asker-avm-de-korku-dolu-anlar-yasatti-haberi-4807.html">Firari asker AVM'de korku dolu anlar yaşattı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="İstanbul Baro Başkanı yeniden Mehmet Durakoğlu oldu" src="https://www.haberingundemi.com/resim/detay/0/k_4804.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/istanbul-baro-baskani-yeniden-mehmet-durakoglu-oldu-haberi-4804.html">İstanbul Baro Başkanı yeniden Mehmet Durakoğlu oldu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Çocuklarını öldürüp intihar girişiminde bulundu" src="https://www.haberingundemi.com/resim/detay/0/k_4803.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/cocuklarini-oldurup-intihar-girisiminde-bulundu-haberi-4803.html">Çocuklarını öldürüp intihar girişiminde bulundu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Genç Recep Tayyip Erdoğan muhtar adayı oldu" src="https://www.haberingundemi.com/resim/detay/0/k_4800.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/genc-recep-tayyip-erdogan-muhtar-adayi-oldu-haberi-4800.html">Genç Recep Tayyip Erdoğan muhtar adayı oldu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Yılda 500 kilo üretiliyor kilosu ise 250 TL" src="https://www.haberingundemi.com/resim/detay/0/k_4799.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/yilda-500-kilo-uretiliyor-kilosu-ise-250-tl-haberi-4799.html">Yılda 500 kilo üretiliyor kilosu ise 250 TL</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Kurtulmuş'tan Andımız değerlendirmesi: Tasvip etmiyoruz" src="https://www.haberingundemi.com/resim/detay/0/k_4798.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kurtulmus-tan-andimiz-degerlendirmesi-tasvip-etmiyoruz-haberi-4798.html">Kurtulmuş'tan Andımız değerlendirmesi: Tasvip etmiyoruz</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Sinop'ta silahlar konuştu 1 kişi öldü 1 kişi yaralandı" src="https://www.haberingundemi.com/resim/detay/0/k_4797.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/sinop-ta-silahlar-konustu-1-kisi-oldu-1-kisi-yaralandi-haberi-4797.html">Sinop'ta silahlar konuştu 1 kişi öldü 1 kişi yaralandı</a>
						</div>
					</div>
					
				</div>
			</div>
		
		</div>
	
	</div>
	

	

<div class="footer1">
	
	<span>
	<br/>
	<a href="/">ANASAYFA</a> | <a title="22 Ekim 2018 Pazartesi tarihli haberler" href="/22-10-2018-tarihli-haberler">GÜNÜN HABERLERİ</a> | <a href="/fotogaleri">FOTO GALERİ</a> | <a href="/video/">VİDEO GALERİ</a> | <a href="/sayfa-kunye.html">KÜNYE</a> |  <a href="/sayfa-reklam.html">REKLAM</a> |  <a href="/sayfa-iletisim.html">İLETİŞİM</a> |  <a type="application/rss+xml" href="https://www.haberingundemi.com/rss">RSS</a>
	<br/>
	Haberingundemi.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz.

	</span>
	<br/><br/>
	<hr width="70%"/>
	<br/>
	
	<a class="altklink" href="https://www.haberingundemi.com/spor-haberleri">Spor</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/gundem-haberleri">Gündem</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/politika-haberleri">Politika</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/dunya-haberleri">Dünya</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/teknoloji-haberleri">Teknoloji</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/ekonomi-haberleri">Ekonomi</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/egitim-haberleri">Eğitim</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/magazin-haberleri">Magazin</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/yasam-haberleri">Yaşam</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/kadin-haberleri">Kadın</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/saglık-haberleri">Sağlık</a> 
	
		<br/>
			<br/>
	<a href="/"><img class="logo" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/logo2.png"></a>
</div>

<div class="sodik1">

	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	
<div class="sadik1">
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	
</div>

<script type="text/javascript">
		$(function(){  
	
	
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 184) {  
				
				    if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
        
					}else {
				
					$(".sodik1").addClass("sabitle1");  
					//$(".sadik1").addClass("sabitle2");  
					
					}

				} else {  
					$(".sodik1").removeClass("sabitle1");  
					//$(".sadik1").removeClass("sabitle2");  
				}  
			});  
			
			
		});  
</script>


<script type="text/javascript">
	 $(document).ready(function() { 
		$('.b1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) + 1;
		if(curSize<=36)
        $('.dsag').css('font-size', curSize);
        });  
		$('.u1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) - 1;
		if(curSize>=8)
        $('.dsag').css('font-size', curSize);
        }); 
	});
</script>

	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owlu");
    
    owl.owlCarousel({
	slideSpeed : 800,
    autoPlay: 4000,
	autoplayHoverPause:true,
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".nextu").click(function(){
    owl.trigger('owl.next');
    })
    $(".prevu").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"R5AEj1agtu00i4", domain:"haberingundemi.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=R5AEj1agtu00i4" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

	<script type="text/javascript">
		$(document).ready(function() {
		var owl = $("#owl5");
		owl.owlCarousel({
		navigation : false, // Show next and prev buttons
		slideSpeed : 300,
		paginationSpeed : 400,
		singleItem:true,
		paginationNumbers : true
		});
		
		$("#owl5 .owl-controls .owl-page").click(function(){
		 document.getElementById('m2-' + ($(this).index()+1)).click();
		})
		
		$("#owl5 .owl-controls .owl-page").mouseover(function(){
		owl.trigger('owl.goTo',$(this).index());
		})
		
		$(" .next5").click(function(){
		owl.trigger('owl.next');
		})
		$(".prev5").click(function(){
		owl.trigger('owl.prev');
		}) 
		});
	</script>


	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl4");
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,3], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,2], // betweem 900px and 601px
    itemsTablet: [500,2], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next4").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev4").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>

	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl7"); 
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next7").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev7").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	

</div>


</body>
</html>