<!DOCTYPE html>

<html itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Pendik'te spor salonunda yangın çıktı</title>
<meta name="description" content="Pendik'te bulunan bir spor salonunda yangın çıktı. İtfaiye ekipleri yangını söndürdü. Salonda maddi hasar meydana geldi."/>
<meta name="keywords" content=""/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="/img/style.css?v=17"/>
<script type="text/javascript" src="/img/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/img/owl.carousel.min.js"></script>
<script type="text/javascript" src="/img/site.js"></script>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://www.haberingundemi.com/rss" />

<meta property="fb:pages" content="140310069368835" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9789681-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8884979669476464",
    enable_page_level_ads: true
  });
</script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '856109527881699',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<link rel="image_src" href="https://www.haberingundemi.com/resim/detay/0/6311.jpg" type="image/jpeg" />
<link rel="thumbnail" href="https://www.haberingundemi.com/resim/detay/0/k_6311.jpg" type="image/jpeg" />
<meta property="og:image" content="https://www.haberingundemi.com/resim/detay/0/6311.jpg" />
<meta itemprop="name" content="Pendik'te spor salonunda yangın çıktı" />
<meta itemprop="headline" content="Pendik'te spor salonunda yangın çıktı" />
<meta itemprop="description" content="Pendik'te bulunan bir spor salonunda yangın çıktı. İtfaiye ekipleri yangını söndürdü. Salonda maddi hasar meydana geldi." />
<meta itemprop="image" content="https://www.haberingundemi.com/resim/detay/0/6311.jpg" />
<link rel="canonical" href="https://www.haberingundemi.com/pendik-te-spor-salonunda-yangin-cikti-6311.html"/> 
<link rel="amphtml" href="https://www.haberingundemi.com/pendik-te-spor-salonunda-yangin-cikti-6311a.html" />

</head>
<body>
<div class="anadiv">
	
	<div class="ust1">
		<div class="u00">
		<a href="/"><img height="30" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		<h1 style="display:none">Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri</h1>
		<h2 style="display:none">Haberin Gündemi - Tarafsız ve Doğru Haberin Adresi</h2>
		</div>
		<div class="u01">
		FLAŞ HABER
		</div>
		<div class="prevu">
		<img alt="Sol Ok" src="/img/leftok.png"/>
		</div>
		<div class="nextu">
		<img alt="Sağ Ok" src="/img/rightok.png"/>
		</div>
		<div class="usdakika">
			<div id="owlu" class="owl-carousel owl-theme">
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/dolar-5-50-nin-uzerine-cikti-euro-6-28-sterlin-7-27-6317.html">Dolar 5.50'nin üzerine çıktı, Euro 6.28, Sterlin 7.27</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/15-temmuz-sehitler-koprusu-nde-polis-araci-yandi-6316.html">15 Temmuz Şehitler Köprüsü'nde polis aracı yandı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/taciz-iddiasiyla-gozaltina-alinan-supheli-serbest-6315.html">Taciz iddiasıyla gözaltına alınan şüpheli serbest</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/pakdemirli-den-ciftcilere-mujde-6314.html">Pakdemirli'den çiftçilere müjde!</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/maltepe-de-tapu-toreni-24-mart-ta-6313.html">Maltepe'de tapu töreni 24 Mart'ta</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/mansur-yavas-ankara-da-hayat-durur-6312.html">Mansur Yavaş: Ankara'da hayat durur</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/pendik-te-spor-salonunda-yangin-cikti-6311.html">Pendik'te spor salonunda yangın çıktı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/turk-eczacilar-birligi-asi-reddinin-hicbir-bilimsel-dayanagi-yok-6310.html">Türk Eczacılar Birliği: Aşı reddinin hiçbir bilimsel dayanağı yok</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/calinti-burc-yorumu-davasina-bakacak-mahkeme-arayisi-suruyor-6309.html">'Çalıntı Burç Yorumu' davasına bakacak mahkeme arayışı sürüyor</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/yerin-alti-catlatilarak-petrol-kesfi-yapildi-6308.html">Yerin altı çatlatılarak petrol keşfi yapıldı</a></div>
				
			</div>
		</div>
		
		<div class="us0">
			<img onclick="menug();" alt="Menü" height="16" src="/img/menub.png"/>
		</div>	
		<form method="post" id="aform" action="/ara.html">
		<div class="us1">
			<img onclick="arag();" alt="Ara" src="/img/ara3.png"/>
		</div>	
		
		<div class="us2" id="us2">
			<input type="text" id="kelime" name="kelime" placeholder="Arama Yap..." class="arama" />
		</div>
		</form>
		
		<div class="us3">
			<a href="https://www.facebook.com/haberingundemi" target="_blank"><img alt="Facebook" src="/img/f3.png"/></a>
			<a href="https://twitter.com/haberingundemi" target="_blank"><img alt="Twitter" src="/img/t3.png"/></a>
		</div>
		
	</div>
	<div class="ust2">
		<a href="/"><img class="logo" style="width:150px;height:auto;margin-top:15px;" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		
		<div class="logoyanireklam">
			
			<div style="width:728px;height:90px;margin:0 auto;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m24_728_90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7688991028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>	
	</div>	
	
	<div class="ust3">
		<a href="/">	<img height="30" class="mlg" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/> </a>
		<a href="/" class="active2">ANASAYFA</a><a class="umn" href="https://www.haberingundemi.com/spor-haberleri">SPOR</a><a class="umn" href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a><a class="umn" href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a><a class="umn" href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a><a class="umn" href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a><a class="umn" href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a><a class="umn" href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a><a class="umn" href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a><a class="umn" href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a><a class="umn" href="https://www.haberingundemi.com/saglik-haberleri">SAĞLIK</a>
	</div> 
	
	<div id="ust3m" class="ust3m">
	<ul>
	<li><a href="/">ANASAYFA</a></li>
	<li><a href="https://www.haberingundemi.com/spor-haberleri">SPOR</a></li><li><a href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a></li><li><a href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a></li><li><a href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a></li><li><a href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a></li><li><a href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a></li><li><a href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a></li><li><a href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a></li><li><a href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a></li><li><a href="https://www.haberingundemi.com/saglik-haberleri">SAĞLIK</a></li>
	<li><a href="/sayfa-kunye.html">KÜNYE</a></li>
	<li><a href="/sayfa-iletisim.html">İLETİŞİM</a></li>
	</ul>
	</div>
	
	<script type="text/javascript">
	function menug() {
	if(document.getElementById('ust3m').style.display == 'block'){
	document.getElementById('ust3m').style.display = 'none';
	}
	else{
	document.getElementById('ust3m').style.display = 'block';
	}
	}
	
	function arag() {
	
	if(document.getElementById('kelime')!=''){
	document.getElementById('aform').submit();
	}
	
	if(document.getElementById('us2').style.display == 'block'){
	document.getElementById('us2').style.display = 'none';
	}
	else{
	document.getElementById('us2').style.display = 'block';
	}
	}
	</script>
	
	<script type="text/javascript">
		$(function(){  
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 150) {  
					$(".ust3").addClass("sabitle");  
					$(".mlg").addClass("mlg2");  
					$(".ustacilir").addClass("ustacilir2");  
			
				} else {  
					$(".ust3").removeClass("sabitle");  
					$(".mlg").removeClass("mlg2");  
					$(".ustacilir").removeClass("ustacilir2");  
				}  
			});  
		});  
	</script>
	
	
	<div class="mobilgoster" style="float:left;width:100%;padding-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- m24_mobil_320_100 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:320px;height:100px"
			 data-ad-client="ca-pub-8884979669476464"
			 data-ad-slot="6072657028"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

	<div class="ikisutun">
		<div class="solsutun">

			<div class="detayy imaj">
			<img alt="Pendik'te spor salonunda yangın çıktı" title="Pendik'te spor salonunda yangın çıktı"  itemprop="image" src="https://www.haberingundemi.com/resim/detay/0/6311.jpg"/>
			</div>
			<div class="detayy u1">
			</div>
			<div class="detayy u2">
			</div>
			
			<div class="detayy u3">
				<div class="yv">
				</div>
			</div>
			
			<div class="detayy u4">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/pendik-te-spor-salonunda-yangin-cikti-6311.html','paylas','width=600,height:400,scrollbars=1');" class="f1 ypay w32"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Pendik%27te+spor+salonunda+yang%C4%B1n+%C3%A7%C4%B1kt%C4%B1+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fpendik%2Dte%2Dspor%2Dsalonunda%2Dyangin%2Dcikti%2D6311%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="t1 ypay w32"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/pendik-te-spor-salonunda-yangin-cikti-6311.html','paylas','width=600,height:400,scrollbars=1');" class="g1 ypay w32"/>
				<a href="whatsapp://send?text=Pendik'te spor salonunda yang&#305;n &#231;&#305;kt&#305; https://www.haberingundemi.com/pendik-te-spor-salonunda-yangin-cikti-6311.html"><img src="/img/w1.png" alt="WhatsApp" class="w1 ypay w32"/></a>
				<img src="/img/t2.png" alt="Tumblr" onclick="window.open('http://tumblr.com/widgets/share/tool?canonicalUrl=https://www.haberingundemi.com/pendik-te-spor-salonunda-yangin-cikti-6311.html','paylas','width=600,height:400,scrollbars=1');" class="t2 ypay w32"/>
				<img src="/img/y1.png" alt="Yazdır" onclick="window.print();" class="y1 ypay w32"/>
				<img src="/img/b1.png" alt="Büyüt" class="b1 ypay w32"/>
				<img src="/img/u1.png" alt="Küçült" class="u1 ypay w32"/>
			</div>
			
			<div class="detayy yazi1">
			<a style="font-weight:bold;color:black;" href="/spor-haberleri">Spor</a> - <time itemprop="datePublished" class="trh" datetime="2019-03-22T13:33:54+03:00">22.03.2019 13:33</time> - <span style="color:gray;font-size:13px"><strong style="color:black">Editör:</strong> Armoni BAYAR </span>
			<h1 itemprop="headline">Pendik'te spor salonunda yangın çıktı</h1>
			</div>
			
			<style type="text/css">
			
			.hireklam{
			display:inline-block;width:300px;height:250px;float:left;margin-right:5px;
			}
			
			@media screen and  (max-width: 800px) {
			.hireklam{
			width:100%;
			text-align:center;
			margin-right:0px;
			}
			}
			</style>
			
			<div class="detayy">
			
		
			
				<div class="dsag">
			
				
				<h2>Pendik'te bulunan bir spor salonunda yangın çıktı. İtfaiye ekipleri yangını söndürdü. Salonda maddi hasar meydana geldi.</h2>
				<span itemprop="articleBody">
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle hireklam"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				<p>Çamçeşme Mahallesi'nde üç katlı binanın giriş katındaki spor salonunda saat 08.00 sularında sebebi henüz bilinmeyen yangın çıktı. Çevredekilerin fark edip hemen itfaiyeyi aradığı yangın ekiplerce söndürüldü.</p>
<p>Ölen ya da yaralanın olmadığı yangının çıkış nedeni araştırılıyor.</p>
				
				</span>
				
				
				<div style="text-align:center;width:100%;">
				<br/>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				
					
			
				
			
				
				<br/>
				<span class="detayetiket"></span>
				</div>
			</div>
			
		
			<div class="detayy" style="text-align:center;">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/pendik-te-spor-salonunda-yangin-cikti-6311.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Pendik%27te+spor+salonunda+yang%C4%B1n+%C3%A7%C4%B1kt%C4%B1+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fpendik%2Dte%2Dspor%2Dsalonunda%2Dyangin%2Dcikti%2D6311%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/pendik-te-spor-salonunda-yangin-cikti-6311.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<a href="whatsapp://send?text=Pendik'te spor salonunda yang&#305;n &#231;&#305;kt&#305; https://www.haberingundemi.com/pendik-te-spor-salonunda-yangin-cikti-6311.html"><img alt="WhatsApp" src="/img/w1.png" class="ypay"/></a>
			</div>
			
			<script type="text/javascript">
			function refreshiptal(){
			$('meta[http-equiv="refresh"]').remove();
			}
			</script>
			
			<div class="detayy yorum">
				<div class="yorumust">
					&nbsp; <span>YORUM YAP / YORUM OKU</span>
				</div>
				<div class="yorumust2">
					<div class="solimg">
						<img alt="Yorum" src="/img/yorums.png"/>
					</div>
					<form method="post" target="yorumg" action="/yorumgonder.asp">
					<div class="ysag1">
						<div class="ys1">
							<input name="isim" id="y1" onchange="refreshiptal();"  placeholder="İsim"><input name="mail"  onchange="refreshiptal();" id="y2" placeholder="E-Mail">
						</div>
						<div class="ys2">
							<textarea class="yorumt" id="y3"  onchange="refreshiptal();"  name="mesaj"></textarea>
							<input type="hidden"  name="icerik" value="6311">
							<input type="submit"  class="yorumg" value="GÖNDER">
						</div>
					</div>
							<iframe name="yorumg" width="0" height="0" style="visibility:hidden"></iframe>		
					</form>
					
				</div>
				<div class="yorumust2">
					 
				
				
				</div>
			</div>
			
			<div class="detayy bunlaridau">
			BU HABERİ OKUYANLAR BUNLARI DA OKUDU
			</div>
			<div class="detayy bunlarida">
				<div class="mvl0 detay1">
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_6317.jpg" onclick="window.location='https://www.haberingundemi.com/dolar-5-50-nin-uzerine-cikti-euro-6-28-sterlin-7-27-6317.html';"  alt="Dolar 5.50'nin üzerine çıktı, Euro 6.28, Sterlin 7.27"/>
					<div><a href="https://www.haberingundemi.com/dolar-5-50-nin-uzerine-cikti-euro-6-28-sterlin-7-27-6317.html" style="background:rgba(0, 128, 128, 0.7)">Dolar 5.50'nin üzerine çıktı, Euro 6.28, Sterlin 7.27</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_6316.jpg" onclick="window.location='https://www.haberingundemi.com/15-temmuz-sehitler-koprusu-nde-polis-araci-yandi-6316.html';"  alt="15 Temmuz Şehitler Köprüsü'nde polis aracı yandı"/>
					<div><a href="https://www.haberingundemi.com/15-temmuz-sehitler-koprusu-nde-polis-araci-yandi-6316.html" style="background:rgba(255, 165, 0, 0.7)">15 Temmuz Şehitler Köprüsü'nde polis aracı yandı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_6315.jpg" onclick="window.location='https://www.haberingundemi.com/taciz-iddiasiyla-gozaltina-alinan-supheli-serbest-6315.html';"  alt="Taciz iddiasıyla gözaltına alınan şüpheli serbest"/>
					<div><a href="https://www.haberingundemi.com/taciz-iddiasiyla-gozaltina-alinan-supheli-serbest-6315.html" style="background:rgba(255, 165, 0, 0.7)">Taciz iddiasıyla gözaltına alınan şüpheli serbest</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_6314.jpg" onclick="window.location='https://www.haberingundemi.com/pakdemirli-den-ciftcilere-mujde-6314.html';"  alt="Pakdemirli'den çiftçilere müjde!"/>
					<div><a href="https://www.haberingundemi.com/pakdemirli-den-ciftcilere-mujde-6314.html" style="background:rgba(0, 128, 128, 0.7)">Pakdemirli'den çiftçilere müjde!</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_6313.jpg" onclick="window.location='https://www.haberingundemi.com/maltepe-de-tapu-toreni-24-mart-ta-6313.html';"  alt="Maltepe'de tapu töreni 24 Mart'ta"/>
					<div><a href="https://www.haberingundemi.com/maltepe-de-tapu-toreni-24-mart-ta-6313.html" style="background:rgba(0, 128, 128, 0.7)">Maltepe'de tapu töreni 24 Mart'ta</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_6312.jpg" onclick="window.location='https://www.haberingundemi.com/mansur-yavas-ankara-da-hayat-durur-6312.html';"  alt="Mansur Yavaş: Ankara'da hayat durur"/>
					<div><a href="https://www.haberingundemi.com/mansur-yavas-ankara-da-hayat-durur-6312.html" style="background:rgba(255, 0, 0, 0.7)">Mansur Yavaş: Ankara'da hayat durur</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_6311.jpg" onclick="window.location='https://www.haberingundemi.com/pendik-te-spor-salonunda-yangin-cikti-6311.html';"  alt="Pendik'te spor salonunda yangın çıktı"/>
					<div><a href="https://www.haberingundemi.com/pendik-te-spor-salonunda-yangin-cikti-6311.html" style="background:rgba(31, 174, 0, 0.7)">Pendik'te spor salonunda yangın çıktı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_6310.jpg" onclick="window.location='https://www.haberingundemi.com/turk-eczacilar-birligi-asi-reddinin-hicbir-bilimsel-dayanagi-yok-6310.html';"  alt="Türk Eczacılar Birliği: Aşı reddinin hiçbir bilimsel dayanağı yok"/>
					<div><a href="https://www.haberingundemi.com/turk-eczacilar-birligi-asi-reddinin-hicbir-bilimsel-dayanagi-yok-6310.html" style="background:rgba(0,0,0, 0.7)">Türk Eczacılar Birliği: Aşı reddinin hiçbir bilimsel dayanağı yok</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_6309.jpg" onclick="window.location='https://www.haberingundemi.com/calinti-burc-yorumu-davasina-bakacak-mahkeme-arayisi-suruyor-6309.html';"  alt="'Çalıntı Burç Yorumu' davasına bakacak mahkeme arayışı sürüyor"/>
					<div><a href="https://www.haberingundemi.com/calinti-burc-yorumu-davasina-bakacak-mahkeme-arayisi-suruyor-6309.html" style="background:rgba(0,0,0, 0.7)">'Çalıntı Burç Yorumu' davasına bakacak mahkeme arayışı sürüyor</a></div>
					</div>
					
				</div>
			</div>
			
		
			<script type="text/javascript">
			
			$('.ys2').on( 'keyup', 'textarea', function (){
				$(this).height( 0 );
				$(this).height( this.scrollHeight );
			});
			$('.ys2').find( 'textarea' ).keydown();
						
		
			</script>
			
		</div>
		
		<div class="sagsutun">
			
	
	<div style="float:left;margin-bottom:5px;width:100%;height:18px;background-image:url(/img/3lu.png);background-size:100% 100%;" class="mobilgizle">
		<a href="/fotogaleri"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/video"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/22-03-2019-tarihli-haberler"><img style="height:100%;width:38%;" src="/img/saydam.gif"/></a>
	-</div>
	
	

			<div class="saggenel mt10">
				<div class="w100">
				<img alt="Çok Okunanlar" src="/img/cokokunan1.png"></div>

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/yerli-turizm-girisimi-yurtdisinda-hedef-buyuttu-6089.html"><img alt="Yerli turizm girişimi yurtdışında hedef büyüttü" src="https://www.haberingundemi.com/resim/detay/0/k_6089.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/yerli-turizm-girisimi-yurtdisinda-hedef-buyuttu-6089.html">Yerli turizm girişimi yurtdışında hedef büyüttü</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/yalniz-yasama-robotlu-cozum-6153.html"><img alt="Yalnız yaşama robotlu çözüm" src="https://www.haberingundemi.com/resim/detay/0/k_6153.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/yalniz-yasama-robotlu-cozum-6153.html">Yalnız yaşama robotlu çözüm</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/a-milli-erkek-basketbol-takimi-nin-rakipleri-belli-oldu-6235.html"><img alt="A Milli Erkek Basketbol Takımı'nın rakipleri belli oldu" src="https://www.haberingundemi.com/resim/detay/0/k_6235.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/a-milli-erkek-basketbol-takimi-nin-rakipleri-belli-oldu-6235.html">A Milli Erkek Basketbol Takımı'nın rakipleri belli oldu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/firat-aydinus-a-ceza-6202.html"><img alt="Fırat Aydınus'a ceza!" src="https://www.haberingundemi.com/resim/detay/0/k_6202.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/firat-aydinus-a-ceza-6202.html">Fırat Aydınus'a ceza!</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/tepecik-egitim-ve-arastirma-hastanesi-nde-trafo-patladi-300-hasta-tahliye-edildi-6211.html"><img alt="Tepecik Eğitim ve Araştırma Hastanesi'nde trafo patladı. 300 hasta tahliye edildi" src="https://www.haberingundemi.com/resim/detay/0/k_6211.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/tepecik-egitim-ve-arastirma-hastanesi-nde-trafo-patladi-300-hasta-tahliye-edildi-6211.html">Tepecik Eğitim ve Araştırma Hastanesi'nde trafo patladı. 300 hasta tahliye edildi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/bebegi-icin-mama-calan-babanin-gozaltina-alinmasi-sosyal-medyayi-yikti-6252.html"><img alt="Bebeği için mama çalan babanın gözaltına alınması sosyal medyayı yıktı" src="https://www.haberingundemi.com/resim/detay/0/k_6252.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bebegi-icin-mama-calan-babanin-gozaltina-alinmasi-sosyal-medyayi-yikti-6252.html">Bebeği için mama çalan babanın gözaltına alınması sosyal medyayı yıktı</a>
						</div>
					</div>
					
				</div>
			</div>
			
			
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- m24_300_250 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-8884979669476464"
					 data-ad-slot="4491786628"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			
			
				<div class="saggenel mt10 myazar">
				<div class="w100">
				<img src="/img/yazar1.png" alt="Yazarlar" class="imgr"></div>
	
				<div class="i4 sblog sagb">
					<div id="owl7" class="owl-carousel owl-theme">
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Akide Şekeri İle Çay İçmek!" src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/akide-sekeri-ile-cay-icmek-yazi-6258.html">Akide Şekeri İle Çay İçmek!</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/akide-sekeri-ile-cay-icmek-yazi-6258.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="İstanbul'u Nasıl Otoparksız Bıraktık..?" src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/istanbul-u-nasil-otoparksiz-biraktik-yazi-5963.html">İstanbul'u Nasıl Otoparksız Bıraktık..?</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/istanbul-u-nasil-otoparksiz-biraktik-yazi-5963.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Trafik Çözülür! Ama Nasıl?" src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/trafik-cozulur-ama-nasil-yazi-5824.html">Trafik Çözülür! Ama Nasıl?</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/trafik-cozulur-ama-nasil-yazi-5824.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Bir Zamanlar Ben de Talebeydim..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/bir-zamanlar-ben-de-talebeydim-yazi-5695.html">Bir Zamanlar Ben de Talebeydim...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/bir-zamanlar-ben-de-talebeydim-yazi-5695.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Toplu Yürüyüş ve Protesto Hakkı..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/toplu-yuruyus-ve-protesto-hakki-yazi-5595.html">Toplu Yürüyüş ve Protesto Hakkı...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/toplu-yuruyus-ve-protesto-hakki-yazi-5595.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Müslümanın Müslümana Kırdırılması..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/muslumanin-muslumana-kirdirilmasi-yazi-5568.html">Müslümanın Müslümana Kırdırılması...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/muslumanin-muslumana-kirdirilmasi-yazi-5568.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="50. Yılın Penceresinden..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/50-yilin-penceresinden-yazi-5532.html">50. Yılın Penceresinden...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/50-yilin-penceresinden-yazi-5532.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Neden Doğu Perinçek’e Oy Verdim..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/neden-dogu-perincek-e-oy-verdim-yazi-5410.html">Neden Doğu Perinçek’e Oy Verdim...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/neden-dogu-perincek-e-oy-verdim-yazi-5410.html">Ömer Suat Menali</a>
							</div>
						</div>
						
					</div>
					
					<img alt="Sağ Ok" class="next7" src="/img/oksags.png"/>
					<img alt="Sol Ok" class="prev7" src="/img/oksols.png"/>
				
				</div>
				
			</div>
			
			<div class="saggenel mt10">
				<div class="w100">
				<img src="/img/kadin1.png" alt="Kadın" class="imgr"></div>
	
				<div class="i4 mte13 kadin mobilgizle">
					<div id="owl4" class="owl-carousel owl-theme">
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html"><img src="https://www.haberingundemi.com/resim/detay/0/5878.jpg" alt="Bekarların yüreğini hoplatan defile göz kamaştırdı"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/kerevizin-bilinmeyen-faydalari-5656.html"><img src="https://www.haberingundemi.com/resim/detay/0/5656.jpg" alt="Kerevizin bilinmeyen faydaları"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/tek-dokunusla-guzelligin-adresi-mutlu-kadin-atolyesi-aciliyor-5631.html"><img src="https://www.haberingundemi.com/resim/detay/0/5631.jpg" alt="Tek dokunuşla güzelliğin adresi 'Mutlu Kadın Atölyesi' açılıyor"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/fazla-kilolar-hamile-kalmayi-engelliyor-5349.html"><img src="https://www.haberingundemi.com/resim/detay/0/5349.jpg" alt="Fazla kilolar hamile kalmayı engelliyor"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/musterisinin-sacini-yakan-kuafore-para-cezasi-verildi-5215.html"><img src="https://www.haberingundemi.com/resim/detay/0/5215.jpg" alt="Müşterisinin saçını yakan kuaföre para cezası verildi"/></a>
						</div>
						
					</div>
					<img class="next4" alt="Sağ Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksag.png"/>
					<img class="prev4" alt="Sol Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksol.png"/>
				</div>
				
				<div class="i4 mte13 bggri mobilgoster">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html"><img alt="Bekarların yüreğini hoplatan defile göz kamaştırdı" src="https://www.haberingundemi.com/resim/detay/0/k_5878.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bekarlarin-yuregini-hoplatan-defile-goz-kamastirdi-5878.html">Bekarların yüreğini hoplatan defile göz kamaştırdı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/kerevizin-bilinmeyen-faydalari-5656.html"><img alt="Kerevizin bilinmeyen faydaları" src="https://www.haberingundemi.com/resim/detay/0/k_5656.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kerevizin-bilinmeyen-faydalari-5656.html">Kerevizin bilinmeyen faydaları</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/tek-dokunusla-guzelligin-adresi-mutlu-kadin-atolyesi-aciliyor-5631.html"><img alt="Tek dokunuşla güzelliğin adresi 'Mutlu Kadın Atölyesi' açılıyor" src="https://www.haberingundemi.com/resim/detay/0/k_5631.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/tek-dokunusla-guzelligin-adresi-mutlu-kadin-atolyesi-aciliyor-5631.html">Tek dokunuşla güzelliğin adresi 'Mutlu Kadın Atölyesi' açılıyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/fazla-kilolar-hamile-kalmayi-engelliyor-5349.html"><img alt="Fazla kilolar hamile kalmayı engelliyor" src="https://www.haberingundemi.com/resim/detay/0/k_5349.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/fazla-kilolar-hamile-kalmayi-engelliyor-5349.html">Fazla kilolar hamile kalmayı engelliyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/musterisinin-sacini-yakan-kuafore-para-cezasi-verildi-5215.html"><img alt="Müşterisinin saçını yakan kuaföre para cezası verildi" src="https://www.haberingundemi.com/resim/detay/0/k_5215.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/musterisinin-sacini-yakan-kuafore-para-cezasi-verildi-5215.html">Müşterisinin saçını yakan kuaföre para cezası verildi</a>
						</div>
					</div>
					
				</div>
				
			</div>
			
	
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_600 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="5968519823"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
			
			<div class="saggenel  mt10">
				<div class="w100 ">
				<img src="/img/sonhaber1.png" alt="Son Haberler"></div>
			

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Dolar 5.50'nin üzerine çıktı, Euro 6.28, Sterlin 7.27" src="https://www.haberingundemi.com/resim/detay/0/k_6317.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/dolar-5-50-nin-uzerine-cikti-euro-6-28-sterlin-7-27-6317.html">Dolar 5.50'nin üzerine çıktı, Euro 6.28, Sterlin 7.27</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="15 Temmuz Şehitler Köprüsü'nde polis aracı yandı" src="https://www.haberingundemi.com/resim/detay/0/k_6316.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/15-temmuz-sehitler-koprusu-nde-polis-araci-yandi-6316.html">15 Temmuz Şehitler Köprüsü'nde polis aracı yandı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Taciz iddiasıyla gözaltına alınan şüpheli serbest" src="https://www.haberingundemi.com/resim/detay/0/k_6315.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/taciz-iddiasiyla-gozaltina-alinan-supheli-serbest-6315.html">Taciz iddiasıyla gözaltına alınan şüpheli serbest</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Pakdemirli'den çiftçilere müjde!" src="https://www.haberingundemi.com/resim/detay/0/k_6314.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/pakdemirli-den-ciftcilere-mujde-6314.html">Pakdemirli'den çiftçilere müjde!</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Maltepe'de tapu töreni 24 Mart'ta" src="https://www.haberingundemi.com/resim/detay/0/k_6313.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/maltepe-de-tapu-toreni-24-mart-ta-6313.html">Maltepe'de tapu töreni 24 Mart'ta</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Mansur Yavaş: Ankara'da hayat durur" src="https://www.haberingundemi.com/resim/detay/0/k_6312.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/mansur-yavas-ankara-da-hayat-durur-6312.html">Mansur Yavaş: Ankara'da hayat durur</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Pendik'te spor salonunda yangın çıktı" src="https://www.haberingundemi.com/resim/detay/0/k_6311.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/pendik-te-spor-salonunda-yangin-cikti-6311.html">Pendik'te spor salonunda yangın çıktı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Türk Eczacılar Birliği: Aşı reddinin hiçbir bilimsel dayanağı yok" src="https://www.haberingundemi.com/resim/detay/0/k_6310.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/turk-eczacilar-birligi-asi-reddinin-hicbir-bilimsel-dayanagi-yok-6310.html">Türk Eczacılar Birliği: Aşı reddinin hiçbir bilimsel dayanağı yok</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="'Çalıntı Burç Yorumu' davasına bakacak mahkeme arayışı sürüyor" src="https://www.haberingundemi.com/resim/detay/0/k_6309.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/calinti-burc-yorumu-davasina-bakacak-mahkeme-arayisi-suruyor-6309.html">'Çalıntı Burç Yorumu' davasına bakacak mahkeme arayışı sürüyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Yerin altı çatlatılarak petrol keşfi yapıldı" src="https://www.haberingundemi.com/resim/detay/0/k_6308.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/yerin-alti-catlatilarak-petrol-kesfi-yapildi-6308.html">Yerin altı çatlatılarak petrol keşfi yapıldı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Susuz kalmak hastalık nedeni mi?" src="https://www.haberingundemi.com/resim/detay/0/k_6307.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/susuz-kalmak-hastalik-nedeni-mi-6307.html">Susuz kalmak hastalık nedeni mi?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="İmamoğlu'ndan Nevruz ateşi atlayışı" src="https://www.haberingundemi.com/resim/detay/0/k_6306.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/imamoglu-ndan-nevruz-atesi-atlayisi-6306.html">İmamoğlu'ndan Nevruz ateşi atlayışı</a>
						</div>
					</div>
					
				</div>
			</div>
		
		</div>
	
	</div>
	

	

<div class="footer1">
	
	<span>
	<br/>
	<a href="/">ANASAYFA</a> | <a title="22 Mart 2019 Cuma tarihli haberler" href="/22-03-2019-tarihli-haberler">GÜNÜN HABERLERİ</a> | <a href="/fotogaleri">FOTO GALERİ</a> | <a href="/video/">VİDEO GALERİ</a> | <a href="/sayfa-kunye.html">KÜNYE</a> |  <a href="/sayfa-reklam.html">REKLAM</a> |  <a href="/sayfa-iletisim.html">İLETİŞİM</a> |  <a type="application/rss+xml" href="https://www.haberingundemi.com/rss">RSS</a>
	<br/>
	Haberingundemi.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz.

	</span>
	<br/><br/>
	<hr width="70%"/>
	<br/>
	
	<a class="altklink" href="https://www.haberingundemi.com/spor-haberleri">Spor</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/gundem-haberleri">Gündem</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/politika-haberleri">Politika</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/dunya-haberleri">Dünya</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/teknoloji-haberleri">Teknoloji</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/ekonomi-haberleri">Ekonomi</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/egitim-haberleri">Eğitim</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/magazin-haberleri">Magazin</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/yasam-haberleri">Yaşam</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/saglik-haberleri">Sağlık</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/kadin-haberleri">Kadın</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/asayis-haberleri">Asayiş</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/turizm-haberleri">Turizm</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/astroloji-haberleri">Astroloji</a> 
	
		<br/>
			<br/>
	<a href="/"><img class="logo" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/logo2.png"></a>
</div>

<div class="sodik1">

	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	
<div class="sadik1">
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	
</div>

<script type="text/javascript">
		$(function(){  
	
	
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 184) {  
				
				    if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
        
					}else {
				
					$(".sodik1").addClass("sabitle1");  
					//$(".sadik1").addClass("sabitle2");  
					
					}

				} else {  
					$(".sodik1").removeClass("sabitle1");  
					//$(".sadik1").removeClass("sabitle2");  
				}  
			});  
			
			
		});  
</script>


<script type="text/javascript">
	 $(document).ready(function() { 
		$('.b1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) + 1;
		if(curSize<=36)
        $('.dsag').css('font-size', curSize);
        });  
		$('.u1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) - 1;
		if(curSize>=8)
        $('.dsag').css('font-size', curSize);
        }); 
	});
</script>

	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owlu");
    
    owl.owlCarousel({
	slideSpeed : 800,
    autoPlay: 4000,
	autoplayHoverPause:true,
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".nextu").click(function(){
    owl.trigger('owl.next');
    })
    $(".prevu").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"R5AEj1agtu00i4", domain:"haberingundemi.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=R5AEj1agtu00i4" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

	<script type="text/javascript">
		$(document).ready(function() {
		var owl = $("#owl5");
		owl.owlCarousel({
		navigation : false, // Show next and prev buttons
		slideSpeed : 300,
		paginationSpeed : 400,
		singleItem:true,
		paginationNumbers : true
		});
		
		$("#owl5 .owl-controls .owl-page").click(function(){
		 document.getElementById('m2-' + ($(this).index()+1)).click();
		})
		
		$("#owl5 .owl-controls .owl-page").mouseover(function(){
		owl.trigger('owl.goTo',$(this).index());
		})
		
		$(" .next5").click(function(){
		owl.trigger('owl.next');
		})
		$(".prev5").click(function(){
		owl.trigger('owl.prev');
		}) 
		});
	</script>


	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl4");
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,3], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,2], // betweem 900px and 601px
    itemsTablet: [500,2], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next4").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev4").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>

	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl7"); 
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next7").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev7").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	

</div>


</body>
</html>