<!DOCTYPE html>

<html itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Oculus/Facebook davasından Zenimax'a büyük darbe</title>
<meta name="description" content="Dünya devi Zenimax Media, VR teknolojisini kendilerinden çaldığı gerekçesiyle Oculus Rift'e dava açmış ve 500 milyon dolar tazminat almaya hak kazanmıştı. Konuyla ilgili yeni bir gelişme yaşandı."/>
<meta name="keywords" content="teknoloji, dünya"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="/img/style.css?v=17"/>
<script type="text/javascript" src="/img/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/img/owl.carousel.min.js"></script>
<script type="text/javascript" src="/img/site.js"></script>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://www.haberingundemi.com/rss" />

<meta property="fb:pages" content="140310069368835" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9789681-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8884979669476464",
    enable_page_level_ads: true
  });
</script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '856109527881699',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<link rel="image_src" href="https://www.haberingundemi.com/resim/detay/0/4187.jpg" type="image/jpeg" />
<link rel="thumbnail" href="https://www.haberingundemi.com/resim/detay/0/k_4187.jpg" type="image/jpeg" />
<meta property="og:image" content="https://www.haberingundemi.com/resim/detay/0/4187.jpg" />
<meta itemprop="name" content="Oculus/Facebook davasından Zenimax'a büyük darbe" />
<meta itemprop="headline" content="Oculus/Facebook davasından Zenimax'a büyük darbe" />
<meta itemprop="description" content="Dünya devi Zenimax Media, VR teknolojisini kendilerinden çaldığı gerekçesiyle Oculus Rift'e dava açmış ve 500 milyon dolar tazminat almaya hak kazanmıştı. Konuyla ilgili yeni bir gelişme yaşandı." />
<meta itemprop="image" content="https://www.haberingundemi.com/resim/detay/0/4187.jpg" />
<link rel="canonical" href="https://www.haberingundemi.com/oculus-facebook-davasindan-zenimax-a-buyuk-darbe-haberi-4187.html"/> 
<link rel="amphtml" href="https://www.haberingundemi.com/oculus-facebook-davasindan-zenimax-a-buyuk-darbe-haberi-4187a.html" />

</head>
<body>
<div class="anadiv">
	
	<div class="ust1">
		<div class="u00">
		<a href="/"><img height="30" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		<h1 style="display:none">Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri</h1>
		<h2 style="display:none">Haberin Gündemi - Tarafsız ve Doğru Haberin Adresi</h2>
		</div>
		<div class="u01">
		FLAŞ HABER
		</div>
		<div class="prevu">
		<img alt="Sol Ok" src="/img/leftok.png"/>
		</div>
		<div class="nextu">
		<img alt="Sağ Ok" src="/img/rightok.png"/>
		</div>
		<div class="usdakika">
			<div id="owlu" class="owl-carousel owl-theme">
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/oculus-facebook-davasindan-zenimax-a-buyuk-darbe-haberi-4187.html">Oculus/Facebook davasından Zenimax'a büyük darbe</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/fallout-76-da-sony-capraz-platform-istemiyor-haberi-4186.html">Fallout 76'da Sony çapraz platform istemiyor</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/glass-filmi-icin-ilk-poster-yayinlandi-haberi-4185.html">Glass filmi için ilk poster yayınlandı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/nba-live-19-on-siparise-acildi-fiyatlar-cep-yakiyor-haberi-4184.html">NBA Live 19 ön siparişe açıldı Fiyatlar cep yakıyor</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/mount-blade-ii-bannerlord-ne-zaman-cikacak-cikis-tarihi-haberi-4183.html">Mount Blade II Bannerlord ne zaman çıkacak Çıkış tarihi</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/ak-parti-den-suleyman-soylu-nun-aciklamalarina-yanit-haberi-4182.html">AK Parti'den Süleyman Soylu'nun açıklamalarına yanıt</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/warface-ps4-ve-xbox-one-a-geliyor-cikis-tarihi-haberi-4181.html">Warface PS4 ve Xbox One'a geliyor Çıkış tarihi</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/overwatch-in-yeni-karakteri-duyuruldu-haberi-4180.html">Overwatch'ın yeni karakteri duyuruldu</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/leo-dicaprio-ve-brad-pitt-tarantino-filminde-bulustu-haberi-4179.html">Leo DiCaprio ve Brad Pitt, Tarantino filminde buluştu!</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/avengers-4-te-hawkeye-olacak-mi-haberi-4178.html">Avengers 4'te Hawkeye olacak mı</a></div>
				
			</div>
		</div>
		
		<div class="us0">
			<img onclick="menug();" alt="Menü" height="16" src="/img/menub.png"/>
		</div>	
		<form method="post" id="aform" action="/ara.html">
		<div class="us1">
			<img onclick="arag();" alt="Ara" src="/img/ara3.png"/>
		</div>	
		
		<div class="us2" id="us2">
			<input type="text" id="kelime" name="kelime" placeholder="Arama Yap..." class="arama" />
		</div>
		</form>
		
		<div class="us3">
			<a href="https://www.facebook.com/haberingundemi" target="_blank"><img alt="Facebook" src="/img/f3.png"/></a>
			<a href="https://twitter.com/haberingundemi" target="_blank"><img alt="Twitter" src="/img/t3.png"/></a>
		</div>
		
	</div>
	<div class="ust2">
		<a href="/"><img class="logo" style="width:150px;height:auto;margin-top:15px;" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		
		<div class="logoyanireklam">
			
			<div style="width:728px;height:90px;margin:0 auto;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m24_728_90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7688991028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>	
	</div>	
	
	<div class="ust3">
		<a href="/">	<img height="30" class="mlg" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/> </a>
		<a href="/" class="active2">ANASAYFA</a><a class="umn" href="https://www.haberingundemi.com/spor-haberleri">SPOR</a><a class="umn" href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a><a class="umn" href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a><a class="umn" href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a><a class="umn" href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a><a class="umn" href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a><a class="umn" href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a><a class="umn" href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a><a class="umn" href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a><a class="umn" href="https://www.haberingundemi.com/kadin-haberleri">KADIN</a>
	</div> 
	
	<div id="ust3m" class="ust3m">
	<ul>
	<li><a href="/">ANASAYFA</a></li>
	<li><a href="https://www.haberingundemi.com/spor-haberleri">SPOR</a></li><li><a href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a></li><li><a href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a></li><li><a href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a></li><li><a href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a></li><li><a href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a></li><li><a href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a></li><li><a href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a></li><li><a href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a></li><li><a href="https://www.haberingundemi.com/kadin-haberleri">KADIN</a></li>
	<li><a href="/sayfa-kunye.html">KÜNYE</a></li>
	<li><a href="/sayfa-iletisim.html">İLETİŞİM</a></li>
	</ul>
	</div>
	
	<script type="text/javascript">
	function menug() {
	if(document.getElementById('ust3m').style.display == 'block'){
	document.getElementById('ust3m').style.display = 'none';
	}
	else{
	document.getElementById('ust3m').style.display = 'block';
	}
	}
	
	function arag() {
	
	if(document.getElementById('kelime')!=''){
	document.getElementById('aform').submit();
	}
	
	if(document.getElementById('us2').style.display == 'block'){
	document.getElementById('us2').style.display = 'none';
	}
	else{
	document.getElementById('us2').style.display = 'block';
	}
	}
	</script>
	
	<script type="text/javascript">
		$(function(){  
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 150) {  
					$(".ust3").addClass("sabitle");  
					$(".mlg").addClass("mlg2");  
					$(".ustacilir").addClass("ustacilir2");  
			
				} else {  
					$(".ust3").removeClass("sabitle");  
					$(".mlg").removeClass("mlg2");  
					$(".ustacilir").removeClass("ustacilir2");  
				}  
			});  
		});  
	</script>
	
	
	<div class="mobilgoster" style="float:left;width:100%;padding-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- m24_mobil_320_100 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:320px;height:100px"
			 data-ad-client="ca-pub-8884979669476464"
			 data-ad-slot="6072657028"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

	<div class="ikisutun">
		<div class="solsutun">

			<div class="detayy imaj">
			<img alt="Oculus/Facebook davasından Zenimax'a büyük darbe" title="Oculus/Facebook davasından Zenimax'a büyük darbe"  itemprop="image" src="https://www.haberingundemi.com/resim/detay/0/4187.jpg"/>
			</div>
			<div class="detayy u1">
			</div>
			<div class="detayy u2">
			</div>
			
			<div class="detayy u3">
				<div class="yv">
				</div>
			</div>
			
			<div class="detayy u4">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/oculus-facebook-davasindan-zenimax-a-buyuk-darbe-haberi-4187.html','paylas','width=600,height:400,scrollbars=1');" class="f1 ypay w32"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Oculus%2FFacebook+davas%C4%B1ndan+Zenimax%27a+b%C3%BCy%C3%BCk+darbe+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Foculus%2Dfacebook%2Ddavasindan%2Dzenimax%2Da%2Dbuyuk%2Ddarbe%2Dhaberi%2D4187%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="t1 ypay w32"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/oculus-facebook-davasindan-zenimax-a-buyuk-darbe-haberi-4187.html','paylas','width=600,height:400,scrollbars=1');" class="g1 ypay w32"/>
				<a href="whatsapp://send?text=Oculus/Facebook davas&#305;ndan Zenimax'a b&#252;y&#252;k darbe https://www.haberingundemi.com/oculus-facebook-davasindan-zenimax-a-buyuk-darbe-haberi-4187.html"><img src="/img/w1.png" alt="WhatsApp" class="w1 ypay w32"/></a>
				<img src="/img/t2.png" alt="Tumblr" onclick="window.open('http://tumblr.com/widgets/share/tool?canonicalUrl=https://www.haberingundemi.com/oculus-facebook-davasindan-zenimax-a-buyuk-darbe-haberi-4187.html','paylas','width=600,height:400,scrollbars=1');" class="t2 ypay w32"/>
				<img src="/img/y1.png" alt="Yazdır" onclick="window.print();" class="y1 ypay w32"/>
				<img src="/img/b1.png" alt="Büyüt" class="b1 ypay w32"/>
				<img src="/img/u1.png" alt="Küçült" class="u1 ypay w32"/>
			</div>
			
			<div class="detayy yazi1">
			<a style="font-weight:bold;color:black;" href="/teknoloji-haberleri">Teknoloji</a> - <time itemprop="datePublished" class="trh" datetime="2018-07-01T23:14:25+03:00">01.07.2018 23:14</time> - <span style="color:gray;font-size:13px"><strong style="color:black">Editör:</strong> Özgür ÖZ </span>
			<h1 itemprop="headline">Oculus/Facebook davasından Zenimax'a büyük darbe</h1>
			</div>
			
			<style type="text/css">
			
			.hireklam{
			display:inline-block;width:300px;height:250px;float:left;margin-right:5px;
			}
			
			@media screen and  (max-width: 800px) {
			.hireklam{
			width:100%;
			text-align:center;
			margin-right:0px;
			}
			}
			</style>
			
			<div class="detayy">
			
		
			
				<div class="dsag">
			
				
				<h2>Dünya devi Zenimax Media, VR teknolojisini kendilerinden çaldığı gerekçesiyle Oculus Rift'e dava açmış ve 500 milyon dolar tazminat almaya hak kazanmıştı. Konuyla ilgili yeni bir gelişme yaşandı.</h2>
				<span itemprop="articleBody">
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle hireklam"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				<p>Arkane Studios, id Software, Bethesda Softworks gibi stüdyoları bünyesinde bulunduran Zenimax Media, geçtiğimiz senelerde VR teknolojisini çaldığı gerekçesiyle&nbsp; Oculus Rift'e dava açmıştı. 2017 yılının başlarında telif hakkı ihlali ve gizlilik anlaşması davası sonuçlanmış ve Oculus&nbsp;500 milyon dolar&nbsp;ödemekle cezalandırılmıştı. Oculus VR'ı&nbsp;Facebook&nbsp;satın aldığı için de dava Zenimax ile Facebook davasına dönüştü, çünkü bu para onların cebinden çıkacaktı.</p>
<p>Yani anlayacağınız bu iddialar ve dava süreci uzun süredir devam ediyor ve taraflar birbiri ardına ateşli açıklamalar yapıyordu. Artık bu konu unutulmaya başlanacak diyorduk ki Zenimax'in hiç de hoşlanmayacağı bir haber geldi - bir yargıç Zenimax'e ödenmesine karar verilen tazminatı tam tamına yarı yarıya düşürdü ve Facebook ve Oculus'un Zenimax'e 250 milyon dolar ödemesini kararlaştırdı.</p>
<p>Şubat ayında dava sonuca bağlandığında jüri Zenimax'a 500 milyon dolar ödenmesine karar vermiş ama Oculus'un id Software kurucularından John Carmack'ı işe alarak Zenimax'in iddia ettiği gibi ticari sırları çalmamış olduğunu belirtmişti.</p>
<p>Yargıç Ed Kinkeade ise davanın Oculus kurucuları Palmer Luckey ve Brendan Iribe'in sattıklarını ürünün orijinini açıklamamaları sonucunda Zenimax'e maddi zarar verdiği yönündeki suçlamanın yeterli kanıta sahip olmadığını söyleyerek, buradan doğan 250 milyon dolarlık kısmın ödenmemesini kararlaştırdı.</p>
<p>Zenimax bu kararı temyize götürebilecek ama daha ne kadar adlarının böyle davalarla anılmasını isteyeceklerini biz de bilmiyoruz. Bildiğiniz gibi Zenimax bünyesindeki Bethesda da mobil Westworld oyunu için&nbsp;Warner Bros ile davalık&nbsp;oldu.</p>
<p>OYUNGEZER</p>
				
				</span>
				
				
				<div style="text-align:center;width:100%;">
				<br/>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				
					
			
				
			
				
				<br/>
				<span class="detayetiket"><a href="/ara.html?kelime=teknoloji" rel="tag">teknoloji</a><a href="/ara.html?kelime=dünya" rel="tag">dünya</a></span>
				</div>
			</div>
			
		
			<div class="detayy" style="text-align:center;">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/oculus-facebook-davasindan-zenimax-a-buyuk-darbe-haberi-4187.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Oculus%2FFacebook+davas%C4%B1ndan+Zenimax%27a+b%C3%BCy%C3%BCk+darbe+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Foculus%2Dfacebook%2Ddavasindan%2Dzenimax%2Da%2Dbuyuk%2Ddarbe%2Dhaberi%2D4187%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/oculus-facebook-davasindan-zenimax-a-buyuk-darbe-haberi-4187.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<a href="whatsapp://send?text=Oculus/Facebook davas&#305;ndan Zenimax'a b&#252;y&#252;k darbe https://www.haberingundemi.com/oculus-facebook-davasindan-zenimax-a-buyuk-darbe-haberi-4187.html"><img alt="WhatsApp" src="/img/w1.png" class="ypay"/></a>
			</div>
			
			<script type="text/javascript">
			function refreshiptal(){
			$('meta[http-equiv="refresh"]').remove();
			}
			</script>
			
			<div class="detayy yorum">
				<div class="yorumust">
					&nbsp; <span>YORUM YAP / YORUM OKU</span>
				</div>
				<div class="yorumust2">
					<div class="solimg">
						<img alt="Yorum" src="/img/yorums.png"/>
					</div>
					<form method="post" target="yorumg" action="/yorumgonder.asp">
					<div class="ysag1">
						<div class="ys1">
							<input name="isim" id="y1" onchange="refreshiptal();"  placeholder="İsim"><input name="mail"  onchange="refreshiptal();" id="y2" placeholder="E-Mail">
						</div>
						<div class="ys2">
							<textarea class="yorumt" id="y3"  onchange="refreshiptal();"  name="mesaj"></textarea>
							<input type="hidden"  name="icerik" value="4187">
							<input type="submit"  class="yorumg" value="GÖNDER">
						</div>
					</div>
							<iframe name="yorumg" width="0" height="0" style="visibility:hidden"></iframe>		
					</form>
					
				</div>
				<div class="yorumust2">
					 
				
				
				</div>
			</div>
			
			<div class="detayy bunlaridau">
			BU HABERİ OKUYANLAR BUNLARI DA OKUDU
			</div>
			<div class="detayy bunlarida">
				<div class="mvl0 detay1">
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4187.jpg" onclick="window.location='https://www.haberingundemi.com/oculus-facebook-davasindan-zenimax-a-buyuk-darbe-haberi-4187.html';"  alt="Oculus/Facebook davasından Zenimax'a büyük darbe"/>
					<div><a href="https://www.haberingundemi.com/oculus-facebook-davasindan-zenimax-a-buyuk-darbe-haberi-4187.html" style="background:rgba(139, 0, 139, 0.7)">Oculus/Facebook davasından Zenimax'a büyük darbe</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4186.jpg" onclick="window.location='https://www.haberingundemi.com/fallout-76-da-sony-capraz-platform-istemiyor-haberi-4186.html';"  alt="Fallout 76'da Sony çapraz platform istemiyor"/>
					<div><a href="https://www.haberingundemi.com/fallout-76-da-sony-capraz-platform-istemiyor-haberi-4186.html" style="background:rgba(139, 0, 139, 0.7)">Fallout 76'da Sony çapraz platform istemiyor</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4185.jpg" onclick="window.location='https://www.haberingundemi.com/glass-filmi-icin-ilk-poster-yayinlandi-haberi-4185.html';"  alt="Glass filmi için ilk poster yayınlandı"/>
					<div><a href="https://www.haberingundemi.com/glass-filmi-icin-ilk-poster-yayinlandi-haberi-4185.html" style="background:rgba(139, 0, 139, 0.7)">Glass filmi için ilk poster yayınlandı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4184.jpg" onclick="window.location='https://www.haberingundemi.com/nba-live-19-on-siparise-acildi-fiyatlar-cep-yakiyor-haberi-4184.html';"  alt="NBA Live 19 ön siparişe açıldı Fiyatlar cep yakıyor"/>
					<div><a href="https://www.haberingundemi.com/nba-live-19-on-siparise-acildi-fiyatlar-cep-yakiyor-haberi-4184.html" style="background:rgba(139, 0, 139, 0.7)">NBA Live 19 ön siparişe açıldı Fiyatlar cep yakıyor</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4183.jpg" onclick="window.location='https://www.haberingundemi.com/mount-blade-ii-bannerlord-ne-zaman-cikacak-cikis-tarihi-haberi-4183.html';"  alt="Mount Blade II Bannerlord ne zaman çıkacak Çıkış tarihi"/>
					<div><a href="https://www.haberingundemi.com/mount-blade-ii-bannerlord-ne-zaman-cikacak-cikis-tarihi-haberi-4183.html" style="background:rgba(139, 0, 139, 0.7)">Mount Blade II Bannerlord ne zaman çıkacak Çıkış tarihi</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4182.jpg" onclick="window.location='https://www.haberingundemi.com/ak-parti-den-suleyman-soylu-nun-aciklamalarina-yanit-haberi-4182.html';"  alt="AK Parti'den Süleyman Soylu'nun açıklamalarına yanıt"/>
					<div><a href="https://www.haberingundemi.com/ak-parti-den-suleyman-soylu-nun-aciklamalarina-yanit-haberi-4182.html" style="background:rgba(255, 0, 0, 0.7)">AK Parti'den Süleyman Soylu'nun açıklamalarına yanıt</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4181.jpg" onclick="window.location='https://www.haberingundemi.com/warface-ps4-ve-xbox-one-a-geliyor-cikis-tarihi-haberi-4181.html';"  alt="Warface PS4 ve Xbox One'a geliyor Çıkış tarihi"/>
					<div><a href="https://www.haberingundemi.com/warface-ps4-ve-xbox-one-a-geliyor-cikis-tarihi-haberi-4181.html" style="background:rgba(139, 0, 139, 0.7)">Warface PS4 ve Xbox One'a geliyor Çıkış tarihi</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4180.jpg" onclick="window.location='https://www.haberingundemi.com/overwatch-in-yeni-karakteri-duyuruldu-haberi-4180.html';"  alt="Overwatch'ın yeni karakteri duyuruldu"/>
					<div><a href="https://www.haberingundemi.com/overwatch-in-yeni-karakteri-duyuruldu-haberi-4180.html" style="background:rgba(139, 0, 139, 0.7)">Overwatch'ın yeni karakteri duyuruldu</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4179.jpg" onclick="window.location='https://www.haberingundemi.com/leo-dicaprio-ve-brad-pitt-tarantino-filminde-bulustu-haberi-4179.html';"  alt="Leo DiCaprio ve Brad Pitt, Tarantino filminde buluştu!"/>
					<div><a href="https://www.haberingundemi.com/leo-dicaprio-ve-brad-pitt-tarantino-filminde-bulustu-haberi-4179.html" style="background:rgba(139, 0, 139, 0.7)">Leo DiCaprio ve Brad Pitt, Tarantino filminde buluştu!</a></div>
					</div>
					
				</div>
			</div>
			
		
			<script type="text/javascript">
			
			$('.ys2').on( 'keyup', 'textarea', function (){
				$(this).height( 0 );
				$(this).height( this.scrollHeight );
			});
			$('.ys2').find( 'textarea' ).keydown();
						
		
			</script>
			
		</div>
		
		<div class="sagsutun">
			
	
	<div style="float:left;margin-bottom:5px;width:100%;height:18px;background-image:url(/img/3lu.png);background-size:100% 100%;" class="mobilgizle">
		<a href="/fotogaleri"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/video"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/02-07-2018-tarihli-haberler"><img style="height:100%;width:38%;" src="/img/saydam.gif"/></a>
	-</div>
	
	

			<div class="saggenel mt10">
				<div class="w100">
				<img alt="Çok Okunanlar" src="/img/cokokunan1.png"></div>

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/ezhel-sercan-ipekcioglu-ilk-durusmada-tahliye-edildi-haberi-4130.html"><img alt="Ezhel Sercan İpekçioğlu ilk duruşmada tahliye edildi" src="https://www.haberingundemi.com/resim/detay/0/k_4130.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/ezhel-sercan-ipekcioglu-ilk-durusmada-tahliye-edildi-haberi-4130.html">Ezhel Sercan İpekçioğlu ilk duruşmada tahliye edildi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/leyla-aydemir-i-arama-calismalarinda-sicak-gelisme-haberi-4138.html"><img alt="Leyla Aydemir'i arama çalışmalarında sıcak gelişme" src="https://www.haberingundemi.com/resim/detay/0/k_4138.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/leyla-aydemir-i-arama-calismalarinda-sicak-gelisme-haberi-4138.html">Leyla Aydemir'i arama çalışmalarında sıcak gelişme</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/hainler-hakkari-de-saldirdi-2-asker-sehit-haberi-4131.html"><img alt="Hainler Hakkari'de saldırdı 2 asker şehit" src="https://www.haberingundemi.com/resim/detay/0/k_4131.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/hainler-hakkari-de-saldirdi-2-asker-sehit-haberi-4131.html">Hainler Hakkari'de saldırdı 2 asker şehit</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/the-elder-scrolls-legends-duyurusu-haberi-4125.html"><img alt="The Elder Scrolls: Legends duyurusu!" src="https://www.haberingundemi.com/resim/detay/0/k_4125.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/the-elder-scrolls-legends-duyurusu-haberi-4125.html">The Elder Scrolls: Legends duyurusu!</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/the-surge-2-oynanis-videosu-haberi-4129.html"><img alt="The Surge 2 oynanış videosu" src="https://www.haberingundemi.com/resim/detay/0/k_4129.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/the-surge-2-oynanis-videosu-haberi-4129.html">The Surge 2 oynanış videosu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/pubg-nin-ucuncu-yeni-haritasi-sanhok-ne-zaman-cikacak-haberi-4142.html"><img alt="PUBG'nin üçüncü yeni haritası Sanhok ne zaman çıkacak" src="https://www.haberingundemi.com/resim/detay/0/k_4142.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/pubg-nin-ucuncu-yeni-haritasi-sanhok-ne-zaman-cikacak-haberi-4142.html">PUBG'nin üçüncü yeni haritası Sanhok ne zaman çıkacak</a>
						</div>
					</div>
					
				</div>
			</div>
			
			
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- m24_300_250 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-8884979669476464"
					 data-ad-slot="4491786628"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			
			
				<div class="saggenel mt10 myazar">
				<div class="w100">
				<img src="/img/yazar1.png" alt="Yazarlar" class="imgr"></div>
	
				<div class="i4 sblog sagb">
					<div id="owl7" class="owl-carousel owl-theme">
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Seçimler Neyi Çözüyor" src="https://www.haberingundemi.com/resim/yazar/29.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/secimler-neyi-cozuyor-yazi-4176.html">Seçimler Neyi Çözüyor</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/secimler-neyi-cozuyor-yazi-4176.html">Mustafa İlker Alpkaya</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Komünizm" src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/komunizm-yazi-4101.html">Komünizm</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/komunizm-yazi-4101.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Ve Nihayet Tamam'dır..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/ve-nihayet-tamam-dir-yazi-4006.html">Ve Nihayet Tamam'dır...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/ve-nihayet-tamam-dir-yazi-4006.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Tarım Arazi Yasası Değişti..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/tarim-arazi-yasasi-degisti-yazi-3932.html">Tarım Arazi Yasası Değişti...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/tarim-arazi-yasasi-degisti-yazi-3932.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Şeker Hamdi'nin Ardından..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/seker-hamdi-nin-ardindan-yazi-3867.html">Şeker Hamdi'nin Ardından...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/seker-hamdi-nin-ardindan-yazi-3867.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Boğaziçi Yalıları..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/bogazici-yalilari-yazi-3809.html">Boğaziçi Yalıları...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/bogazici-yalilari-yazi-3809.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Fetö'nün Gücü..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/feto-nun-gucu-yazi-3726.html">Fetö'nün Gücü...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/feto-nun-gucu-yazi-3726.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Yeter Ama" src="https://www.haberingundemi.com/resim/yazar/24.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/yeter-ama-yazi-3177.html">Yeter Ama</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/yeter-ama-yazi-3177.html">Av. Hikmet ÖMEROĞLU</a>
							</div>
						</div>
						
					</div>
					
					<img alt="Sağ Ok" class="next7" src="/img/oksags.png"/>
					<img alt="Sol Ok" class="prev7" src="/img/oksols.png"/>
				
				</div>
				
			</div>
			
			<div class="saggenel mt10">
				<div class="w100">
				<img src="/img/kadin1.png" alt="Kadın" class="imgr"></div>
	
				<div class="i4 mte13 kadin mobilgizle">
					<div id="owl4" class="owl-carousel owl-theme">
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html"><img src="https://www.haberingundemi.com/resim/detay/0/3660.jpg" alt="2018 Yazına Damga Vuracak Saç Modelleri"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html"><img src="https://www.haberingundemi.com/resim/detay/0/3561.jpg" alt="Profesyonel Makyaj Önerileri Nelerdir?"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html"><img src="https://www.haberingundemi.com/resim/detay/0/3518.jpg" alt="Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html"><img src="https://www.haberingundemi.com/resim/detay/0/3458.jpg" alt="Hamilelikte Pilates"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/dunya-kadinlar-gunu-neden-kutlanir-haberi-3446.html"><img src="https://www.haberingundemi.com/resim/detay/0/3446.jpg" alt="Dünya Kadınlar Günü Neden Kutlanır?"/></a>
						</div>
						
					</div>
					<img class="next4" alt="Sağ Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksag.png"/>
					<img class="prev4" alt="Sol Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksol.png"/>
				</div>
				
				<div class="i4 mte13 bggri mobilgoster">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html"><img alt="2018 Yazına Damga Vuracak Saç Modelleri" src="https://www.haberingundemi.com/resim/detay/0/k_3660.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html">2018 Yazına Damga Vuracak Saç Modelleri</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html"><img alt="Profesyonel Makyaj Önerileri Nelerdir?" src="https://www.haberingundemi.com/resim/detay/0/k_3561.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html">Profesyonel Makyaj Önerileri Nelerdir?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html"><img alt="Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?" src="https://www.haberingundemi.com/resim/detay/0/k_3518.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html">Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html"><img alt="Hamilelikte Pilates" src="https://www.haberingundemi.com/resim/detay/0/k_3458.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html">Hamilelikte Pilates</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/dunya-kadinlar-gunu-neden-kutlanir-haberi-3446.html"><img alt="Dünya Kadınlar Günü Neden Kutlanır?" src="https://www.haberingundemi.com/resim/detay/0/k_3446.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/dunya-kadinlar-gunu-neden-kutlanir-haberi-3446.html">Dünya Kadınlar Günü Neden Kutlanır?</a>
						</div>
					</div>
					
				</div>
				
			</div>
			
	
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_600 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="5968519823"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
			
			<div class="saggenel  mt10">
				<div class="w100 ">
				<img src="/img/sonhaber1.png" alt="Son Haberler"></div>
			

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Oculus/Facebook davasından Zenimax'a büyük darbe" src="https://www.haberingundemi.com/resim/detay/0/k_4187.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/oculus-facebook-davasindan-zenimax-a-buyuk-darbe-haberi-4187.html">Oculus/Facebook davasından Zenimax'a büyük darbe</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Fallout 76'da Sony çapraz platform istemiyor" src="https://www.haberingundemi.com/resim/detay/0/k_4186.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/fallout-76-da-sony-capraz-platform-istemiyor-haberi-4186.html">Fallout 76'da Sony çapraz platform istemiyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Glass filmi için ilk poster yayınlandı" src="https://www.haberingundemi.com/resim/detay/0/k_4185.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/glass-filmi-icin-ilk-poster-yayinlandi-haberi-4185.html">Glass filmi için ilk poster yayınlandı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="NBA Live 19 ön siparişe açıldı Fiyatlar cep yakıyor" src="https://www.haberingundemi.com/resim/detay/0/k_4184.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/nba-live-19-on-siparise-acildi-fiyatlar-cep-yakiyor-haberi-4184.html">NBA Live 19 ön siparişe açıldı Fiyatlar cep yakıyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Mount Blade II Bannerlord ne zaman çıkacak Çıkış tarihi" src="https://www.haberingundemi.com/resim/detay/0/k_4183.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/mount-blade-ii-bannerlord-ne-zaman-cikacak-cikis-tarihi-haberi-4183.html">Mount Blade II Bannerlord ne zaman çıkacak Çıkış tarihi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="AK Parti'den Süleyman Soylu'nun açıklamalarına yanıt" src="https://www.haberingundemi.com/resim/detay/0/k_4182.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/ak-parti-den-suleyman-soylu-nun-aciklamalarina-yanit-haberi-4182.html">AK Parti'den Süleyman Soylu'nun açıklamalarına yanıt</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Warface PS4 ve Xbox One'a geliyor Çıkış tarihi" src="https://www.haberingundemi.com/resim/detay/0/k_4181.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/warface-ps4-ve-xbox-one-a-geliyor-cikis-tarihi-haberi-4181.html">Warface PS4 ve Xbox One'a geliyor Çıkış tarihi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Overwatch'ın yeni karakteri duyuruldu" src="https://www.haberingundemi.com/resim/detay/0/k_4180.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/overwatch-in-yeni-karakteri-duyuruldu-haberi-4180.html">Overwatch'ın yeni karakteri duyuruldu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Leo DiCaprio ve Brad Pitt, Tarantino filminde buluştu!" src="https://www.haberingundemi.com/resim/detay/0/k_4179.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/leo-dicaprio-ve-brad-pitt-tarantino-filminde-bulustu-haberi-4179.html">Leo DiCaprio ve Brad Pitt, Tarantino filminde buluştu!</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Avengers 4'te Hawkeye olacak mı" src="https://www.haberingundemi.com/resim/detay/0/k_4178.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/avengers-4-te-hawkeye-olacak-mi-haberi-4178.html">Avengers 4'te Hawkeye olacak mı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Cyberpunk 2077 ve İstanbul 2077 fragmanı!" src="https://www.haberingundemi.com/resim/detay/0/k_4177.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/cyberpunk-2077-ve-istanbul-2077-fragmani-haberi-4177.html">Cyberpunk 2077 ve İstanbul 2077 fragmanı!</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Süleyman Soylu ile CHP arasındaki kriz büyüyor" src="https://www.haberingundemi.com/resim/detay/0/k_4175.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/suleyman-soylu-ile-chp-arasindaki-kriz-buyuyor-haberi-4175.html">Süleyman Soylu ile CHP arasındaki kriz büyüyor</a>
						</div>
					</div>
					
				</div>
			</div>
		
		</div>
	
	</div>
	

	

<div class="footer1">
	
	<span>
	<br/>
	<a href="/">ANASAYFA</a> | <a title="2 Temmuz 2018 Pazartesi tarihli haberler" href="/02-07-2018-tarihli-haberler">GÜNÜN HABERLERİ</a> | <a href="/fotogaleri">FOTO GALERİ</a> | <a href="/video/">VİDEO GALERİ</a> | <a href="/sayfa-kunye.html">KÜNYE</a> |  <a href="/sayfa-reklam.html">REKLAM</a> |  <a href="/sayfa-iletisim.html">İLETİŞİM</a> |  <a type="application/rss+xml" href="https://www.haberingundemi.com/rss">RSS</a>
	<br/>
	Haberingundemi.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz.

	</span>
	<br/><br/>
	<hr width="70%"/>
	<br/>
	
	<a class="altklink" href="https://www.haberingundemi.com/spor-haberleri">Spor</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/gundem-haberleri">Gündem</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/politika-haberleri">Politika</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/dunya-haberleri">Dünya</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/teknoloji-haberleri">Teknoloji</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/ekonomi-haberleri">Ekonomi</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/egitim-haberleri">Eğitim</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/magazin-haberleri">Magazin</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/yasam-haberleri">Yaşam</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/kadin-haberleri">Kadın</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/saglık-haberleri">Sağlık</a> 
	
		<br/>
			<br/>
	<a href="/"><img class="logo" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/logo2.png"></a>
</div>

<div class="sodik1">

	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	
<div class="sadik1">
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	
</div>

<script type="text/javascript">
		$(function(){  
	
	
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 184) {  
				
				    if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
        
					}else {
				
					$(".sodik1").addClass("sabitle1");  
					//$(".sadik1").addClass("sabitle2");  
					
					}

				} else {  
					$(".sodik1").removeClass("sabitle1");  
					//$(".sadik1").removeClass("sabitle2");  
				}  
			});  
			
			
		});  
</script>


<script type="text/javascript">
	 $(document).ready(function() { 
		$('.b1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) + 1;
		if(curSize<=36)
        $('.dsag').css('font-size', curSize);
        });  
		$('.u1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) - 1;
		if(curSize>=8)
        $('.dsag').css('font-size', curSize);
        }); 
	});
</script>

	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owlu");
    
    owl.owlCarousel({
	slideSpeed : 800,
    autoPlay: 4000,
	autoplayHoverPause:true,
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".nextu").click(function(){
    owl.trigger('owl.next');
    })
    $(".prevu").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"R5AEj1agtu00i4", domain:"haberingundemi.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=R5AEj1agtu00i4" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

	<script type="text/javascript">
		$(document).ready(function() {
		var owl = $("#owl5");
		owl.owlCarousel({
		navigation : false, // Show next and prev buttons
		slideSpeed : 300,
		paginationSpeed : 400,
		singleItem:true,
		paginationNumbers : true
		});
		
		$("#owl5 .owl-controls .owl-page").click(function(){
		 document.getElementById('m2-' + ($(this).index()+1)).click();
		})
		
		$("#owl5 .owl-controls .owl-page").mouseover(function(){
		owl.trigger('owl.goTo',$(this).index());
		})
		
		$(" .next5").click(function(){
		owl.trigger('owl.next');
		})
		$(".prev5").click(function(){
		owl.trigger('owl.prev');
		}) 
		});
	</script>


	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl4");
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,3], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,2], // betweem 900px and 601px
    itemsTablet: [500,2], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next4").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev4").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>

	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl7"); 
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next7").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev7").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	

</div>


</body>
</html>