<!DOCTYPE html>

<html itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Hatay'daki birlikleri ziyaret eden ünlülerden Kılıçdaroğlu'na yanıt</title>
<meta name="description" content="CHP lideri Kemal Kılıçdaroğlu'nun Afrin'deki operasyonların yürütüldüğü Hatay'daki askeri birlikleri ziyaret eden ünlü isimler için kullandığı sert ifadelere yanıt geldi."/>
<meta name="keywords" content=""/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="/img/style.css?v=17"/>
<script type="text/javascript" src="/img/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/img/owl.carousel.min.js"></script>
<script type="text/javascript" src="/img/site.js"></script>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://www.haberingundemi.com/rss" />

<meta property="fb:pages" content="140310069368835" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9789681-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8884979669476464",
    enable_page_level_ads: true
  });
</script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '856109527881699',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<link rel="image_src" href="https://www.haberingundemi.com/resim/detay/0/3728.jpg" type="image/jpeg" />
<link rel="thumbnail" href="https://www.haberingundemi.com/resim/detay/0/k_3728.jpg" type="image/jpeg" />
<meta property="og:image" content="https://www.haberingundemi.com/resim/detay/0/3728.jpg" />
<meta itemprop="name" content="Hatay'daki birlikleri ziyaret eden ünlülerden Kılıçdaroğlu'na yanıt" />
<meta itemprop="headline" content="Hatay'daki birlikleri ziyaret eden ünlülerden Kılıçdaroğlu'na yanıt" />
<meta itemprop="description" content="CHP lideri Kemal Kılıçdaroğlu'nun Afrin'deki operasyonların yürütüldüğü Hatay'daki askeri birlikleri ziyaret eden ünlü isimler için kullandığı sert ifadelere yanıt geldi." />
<meta itemprop="image" content="https://www.haberingundemi.com/resim/detay/0/3728.jpg" />
<link rel="canonical" href="https://www.haberingundemi.com/hatay-daki-birlikleri-ziyaret-eden-unlulerden-kilicdaroglu-na-yanit-haberi-3728.html"/> 
<link rel="amphtml" href="https://www.haberingundemi.com/hatay-daki-birlikleri-ziyaret-eden-unlulerden-kilicdaroglu-na-yanit-haberi-3728a.html" />

</head>
<body>
<div class="anadiv">
	
	<div class="ust1">
		<div class="u00">
		<a href="/"><img height="30" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		<h1 style="display:none">Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri</h1>
		<h2 style="display:none">Haberin Gündemi - Tarafsız ve Doğru Haberin Adresi</h2>
		</div>
		<div class="u01">
		FLAŞ HABER
		</div>
		<div class="prevu">
		<img alt="Sol Ok" src="/img/leftok.png"/>
		</div>
		<div class="nextu">
		<img alt="Sağ Ok" src="/img/rightok.png"/>
		</div>
		<div class="usdakika">
			<div id="owlu" class="owl-carousel owl-theme">
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/senegalli-yildiz-galatasaray-a-geri-donecek-haberi-3729.html">Senegalli yıldız Galatasaray'a geri dönecek</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/hatay-daki-birlikleri-ziyaret-eden-unlulerden-kilicdaroglu-na-yanit-haberi-3728.html">Hatay'daki birlikleri ziyaret eden ünlülerden Kılıçdaroğlu'na yanıt</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/sumudica-nin-kayserispor-daki-gelecegi-belli-oldu-haberi-3723.html">Sumudica'nın Kayserispor'daki geleceği belli oldu</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/kemal-kilicdaroglu-ndan-afrin-turkusune-sert-tepki-haberi-3722.html">Kemal Kılıçdaroğlu'ndan Afrin türküsüne sert tepki</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/siyasetin-gundeminde-gargamel-ve-tipitip-tartismasi-haberi-3721.html">Siyasetin gündeminde Gargamel ve Tipitip tartışması</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/ozgecan-in-babasi-nihat-dogan-a-karaktersiz-dedi-haberi-3720.html">Özgecan’ın babası, Nihat Doğan’a karaktersiz! dedi</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/fenerbace-kayseri-de-farkli-kazandi-haberi-3719.html">Fenerbaçe, Kayseri'de farklı kazandı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/akar-pasa-dan-selfie-ceken-uzman-cavusa-ayar-haberi-3718.html">Akar Paşa'dan selfie çeken uzman çavuşa ayar</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/meclis-baskani-kahraman-sessizligini-bozdu-haberi-3716.html">Meclis Başkanı Kahraman sessizliğini bozdu</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/altin-fiyatlarinda-yukariya-cikis-suruyor-haberi-3715.html">Altın fiyatlarında yukarıya çıkış sürüyor</a></div>
				
			</div>
		</div>
		
		<div class="us0">
			<img onclick="menug();" alt="Menü" height="16" src="/img/menub.png"/>
		</div>	
		<form method="post" id="aform" action="/ara.html">
		<div class="us1">
			<img onclick="arag();" alt="Ara" src="/img/ara3.png"/>
		</div>	
		
		<div class="us2" id="us2">
			<input type="text" id="kelime" name="kelime" placeholder="Arama Yap..." class="arama" />
		</div>
		</form>
		
		<div class="us3">
			<a href="https://www.facebook.com/haberingundemi" target="_blank"><img alt="Facebook" src="/img/f3.png"/></a>
			<a href="https://twitter.com/haberingundemi" target="_blank"><img alt="Twitter" src="/img/t3.png"/></a>
		</div>
		
	</div>
	<div class="ust2">
		<a href="/"><img class="logo" style="width:150px;height:auto;margin-top:15px;" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		
		<div class="logoyanireklam">
			
			<div style="width:728px;height:90px;margin:0 auto;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m24_728_90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7688991028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>	
	</div>	
	
	<div class="ust3">
		<a href="/">	<img height="30" class="mlg" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/> </a>
		<a href="/" class="active2">ANASAYFA</a><a class="umn" href="https://www.haberingundemi.com/spor-haberleri">SPOR</a><a class="umn" href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a><a class="umn" href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a><a class="umn" href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a><a class="umn" href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a><a class="umn" href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a><a class="umn" href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a><a class="umn" href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a><a class="umn" href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a><a class="umn" href="https://www.haberingundemi.com/kadin-haberleri">KADIN</a>
	</div> 
	
	<div id="ust3m" class="ust3m">
	<ul>
	<li><a href="/">ANASAYFA</a></li>
	<li><a href="https://www.haberingundemi.com/spor-haberleri">SPOR</a></li><li><a href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a></li><li><a href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a></li><li><a href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a></li><li><a href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a></li><li><a href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a></li><li><a href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a></li><li><a href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a></li><li><a href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a></li><li><a href="https://www.haberingundemi.com/kadin-haberleri">KADIN</a></li>
	<li><a href="/sayfa-kunye.html">KÜNYE</a></li>
	<li><a href="/sayfa-iletisim.html">İLETİŞİM</a></li>
	</ul>
	</div>
	
	<script type="text/javascript">
	function menug() {
	if(document.getElementById('ust3m').style.display == 'block'){
	document.getElementById('ust3m').style.display = 'none';
	}
	else{
	document.getElementById('ust3m').style.display = 'block';
	}
	}
	
	function arag() {
	
	if(document.getElementById('kelime')!=''){
	document.getElementById('aform').submit();
	}
	
	if(document.getElementById('us2').style.display == 'block'){
	document.getElementById('us2').style.display = 'none';
	}
	else{
	document.getElementById('us2').style.display = 'block';
	}
	}
	</script>
	
	<script type="text/javascript">
		$(function(){  
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 150) {  
					$(".ust3").addClass("sabitle");  
					$(".mlg").addClass("mlg2");  
					$(".ustacilir").addClass("ustacilir2");  
			
				} else {  
					$(".ust3").removeClass("sabitle");  
					$(".mlg").removeClass("mlg2");  
					$(".ustacilir").removeClass("ustacilir2");  
				}  
			});  
		});  
	</script>
	
	
	<div class="mobilgoster" style="float:left;width:100%;padding-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- m24_mobil_320_100 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:320px;height:100px"
			 data-ad-client="ca-pub-8884979669476464"
			 data-ad-slot="6072657028"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

	<div class="ikisutun">
		<div class="solsutun">

			<div class="detayy imaj">
			<img alt="Hatay'daki birlikleri ziyaret eden ünlülerden Kılıçdaroğlu'na yanıt" title="Hatay'daki birlikleri ziyaret eden ünlülerden Kılıçdaroğlu'na yanıt"  itemprop="image" src="https://www.haberingundemi.com/resim/detay/0/3728.jpg"/>
			</div>
			<div class="detayy u1">
			</div>
			<div class="detayy u2">
			</div>
			
			<div class="detayy u3">
				<div class="yv">
				</div>
			</div>
			
			<div class="detayy u4">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/hatay-daki-birlikleri-ziyaret-eden-unlulerden-kilicdaroglu-na-yanit-haberi-3728.html','paylas','width=600,height:400,scrollbars=1');" class="f1 ypay w32"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Hatay%27daki+birlikleri+ziyaret+eden+%C3%BCnl%C3%BClerden+K%C4%B1l%C4%B1%C3%A7daro%C4%9Flu%27na+yan%C4%B1t+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fhatay%2Ddaki%2Dbirlikleri%2Dziyaret%2Deden%2Dunlulerden%2Dkilicdaroglu%2Dna%2Dyanit%2Dhaberi%2D3728%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="t1 ypay w32"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/hatay-daki-birlikleri-ziyaret-eden-unlulerden-kilicdaroglu-na-yanit-haberi-3728.html','paylas','width=600,height:400,scrollbars=1');" class="g1 ypay w32"/>
				<a href="whatsapp://send?text=Hatay'daki birlikleri ziyaret eden &#252;nl&#252;lerden K&#305;l&#305;&#231;daro&#287;lu'na yan&#305;t https://www.haberingundemi.com/hatay-daki-birlikleri-ziyaret-eden-unlulerden-kilicdaroglu-na-yanit-haberi-3728.html"><img src="/img/w1.png" alt="WhatsApp" class="w1 ypay w32"/></a>
				<img src="/img/t2.png" alt="Tumblr" onclick="window.open('http://tumblr.com/widgets/share/tool?canonicalUrl=https://www.haberingundemi.com/hatay-daki-birlikleri-ziyaret-eden-unlulerden-kilicdaroglu-na-yanit-haberi-3728.html','paylas','width=600,height:400,scrollbars=1');" class="t2 ypay w32"/>
				<img src="/img/y1.png" alt="Yazdır" onclick="window.print();" class="y1 ypay w32"/>
				<img src="/img/b1.png" alt="Büyüt" class="b1 ypay w32"/>
				<img src="/img/u1.png" alt="Küçült" class="u1 ypay w32"/>
			</div>
			
			<div class="detayy yazi1">
			<a style="font-weight:bold;color:black;" href="/gundem-haberleri">Gündem</a> - <time itemprop="datePublished" class="trh" datetime="2018-04-04T19:05:06+03:00">04.04.2018 19:05</time> - <span style="color:gray;font-size:13px"><strong style="color:black">Editör:</strong> Sefa Koçak </span>
			<h1 itemprop="headline">Hatay'daki birlikleri ziyaret eden ünlülerden Kılıçdaroğlu'na yanıt</h1>
			</div>
			
			<style type="text/css">
			
			.hireklam{
			display:inline-block;width:300px;height:250px;float:left;margin-right:5px;
			}
			
			@media screen and  (max-width: 800px) {
			.hireklam{
			width:100%;
			text-align:center;
			margin-right:0px;
			}
			}
			</style>
			
			<div class="detayy">
			
		
			
				<div class="dsag">
			
				
				<h2>CHP lideri Kemal Kılıçdaroğlu'nun Afrin'deki operasyonların yürütüldüğü Hatay'daki askeri birlikleri ziyaret eden ünlü isimler için kullandığı sert ifadelere yanıt geldi.</h2>
				<span itemprop="articleBody">
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle hireklam"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				<p>Cumhuriyet Halk Partisi meclis grup toplantısında, Hatay'daki askeri birlikleri ziyaret eden bazı ünlü isimler için "rezil adamlar" ifadelerini kullanan Kemal Kılıçdaroğlu'na yanıt geldi. Ziyarete katılan müzisyen, futbolcu ve medya dünyasının ünlü isimleri hazırladıkları ortak metinde Kılıçdaroğlu'nu kınadıklarını söyledi.</p>
<p>Cumhurbaşkanı Erdoğan'ın başını çektiği aralarında Genelkurmay Başkanı Hulusi Akar ve çok sayıda ünlü simanın bulunduu kafile hafta sonu Hatay'daki askeri birlikleri moral ziyareti gerçekleştirmişti. Hayli eğlenceli görüntülere sahne olan ziyaret, sosyal medyada "şehit hassasiyeti" gösterilerek eleştirilmişti.</p>
<p><strong>KILIÇDAROĞLU YAYLALAR TÜRKÜSÜNE ÇOK KIZDI</strong></p>
<p>CHP meclis grup toplantısında konuyu gündemine taşıyan Kılıçdaroğlu, özellikle İbrahim Tatlıses'in seslendirdiği Yaylalar türküsüne büüyk tepki göstermişti.&nbsp;</p>
<p>Partisinin grup toplantısında Hatay sınır karakolundaki askerlere moral ziyaretine giden ünlüleri eleştiren Kemal Kılıçdaroğlu'na yanıt geldi.<br />CHP Genel Başkanı&nbsp;Kemal Kılıçdaroğlu, 'Zeytin Dalı Harekatı'nda görev yapan askerlere moral ziyaretinde bulunmak için Hatay'a giden ünlüleri ve Cumhurbaşkanı Erdoğan'ı eleştirmişti.&nbsp;</p>
<p>"Afrin'de 52 şehidimiz var. Yüzlerce yaralımız var. 52 şehidimizin daha kanı kurumadı. Toplanmışlar bir güruh, davul- zurna-klarnet... Bir ülkenin değerleri vardır. Bulunduğunuz apartmanda bir kimse hayatını kaybetmişse televizyonu bile açmazsınız, gürültü yapmazsınız, yemek yapar götürürsünüz." diyen Kılıçdaroğlu İbrahim Tatlıses içinse, "Bu rezil adamlar ve onları oraya götüren adam, sen eğer yüreğin yetiyorsa bir Afrin şehidinin evinin bulunduğu sokaktan geç, bir de Yaylalar şiirini söyle" demişti.</p>
<p><strong>ÜNLÜ İSİMLERDEN YANIT</strong></p>
<p>Cumhuriyet Halk Partisi Genel Başkanı Sayın Kemal Kılıçdaroğlu'nun partisinin grup toplantısında yaptığı açıklamaları en güçlü biçimde kınıyoruz.</p>
<p>&nbsp;Ulu önder Mustafa Kemal Atatürk'ün kurduğu bir partinin genel başkanının, Afrin'de terör örgütleriyle göğüs göğüse çarpışırken silah arkadaşlarını kaybeden kahraman askerlerimize yönelik bir ziyaretten neden rahatsız olduğunu anlamakta güçlük çekiyoruz.</p>
<p>Ana muhalefet liderinin, askerlerimize moral vermek için sınıra giden sanatçıları ne amaçla tahkir ettiğini anlayamıyor ve söylemlerini kabul etmiyoruz. Bu vesileyle Sayın Kılıçdaroğlu, bölgeye gitmekten neden imtina ettiğini Türk milletine açıklamalıdır.</p>
<p>Ordumuzla ve milletimizle bir bütün olmaktan gurur duyan sanatçılar olarak Sayın Kılıçdaroğlu'nun hakaret içeren açıklamalarını kabul etmiyor, kamuoyunun takdirine sunuyoruz.</p>
<p>İbrahim Tatlıses, Sibel Can, Yavuz Bingöl, Cengiz Kurdoğlu, Mustafa Sandal, Coşkun Sabah, Ahmet Şafak, Esat Kabaklı, Alişan, Seda Sayan, Altay, Deniz Seki, Arif Susam, Hande Yener, Muazzez Ersoy, Şafak Sezer, Hülya Koçyiğit, Elif Buse Doğan, Hakan Peker, Serkan Çağrı, Elif Karlı, Burcu Kıratlı, Emel Müftüoğlu, Ceyhun Çelikten, Necati Şaşmaz, Cahit Kahyaoğlu, Osman Albayrak, Ümit Yılmaz</p>
				
				</span>
				
				
				<div style="text-align:center;width:100%;">
				<br/>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				
					
			
				
			
				
				<br/>
				<span class="detayetiket"></span>
				</div>
			</div>
			
		
			<div class="detayy" style="text-align:center;">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/hatay-daki-birlikleri-ziyaret-eden-unlulerden-kilicdaroglu-na-yanit-haberi-3728.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Hatay%27daki+birlikleri+ziyaret+eden+%C3%BCnl%C3%BClerden+K%C4%B1l%C4%B1%C3%A7daro%C4%9Flu%27na+yan%C4%B1t+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fhatay%2Ddaki%2Dbirlikleri%2Dziyaret%2Deden%2Dunlulerden%2Dkilicdaroglu%2Dna%2Dyanit%2Dhaberi%2D3728%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/hatay-daki-birlikleri-ziyaret-eden-unlulerden-kilicdaroglu-na-yanit-haberi-3728.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<a href="whatsapp://send?text=Hatay'daki birlikleri ziyaret eden &#252;nl&#252;lerden K&#305;l&#305;&#231;daro&#287;lu'na yan&#305;t https://www.haberingundemi.com/hatay-daki-birlikleri-ziyaret-eden-unlulerden-kilicdaroglu-na-yanit-haberi-3728.html"><img alt="WhatsApp" src="/img/w1.png" class="ypay"/></a>
			</div>
			
			<script type="text/javascript">
			function refreshiptal(){
			$('meta[http-equiv="refresh"]').remove();
			}
			</script>
			
			<div class="detayy yorum">
				<div class="yorumust">
					&nbsp; <span>YORUM YAP / YORUM OKU</span>
				</div>
				<div class="yorumust2">
					<div class="solimg">
						<img alt="Yorum" src="/img/yorums.png"/>
					</div>
					<form method="post" target="yorumg" action="/yorumgonder.asp">
					<div class="ysag1">
						<div class="ys1">
							<input name="isim" id="y1" onchange="refreshiptal();"  placeholder="İsim"><input name="mail"  onchange="refreshiptal();" id="y2" placeholder="E-Mail">
						</div>
						<div class="ys2">
							<textarea class="yorumt" id="y3"  onchange="refreshiptal();"  name="mesaj"></textarea>
							<input type="hidden"  name="icerik" value="3728">
							<input type="submit"  class="yorumg" value="GÖNDER">
						</div>
					</div>
							<iframe name="yorumg" width="0" height="0" style="visibility:hidden"></iframe>		
					</form>
					
				</div>
				<div class="yorumust2">
					 
				
				
				</div>
			</div>
			
			<div class="detayy bunlaridau">
			BU HABERİ OKUYANLAR BUNLARI DA OKUDU
			</div>
			<div class="detayy bunlarida">
				<div class="mvl0 detay1">
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_3729.jpg" onclick="window.location='https://www.haberingundemi.com/senegalli-yildiz-galatasaray-a-geri-donecek-haberi-3729.html';"  alt="Senegalli yıldız Galatasaray'a geri dönecek"/>
					<div><a href="https://www.haberingundemi.com/senegalli-yildiz-galatasaray-a-geri-donecek-haberi-3729.html" style="background:rgba(31, 174, 0, 0.7)">Senegalli yıldız Galatasaray'a geri dönecek</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_3728.jpg" onclick="window.location='https://www.haberingundemi.com/hatay-daki-birlikleri-ziyaret-eden-unlulerden-kilicdaroglu-na-yanit-haberi-3728.html';"  alt="Hatay'daki birlikleri ziyaret eden ünlülerden Kılıçdaroğlu'na yanıt"/>
					<div><a href="https://www.haberingundemi.com/hatay-daki-birlikleri-ziyaret-eden-unlulerden-kilicdaroglu-na-yanit-haberi-3728.html" style="background:rgba(255, 0, 0, 0.7)">Hatay'daki birlikleri ziyaret eden ünlülerden Kılıçdaroğlu'na yanıt</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_3723.jpg" onclick="window.location='https://www.haberingundemi.com/sumudica-nin-kayserispor-daki-gelecegi-belli-oldu-haberi-3723.html';"  alt="Sumudica'nın Kayserispor'daki geleceği belli oldu"/>
					<div><a href="https://www.haberingundemi.com/sumudica-nin-kayserispor-daki-gelecegi-belli-oldu-haberi-3723.html" style="background:rgba(31, 174, 0, 0.7)">Sumudica'nın Kayserispor'daki geleceği belli oldu</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_3722.jpg" onclick="window.location='https://www.haberingundemi.com/kemal-kilicdaroglu-ndan-afrin-turkusune-sert-tepki-haberi-3722.html';"  alt="Kemal Kılıçdaroğlu'ndan Afrin türküsüne sert tepki"/>
					<div><a href="https://www.haberingundemi.com/kemal-kilicdaroglu-ndan-afrin-turkusune-sert-tepki-haberi-3722.html" style="background:rgba(85, 26, 139, 0.7)">Kemal Kılıçdaroğlu'ndan Afrin türküsüne sert tepki</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_3721.jpg" onclick="window.location='https://www.haberingundemi.com/siyasetin-gundeminde-gargamel-ve-tipitip-tartismasi-haberi-3721.html';"  alt="Siyasetin gündeminde Gargamel ve Tipitip tartışması"/>
					<div><a href="https://www.haberingundemi.com/siyasetin-gundeminde-gargamel-ve-tipitip-tartismasi-haberi-3721.html" style="background:rgba(85, 26, 139, 0.7)">Siyasetin gündeminde Gargamel ve Tipitip tartışması</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_3720.jpg" onclick="window.location='https://www.haberingundemi.com/ozgecan-in-babasi-nihat-dogan-a-karaktersiz-dedi-haberi-3720.html';"  alt="Özgecan’ın babası, Nihat Doğan’a karaktersiz! dedi"/>
					<div><a href="https://www.haberingundemi.com/ozgecan-in-babasi-nihat-dogan-a-karaktersiz-dedi-haberi-3720.html" style="background:rgba(255, 0, 0, 0.7)">Özgecan’ın babası, Nihat Doğan’a karaktersiz! dedi</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_3719.jpg" onclick="window.location='https://www.haberingundemi.com/fenerbace-kayseri-de-farkli-kazandi-haberi-3719.html';"  alt="Fenerbaçe, Kayseri'de farklı kazandı"/>
					<div><a href="https://www.haberingundemi.com/fenerbace-kayseri-de-farkli-kazandi-haberi-3719.html" style="background:rgba(31, 174, 0, 0.7)">Fenerbaçe, Kayseri'de farklı kazandı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_3718.jpg" onclick="window.location='https://www.haberingundemi.com/akar-pasa-dan-selfie-ceken-uzman-cavusa-ayar-haberi-3718.html';"  alt="Akar Paşa'dan selfie çeken uzman çavuşa ayar"/>
					<div><a href="https://www.haberingundemi.com/akar-pasa-dan-selfie-ceken-uzman-cavusa-ayar-haberi-3718.html" style="background:rgba(255, 0, 0, 0.7)">Akar Paşa'dan selfie çeken uzman çavuşa ayar</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_3716.jpg" onclick="window.location='https://www.haberingundemi.com/meclis-baskani-kahraman-sessizligini-bozdu-haberi-3716.html';"  alt="Meclis Başkanı Kahraman sessizliğini bozdu"/>
					<div><a href="https://www.haberingundemi.com/meclis-baskani-kahraman-sessizligini-bozdu-haberi-3716.html" style="background:rgba(255, 0, 0, 0.7)">Meclis Başkanı Kahraman sessizliğini bozdu</a></div>
					</div>
					
				</div>
			</div>
			
		
			<script type="text/javascript">
			
			$('.ys2').on( 'keyup', 'textarea', function (){
				$(this).height( 0 );
				$(this).height( this.scrollHeight );
			});
			$('.ys2').find( 'textarea' ).keydown();
						
		
			</script>
			
		</div>
		
		<div class="sagsutun">
			
	
	<div style="float:left;margin-bottom:5px;width:100%;height:18px;background-image:url(/img/3lu.png);background-size:100% 100%;" class="mobilgizle">
		<a href="/fotogaleri"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/video"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/04-04-2018-tarihli-haberler"><img style="height:100%;width:38%;" src="/img/saydam.gif"/></a>
	-</div>
	
	

			<div class="saggenel mt10">
				<div class="w100">
				<img alt="Çok Okunanlar" src="/img/cokokunan1.png"></div>

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/mehmetcik-in-afrin-destani-beyaz-perde-ye-tasindi-haberi-3624.html"><img alt="Mehmetçik’in 'Afrin destanı' Beyaz Perde'ye taşındı" src="https://www.haberingundemi.com/resim/detay/0/k_3624.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/mehmetcik-in-afrin-destani-beyaz-perde-ye-tasindi-haberi-3624.html">Mehmetçik’in 'Afrin destanı' Beyaz Perde'ye taşındı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/kuyrukyagini-ye-bol-sekersiz-cay-ic-haberi-3710.html"><img alt="Kuyrukyağını ye, bol şekersiz çay iç!,,," src="https://www.haberingundemi.com/resim/detay/0/k_3710.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kuyrukyagini-ye-bol-sekersiz-cay-ic-haberi-3710.html">Kuyrukyağını ye, bol şekersiz çay iç!,,,</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/carsi-nin-morali-bozuk-4-yilda-430-bin-esnaf-iflas-etti-haberi-3693.html"><img alt="Çarşı'nın morali bozuk. 4 yılda 430 bin esnaf iflas etti" src="https://www.haberingundemi.com/resim/detay/0/k_3693.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/carsi-nin-morali-bozuk-4-yilda-430-bin-esnaf-iflas-etti-haberi-3693.html">Çarşı'nın morali bozuk. 4 yılda 430 bin esnaf iflas etti</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/cumhurbaskani-erdogan-dan-abd-ye-cok-sert-menbic-mesaji-haberi-3637.html"><img alt="Cumhurbaşkanı Erdoğan'dan ABD'ye çok sert Menbiç mesajı" src="https://www.haberingundemi.com/resim/detay/0/k_3637.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/cumhurbaskani-erdogan-dan-abd-ye-cok-sert-menbic-mesaji-haberi-3637.html">Cumhurbaşkanı Erdoğan'dan ABD'ye çok sert Menbiç mesajı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/saglik-calisanlarini-etkileyen-torba-yasa-yolda-haberi-3629.html"><img alt="Sağlık Çalışanlarını Etkileyen Torba Yasa Yolda" src="https://www.haberingundemi.com/resim/detay/0/k_3629.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/saglik-calisanlarini-etkileyen-torba-yasa-yolda-haberi-3629.html">Sağlık Çalışanlarını Etkileyen Torba Yasa Yolda</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/kumpas-magduru-mhp-li-deniz-bolukbasi-vefat-etti-haberi-3626.html"><img alt="Kumpas mağduru MHP’li Deniz Bölükbaşı vefat etti" src="https://www.haberingundemi.com/resim/detay/0/k_3626.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kumpas-magduru-mhp-li-deniz-bolukbasi-vefat-etti-haberi-3626.html">Kumpas mağduru MHP’li Deniz Bölükbaşı vefat etti</a>
						</div>
					</div>
					
				</div>
			</div>
			
			
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- m24_300_250 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-8884979669476464"
					 data-ad-slot="4491786628"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			
			
				<div class="saggenel mt10 myazar">
				<div class="w100">
				<img src="/img/yazar1.png" alt="Yazarlar" class="imgr"></div>
	
				<div class="i4 sblog sagb">
					<div id="owl7" class="owl-carousel owl-theme">
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Fetö'nün Gücü..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/feto-nun-gucu-yazi-3726.html">Fetö'nün Gücü...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/feto-nun-gucu-yazi-3726.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Yeter Ama" src="https://www.haberingundemi.com/resim/yazar/24.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/yeter-ama-yazi-3177.html">Yeter Ama</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/yeter-ama-yazi-3177.html">Av. Hikmet ÖMEROĞLU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="İstanbul'un Dört Tarafı Deniz..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/istanbul-un-dort-tarafi-deniz-yazi-3171.html">İstanbul'un Dört Tarafı Deniz...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/istanbul-un-dort-tarafi-deniz-yazi-3171.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Donacak Halim Kalmadı" src="https://www.haberingundemi.com/resim/yazar/30.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/donacak-halim-kalmadi-yazi-3152.html">Donacak Halim Kalmadı</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/donacak-halim-kalmadi-yazi-3152.html">Naif Karabatak</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Batı Dünyası Bizi Çok Seviyor..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/bati-dunyasi-bizi-cok-seviyor-yazi-2991.html">Batı Dünyası Bizi Çok Seviyor...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/bati-dunyasi-bizi-cok-seviyor-yazi-2991.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Bir daha çal Sam.." src="https://www.haberingundemi.com/resim/yazar/29.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/bir-daha-cal-sam-yazi-2916.html">Bir daha çal Sam..</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/bir-daha-cal-sam-yazi-2916.html">Mustafa İlker Alpkaya</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="GÜNDEM..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/gundem-yazi-2911.html">GÜNDEM...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/gundem-yazi-2911.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Nato'ya Mecbur muyuz?" src="https://www.haberingundemi.com/resim/yazar/29.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/nato-ya-mecbur-muyuz-yazi-2898.html">Nato'ya Mecbur muyuz?</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/nato-ya-mecbur-muyuz-yazi-2898.html">Mustafa İlker Alpkaya</a>
							</div>
						</div>
						
					</div>
					
					<img alt="Sağ Ok" class="next7" src="/img/oksags.png"/>
					<img alt="Sol Ok" class="prev7" src="/img/oksols.png"/>
				
				</div>
				
			</div>
			
			<div class="saggenel mt10">
				<div class="w100">
				<img src="/img/kadin1.png" alt="Kadın" class="imgr"></div>
	
				<div class="i4 mte13 kadin mobilgizle">
					<div id="owl4" class="owl-carousel owl-theme">
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html"><img src="https://www.haberingundemi.com/resim/detay/0/3660.jpg" alt="2018 Yazına Damga Vuracak Saç Modelleri"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html"><img src="https://www.haberingundemi.com/resim/detay/0/3561.jpg" alt="Profesyonel Makyaj Önerileri Nelerdir?"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html"><img src="https://www.haberingundemi.com/resim/detay/0/3518.jpg" alt="Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html"><img src="https://www.haberingundemi.com/resim/detay/0/3458.jpg" alt="Hamilelikte Pilates"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/dunya-kadinlar-gunu-neden-kutlanir-haberi-3446.html"><img src="https://www.haberingundemi.com/resim/detay/0/3446.jpg" alt="Dünya Kadınlar Günü Neden Kutlanır?"/></a>
						</div>
						
					</div>
					<img class="next4" alt="Sağ Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksag.png"/>
					<img class="prev4" alt="Sol Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksol.png"/>
				</div>
				
				<div class="i4 mte13 bggri mobilgoster">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html"><img alt="2018 Yazına Damga Vuracak Saç Modelleri" src="https://www.haberingundemi.com/resim/detay/0/k_3660.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html">2018 Yazına Damga Vuracak Saç Modelleri</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html"><img alt="Profesyonel Makyaj Önerileri Nelerdir?" src="https://www.haberingundemi.com/resim/detay/0/k_3561.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html">Profesyonel Makyaj Önerileri Nelerdir?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html"><img alt="Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?" src="https://www.haberingundemi.com/resim/detay/0/k_3518.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html">Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html"><img alt="Hamilelikte Pilates" src="https://www.haberingundemi.com/resim/detay/0/k_3458.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html">Hamilelikte Pilates</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/dunya-kadinlar-gunu-neden-kutlanir-haberi-3446.html"><img alt="Dünya Kadınlar Günü Neden Kutlanır?" src="https://www.haberingundemi.com/resim/detay/0/k_3446.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/dunya-kadinlar-gunu-neden-kutlanir-haberi-3446.html">Dünya Kadınlar Günü Neden Kutlanır?</a>
						</div>
					</div>
					
				</div>
				
			</div>
			
	
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_600 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="5968519823"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
			
			<div class="saggenel  mt10">
				<div class="w100 ">
				<img src="/img/sonhaber1.png" alt="Son Haberler"></div>
			

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Senegalli yıldız Galatasaray'a geri dönecek" src="https://www.haberingundemi.com/resim/detay/0/k_3729.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/senegalli-yildiz-galatasaray-a-geri-donecek-haberi-3729.html">Senegalli yıldız Galatasaray'a geri dönecek</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Hatay'daki birlikleri ziyaret eden ünlülerden Kılıçdaroğlu'na yanıt" src="https://www.haberingundemi.com/resim/detay/0/k_3728.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/hatay-daki-birlikleri-ziyaret-eden-unlulerden-kilicdaroglu-na-yanit-haberi-3728.html">Hatay'daki birlikleri ziyaret eden ünlülerden Kılıçdaroğlu'na yanıt</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Sumudica'nın Kayserispor'daki geleceği belli oldu" src="https://www.haberingundemi.com/resim/detay/0/k_3723.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/sumudica-nin-kayserispor-daki-gelecegi-belli-oldu-haberi-3723.html">Sumudica'nın Kayserispor'daki geleceği belli oldu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Kemal Kılıçdaroğlu'ndan Afrin türküsüne sert tepki" src="https://www.haberingundemi.com/resim/detay/0/k_3722.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kemal-kilicdaroglu-ndan-afrin-turkusune-sert-tepki-haberi-3722.html">Kemal Kılıçdaroğlu'ndan Afrin türküsüne sert tepki</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Siyasetin gündeminde Gargamel ve Tipitip tartışması" src="https://www.haberingundemi.com/resim/detay/0/k_3721.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/siyasetin-gundeminde-gargamel-ve-tipitip-tartismasi-haberi-3721.html">Siyasetin gündeminde Gargamel ve Tipitip tartışması</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Özgecan’ın babası, Nihat Doğan’a karaktersiz! dedi" src="https://www.haberingundemi.com/resim/detay/0/k_3720.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/ozgecan-in-babasi-nihat-dogan-a-karaktersiz-dedi-haberi-3720.html">Özgecan’ın babası, Nihat Doğan’a karaktersiz! dedi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Fenerbaçe, Kayseri'de farklı kazandı" src="https://www.haberingundemi.com/resim/detay/0/k_3719.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/fenerbace-kayseri-de-farkli-kazandi-haberi-3719.html">Fenerbaçe, Kayseri'de farklı kazandı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Akar Paşa'dan selfie çeken uzman çavuşa ayar" src="https://www.haberingundemi.com/resim/detay/0/k_3718.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/akar-pasa-dan-selfie-ceken-uzman-cavusa-ayar-haberi-3718.html">Akar Paşa'dan selfie çeken uzman çavuşa ayar</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Meclis Başkanı Kahraman sessizliğini bozdu" src="https://www.haberingundemi.com/resim/detay/0/k_3716.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/meclis-baskani-kahraman-sessizligini-bozdu-haberi-3716.html">Meclis Başkanı Kahraman sessizliğini bozdu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Altın fiyatlarında yukarıya çıkış sürüyor" src="https://www.haberingundemi.com/resim/detay/0/k_3715.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/altin-fiyatlarinda-yukariya-cikis-suruyor-haberi-3715.html">Altın fiyatlarında yukarıya çıkış sürüyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Hizbullah İsrail İHA’sını düşürdü" src="https://www.haberingundemi.com/resim/detay/0/k_3714.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/hizbullah-israil-iha-sini-dusurdu-haberi-3714.html">Hizbullah İsrail İHA’sını düşürdü</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Afrin harekatında 52 asker şehit oldu" src="https://www.haberingundemi.com/resim/detay/0/k_3713.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/afrin-harekatinda-52-asker-sehit-oldu-haberi-3713.html">Afrin harekatında 52 asker şehit oldu</a>
						</div>
					</div>
					
				</div>
			</div>
		
		</div>
	
	</div>
	

	

<div class="footer1">
	
	<span>
	<br/>
	<a href="/">ANASAYFA</a> | <a title="4 Nisan 2018 Çarşamba tarihli haberler" href="/04-04-2018-tarihli-haberler">GÜNÜN HABERLERİ</a> | <a href="/fotogaleri">FOTO GALERİ</a> | <a href="/video/">VİDEO GALERİ</a> | <a href="/sayfa-kunye.html">KÜNYE</a> |  <a href="/sayfa-reklam.html">REKLAM</a> |  <a href="/sayfa-iletisim.html">İLETİŞİM</a> |  <a type="application/rss+xml" href="https://www.haberingundemi.com/rss">RSS</a>
	<br/>
	Haberingundemi.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz.

	</span>
	<br/><br/>
	<hr width="70%"/>
	<br/>
	
	<a class="altklink" href="https://www.haberingundemi.com/spor-haberleri">Spor</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/gundem-haberleri">Gündem</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/politika-haberleri">Politika</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/dunya-haberleri">Dünya</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/teknoloji-haberleri">Teknoloji</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/ekonomi-haberleri">Ekonomi</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/egitim-haberleri">Eğitim</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/magazin-haberleri">Magazin</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/yasam-haberleri">Yaşam</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/kadin-haberleri">Kadın</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/saglık-haberleri">Sağlık</a> 
	
		<br/>
			<br/>
	<a href="/"><img class="logo" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/logo2.png"></a>
</div>

<div class="sodik1">

	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	
<div class="sadik1">
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	
</div>

<script type="text/javascript">
		$(function(){  
	
	
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 184) {  
				
				    if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
        
					}else {
				
					$(".sodik1").addClass("sabitle1");  
					//$(".sadik1").addClass("sabitle2");  
					
					}

				} else {  
					$(".sodik1").removeClass("sabitle1");  
					//$(".sadik1").removeClass("sabitle2");  
				}  
			});  
			
			
		});  
</script>


<script type="text/javascript">
	 $(document).ready(function() { 
		$('.b1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) + 1;
		if(curSize<=36)
        $('.dsag').css('font-size', curSize);
        });  
		$('.u1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) - 1;
		if(curSize>=8)
        $('.dsag').css('font-size', curSize);
        }); 
	});
</script>

	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owlu");
    
    owl.owlCarousel({
	slideSpeed : 800,
    autoPlay: 4000,
	autoplayHoverPause:true,
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".nextu").click(function(){
    owl.trigger('owl.next');
    })
    $(".prevu").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"R5AEj1agtu00i4", domain:"haberingundemi.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=R5AEj1agtu00i4" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

	<script type="text/javascript">
		$(document).ready(function() {
		var owl = $("#owl5");
		owl.owlCarousel({
		navigation : false, // Show next and prev buttons
		slideSpeed : 300,
		paginationSpeed : 400,
		singleItem:true,
		paginationNumbers : true
		});
		
		$("#owl5 .owl-controls .owl-page").click(function(){
		 document.getElementById('m2-' + ($(this).index()+1)).click();
		})
		
		$("#owl5 .owl-controls .owl-page").mouseover(function(){
		owl.trigger('owl.goTo',$(this).index());
		})
		
		$(" .next5").click(function(){
		owl.trigger('owl.next');
		})
		$(".prev5").click(function(){
		owl.trigger('owl.prev');
		}) 
		});
	</script>


	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl4");
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,3], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,2], // betweem 900px and 601px
    itemsTablet: [500,2], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next4").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev4").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>

	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl7"); 
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next7").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev7").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	

</div>


</body>
</html>