<!DOCTYPE html>

<html itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Fatih Terim 9 maç daha kulübede olamayacak</title>
<meta name="description" content="Fenerbahçe maçı nedeniyle Fatih Terim'e verilen 7 maçlık men cezasının ardından tecrübeli teknik adamın sert açıklamaları nedeniyle PFDK 3 maç men cezası daha verdi."/>
<meta name="keywords" content="fatih terim, galatasaray, pfdk"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="/img/style.css?v=17"/>
<script type="text/javascript" src="/img/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/img/owl.carousel.min.js"></script>
<script type="text/javascript" src="/img/site.js"></script>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://www.haberingundemi.com/rss" />

<meta property="fb:pages" content="140310069368835" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9789681-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8884979669476464",
    enable_page_level_ads: true
  });
</script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '856109527881699',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<link rel="image_src" href="https://www.haberingundemi.com/resim/detay/0/5067.jpg" type="image/jpeg" />
<link rel="thumbnail" href="https://www.haberingundemi.com/resim/detay/0/k_5067.jpg" type="image/jpeg" />
<meta property="og:image" content="https://www.haberingundemi.com/resim/detay/0/5067.jpg" />
<meta itemprop="name" content="Fatih Terim 9 maç daha kulübede olamayacak" />
<meta itemprop="headline" content="Fatih Terim 9 maç daha kulübede olamayacak" />
<meta itemprop="description" content="Fenerbahçe maçı nedeniyle Fatih Terim'e verilen 7 maçlık men cezasının ardından tecrübeli teknik adamın sert açıklamaları nedeniyle PFDK 3 maç men cezası daha verdi." />
<meta itemprop="image" content="https://www.haberingundemi.com/resim/detay/0/5067.jpg" />
<link rel="canonical" href="https://www.haberingundemi.com/fatih-terim-9-mac-daha-kulubede-olamayacak-haberi-5067.html"/> 
<link rel="amphtml" href="https://www.haberingundemi.com/fatih-terim-9-mac-daha-kulubede-olamayacak-haberi-5067a.html" />

</head>
<body>
<div class="anadiv">
	
	<div class="ust1">
		<div class="u00">
		<a href="/"><img height="30" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		<h1 style="display:none">Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri</h1>
		<h2 style="display:none">Haberin Gündemi - Tarafsız ve Doğru Haberin Adresi</h2>
		</div>
		<div class="u01">
		FLAŞ HABER
		</div>
		<div class="prevu">
		<img alt="Sol Ok" src="/img/leftok.png"/>
		</div>
		<div class="nextu">
		<img alt="Sağ Ok" src="/img/rightok.png"/>
		</div>
		<div class="usdakika">
			<div id="owlu" class="owl-carousel owl-theme">
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/muhalefetin-istifasini-istedigi-ali-erbas-a-ak-parti-den-destek-haberi-5068.html">Muhalefetin istifasını istediği Ali Erbaş'a AK Parti'den destek</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/fatih-terim-9-mac-daha-kulubede-olamayacak-haberi-5067.html">Fatih Terim 9 maç daha kulübede olamayacak</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/danistay-a-gonderilen-skandal-dilekcenin-sorumlulari-gorevden-alindi-haberi-5066.html">Danıştay'a gönderilen skandal dilekçenin sorumluları görevden alındı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/taksi-soforlerine-egitim-belgesi-zorunlulugu-getiriliyor-haberi-5065.html">Taksi şoförlerine eğitim belgesi zorunluluğu getiriliyor</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/game-of-thrones-final-sezonu-cikis-tarihi-belli-oldu-haberi-5064.html">Game of Thrones final sezonu çıkış tarihi belli oldu</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/ahmet-kural-a-eski-sevgilisinden-yeni-suclama-haberi-5063.html">Ahmet Kural'a eski sevgilisinden yeni suçlama</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/alkolun-dozunu-kaciran-gizem-karaca-otelden-kovuldu-haberi-5062.html">Alkolün dozunu kaçıran Gizem Karaca otelden kovuldu</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/kiskanclik-krizine-girdi-esini-bogazindan-bicakladi-haberi-5060.html">Kıskançlık krizine girdi eşini boğazından bıçakladı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/silivri-cezaevi-nde-cinsel-iliski-rezaleti-haberi-5059.html">Silivri Cezaevi'nde cinsel ilişki rezaleti</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/ciftlik-bank-tosun-firarda-yilin-komedisi-olmaya-aday-haberi-5058.html">Çiftlik Bank Tosun Firarda yılın komedisi olmaya aday</a></div>
				
			</div>
		</div>
		
		<div class="us0">
			<img onclick="menug();" alt="Menü" height="16" src="/img/menub.png"/>
		</div>	
		<form method="post" id="aform" action="/ara.html">
		<div class="us1">
			<img onclick="arag();" alt="Ara" src="/img/ara3.png"/>
		</div>	
		
		<div class="us2" id="us2">
			<input type="text" id="kelime" name="kelime" placeholder="Arama Yap..." class="arama" />
		</div>
		</form>
		
		<div class="us3">
			<a href="https://www.facebook.com/haberingundemi" target="_blank"><img alt="Facebook" src="/img/f3.png"/></a>
			<a href="https://twitter.com/haberingundemi" target="_blank"><img alt="Twitter" src="/img/t3.png"/></a>
		</div>
		
	</div>
	<div class="ust2">
		<a href="/"><img class="logo" style="width:150px;height:auto;margin-top:15px;" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		
		<div class="logoyanireklam">
			
			<div style="width:728px;height:90px;margin:0 auto;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m24_728_90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7688991028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>	
	</div>	
	
	<div class="ust3">
		<a href="/">	<img height="30" class="mlg" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/> </a>
		<a href="/" class="active2">ANASAYFA</a><a class="umn" href="https://www.haberingundemi.com/spor-haberleri">SPOR</a><a class="umn" href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a><a class="umn" href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a><a class="umn" href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a><a class="umn" href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a><a class="umn" href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a><a class="umn" href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a><a class="umn" href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a><a class="umn" href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a><a class="umn" href="https://www.haberingundemi.com/kadin-haberleri">KADIN</a>
	</div> 
	
	<div id="ust3m" class="ust3m">
	<ul>
	<li><a href="/">ANASAYFA</a></li>
	<li><a href="https://www.haberingundemi.com/spor-haberleri">SPOR</a></li><li><a href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a></li><li><a href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a></li><li><a href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a></li><li><a href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a></li><li><a href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a></li><li><a href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a></li><li><a href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a></li><li><a href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a></li><li><a href="https://www.haberingundemi.com/kadin-haberleri">KADIN</a></li>
	<li><a href="/sayfa-kunye.html">KÜNYE</a></li>
	<li><a href="/sayfa-iletisim.html">İLETİŞİM</a></li>
	</ul>
	</div>
	
	<script type="text/javascript">
	function menug() {
	if(document.getElementById('ust3m').style.display == 'block'){
	document.getElementById('ust3m').style.display = 'none';
	}
	else{
	document.getElementById('ust3m').style.display = 'block';
	}
	}
	
	function arag() {
	
	if(document.getElementById('kelime')!=''){
	document.getElementById('aform').submit();
	}
	
	if(document.getElementById('us2').style.display == 'block'){
	document.getElementById('us2').style.display = 'none';
	}
	else{
	document.getElementById('us2').style.display = 'block';
	}
	}
	</script>
	
	<script type="text/javascript">
		$(function(){  
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 150) {  
					$(".ust3").addClass("sabitle");  
					$(".mlg").addClass("mlg2");  
					$(".ustacilir").addClass("ustacilir2");  
			
				} else {  
					$(".ust3").removeClass("sabitle");  
					$(".mlg").removeClass("mlg2");  
					$(".ustacilir").removeClass("ustacilir2");  
				}  
			});  
		});  
	</script>
	
	
	<div class="mobilgoster" style="float:left;width:100%;padding-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- m24_mobil_320_100 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:320px;height:100px"
			 data-ad-client="ca-pub-8884979669476464"
			 data-ad-slot="6072657028"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

	<div class="ikisutun">
		<div class="solsutun">

			<div class="detayy imaj">
			<img alt="Fatih Terim 9 maç daha kulübede olamayacak" title="Fatih Terim 9 maç daha kulübede olamayacak"  itemprop="image" src="https://www.haberingundemi.com/resim/detay/0/5067.jpg"/>
			</div>
			<div class="detayy u1">
			</div>
			<div class="detayy u2">
			</div>
			
			<div class="detayy u3">
				<div class="yv">
				</div>
			</div>
			
			<div class="detayy u4">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/fatih-terim-9-mac-daha-kulubede-olamayacak-haberi-5067.html','paylas','width=600,height:400,scrollbars=1');" class="f1 ypay w32"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Fatih+Terim+9+ma%C3%A7+daha+kul%C3%BCbede+olamayacak+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Ffatih%2Dterim%2D9%2Dmac%2Ddaha%2Dkulubede%2Dolamayacak%2Dhaberi%2D5067%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="t1 ypay w32"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/fatih-terim-9-mac-daha-kulubede-olamayacak-haberi-5067.html','paylas','width=600,height:400,scrollbars=1');" class="g1 ypay w32"/>
				<a href="whatsapp://send?text=Fatih Terim 9 ma&#231; daha kul&#252;bede olamayacak https://www.haberingundemi.com/fatih-terim-9-mac-daha-kulubede-olamayacak-haberi-5067.html"><img src="/img/w1.png" alt="WhatsApp" class="w1 ypay w32"/></a>
				<img src="/img/t2.png" alt="Tumblr" onclick="window.open('http://tumblr.com/widgets/share/tool?canonicalUrl=https://www.haberingundemi.com/fatih-terim-9-mac-daha-kulubede-olamayacak-haberi-5067.html','paylas','width=600,height:400,scrollbars=1');" class="t2 ypay w32"/>
				<img src="/img/y1.png" alt="Yazdır" onclick="window.print();" class="y1 ypay w32"/>
				<img src="/img/b1.png" alt="Büyüt" class="b1 ypay w32"/>
				<img src="/img/u1.png" alt="Küçült" class="u1 ypay w32"/>
			</div>
			
			<div class="detayy yazi1">
			<a style="font-weight:bold;color:black;" href="/spor-haberleri">Spor</a> - <time itemprop="datePublished" class="trh" datetime="2018-11-14T12:41:10+03:00">14.11.2018 12:41</time> - <span style="color:gray;font-size:13px"><strong style="color:black">Editör:</strong> Ali Özgün ÖZ </span>
			<h1 itemprop="headline">Fatih Terim 9 maç daha kulübede olamayacak</h1>
			</div>
			
			<style type="text/css">
			
			.hireklam{
			display:inline-block;width:300px;height:250px;float:left;margin-right:5px;
			}
			
			@media screen and  (max-width: 800px) {
			.hireklam{
			width:100%;
			text-align:center;
			margin-right:0px;
			}
			}
			</style>
			
			<div class="detayy">
			
		
			
				<div class="dsag">
			
				
				<h2>Fenerbahçe maçı nedeniyle Fatih Terim'e verilen 7 maçlık men cezasının ardından tecrübeli teknik adamın sert açıklamaları nedeniyle PFDK 3 maç men cezası daha verdi.</h2>
				<span itemprop="articleBody">
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle hireklam"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				<p>Galatasaray Teknik Direktör Fatih Terim, Fenerbahçe maçının ardındna PFDK'ya sevk edilmiş ve 7 maç men cezası almıştı. Tecrübeli teknik adam aldığı cezanın ardından yaptığı sert açıklamalar nedeniyle 3 maç men cezası daha aldı. Kayserispor deplasmanında maçı tribünden izleyen Fatih Terim, 9 maç daha kulübeye ve soyunma odasına inemeyecek.</p>
<p>Profesyonel Futbolcu Disiplin Kurulu (PFDK) Fatih Terim'e verdiği cezayı arttırdı. 7 maç men cezası alan Terim, bunlardan ilkini Kayserispor-Galatasaray maçını tribünden izleyerek çekmişti. Sonrasında Fenerbahçe maçının hakemi Fırat Aydınus'u çok sert ifadelerle eleştiren Terim'e, PFDK tarafından toplamda 10 maç men cezası verildi.</p>
<p>PFDK, ayrıca Galatasaray Kulübüne ise resmi internet sitesinde sportmenliğe aykırı açıklamada bulunulması nedeniyle 135 bin lira para cezası uygulanmasına hükmetti.</p>
<p><strong>TFF'den yapılan açıklamada şu ifadeler yer aldı:</strong></p>
<p>"Profesyonel Futbol Disiplin Kurulu'nun 13.11.2018 tarih ve 29 sayılı toplantısında almış olduğu kararlar aşağıda belirtilmiştir.<br />GALATASARAY A.Ş.'nin, 06.11.2018 tarihinde kulüp resmi internet sitesinde sportmenliğe aykırı açıklamada bulunulmasından dolayı takdiren 135.000.-TL PARA CEZASI ile cezalandırılmasına,</p>
<p>GALATASARAY A.Ş. başkanı MUSTAFA CENGİZ'in, kulüp resmi internet sitesinde sportmenliğe aykırı açıklamada bulunulmasından dolayı takdiren 60 GÜN HAK MAHRUMİYETİ ve 40.000.-TL PARA CEZASI ile cezalandırılmasına,</p>
<p>GALATASARAY A.Ş. başkanı MUSTAFA CENGİZ hakkında, 06.11.2018 tarihinde medyaya yaptığı açıklamalar nedeniyle sevk yapılmış ise de isnat olunan disiplin ihlalinin unsurları oluşmadığından CEZA TAYİNİNE YER OLMADIĞINA,</p>
<p>&nbsp;GALATASARAY A.Ş. teknik sorumlusu FATİH TERİM'in, sportmenliğe aykırı açıklamada bulunmasından dolayı takdiren 3 RESMİ MÜSABAKADA SOYUNMA ODASINA VE YEDEK KULÜBESİNE GİRİŞ YASAĞI ve 14.000.-TL PARA CEZASI ile cezalandırılmasına, Cezanın infazının, devam eden cezasının infazının bitimini takiben başlatılmasına, Karar verilmiştir."</p>
				
				</span>
				
				
				<div style="text-align:center;width:100%;">
				<br/>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				
					
			
				
			
				
				<br/>
				<span class="detayetiket"><a href="/ara.html?kelime=fatih terim" rel="tag">fatih terim</a><a href="/ara.html?kelime=galatasaray" rel="tag">galatasaray</a><a href="/ara.html?kelime=pfdk" rel="tag">pfdk</a></span>
				</div>
			</div>
			
		
			<div class="detayy" style="text-align:center;">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/fatih-terim-9-mac-daha-kulubede-olamayacak-haberi-5067.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Fatih+Terim+9+ma%C3%A7+daha+kul%C3%BCbede+olamayacak+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Ffatih%2Dterim%2D9%2Dmac%2Ddaha%2Dkulubede%2Dolamayacak%2Dhaberi%2D5067%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/fatih-terim-9-mac-daha-kulubede-olamayacak-haberi-5067.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<a href="whatsapp://send?text=Fatih Terim 9 ma&#231; daha kul&#252;bede olamayacak https://www.haberingundemi.com/fatih-terim-9-mac-daha-kulubede-olamayacak-haberi-5067.html"><img alt="WhatsApp" src="/img/w1.png" class="ypay"/></a>
			</div>
			
			<script type="text/javascript">
			function refreshiptal(){
			$('meta[http-equiv="refresh"]').remove();
			}
			</script>
			
			<div class="detayy yorum">
				<div class="yorumust">
					&nbsp; <span>YORUM YAP / YORUM OKU</span>
				</div>
				<div class="yorumust2">
					<div class="solimg">
						<img alt="Yorum" src="/img/yorums.png"/>
					</div>
					<form method="post" target="yorumg" action="/yorumgonder.asp">
					<div class="ysag1">
						<div class="ys1">
							<input name="isim" id="y1" onchange="refreshiptal();"  placeholder="İsim"><input name="mail"  onchange="refreshiptal();" id="y2" placeholder="E-Mail">
						</div>
						<div class="ys2">
							<textarea class="yorumt" id="y3"  onchange="refreshiptal();"  name="mesaj"></textarea>
							<input type="hidden"  name="icerik" value="5067">
							<input type="submit"  class="yorumg" value="GÖNDER">
						</div>
					</div>
							<iframe name="yorumg" width="0" height="0" style="visibility:hidden"></iframe>		
					</form>
					
				</div>
				<div class="yorumust2">
					 
				
				
				</div>
			</div>
			
			<div class="detayy bunlaridau">
			BU HABERİ OKUYANLAR BUNLARI DA OKUDU
			</div>
			<div class="detayy bunlarida">
				<div class="mvl0 detay1">
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5068.jpg" onclick="window.location='https://www.haberingundemi.com/muhalefetin-istifasini-istedigi-ali-erbas-a-ak-parti-den-destek-haberi-5068.html';"  alt="Muhalefetin istifasını istediği Ali Erbaş'a AK Parti'den destek"/>
					<div><a href="https://www.haberingundemi.com/muhalefetin-istifasini-istedigi-ali-erbas-a-ak-parti-den-destek-haberi-5068.html" style="background:rgba(85, 26, 139, 0.7)">Muhalefetin istifasını istediği Ali Erbaş'a AK Parti'den destek</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5067.jpg" onclick="window.location='https://www.haberingundemi.com/fatih-terim-9-mac-daha-kulubede-olamayacak-haberi-5067.html';"  alt="Fatih Terim 9 maç daha kulübede olamayacak"/>
					<div><a href="https://www.haberingundemi.com/fatih-terim-9-mac-daha-kulubede-olamayacak-haberi-5067.html" style="background:rgba(31, 174, 0, 0.7)">Fatih Terim 9 maç daha kulübede olamayacak</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5066.jpg" onclick="window.location='https://www.haberingundemi.com/danistay-a-gonderilen-skandal-dilekcenin-sorumlulari-gorevden-alindi-haberi-5066.html';"  alt="Danıştay'a gönderilen skandal dilekçenin sorumluları görevden alındı"/>
					<div><a href="https://www.haberingundemi.com/danistay-a-gonderilen-skandal-dilekcenin-sorumlulari-gorevden-alindi-haberi-5066.html" style="background:rgba(238, 130, 238, 0.7)">Danıştay'a gönderilen skandal dilekçenin sorumluları görevden alındı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5065.jpg" onclick="window.location='https://www.haberingundemi.com/taksi-soforlerine-egitim-belgesi-zorunlulugu-getiriliyor-haberi-5065.html';"  alt="Taksi şoförlerine eğitim belgesi zorunluluğu getiriliyor"/>
					<div><a href="https://www.haberingundemi.com/taksi-soforlerine-egitim-belgesi-zorunlulugu-getiriliyor-haberi-5065.html" style="background:rgba(255, 0, 0, 0.7)">Taksi şoförlerine eğitim belgesi zorunluluğu getiriliyor</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5064.jpg" onclick="window.location='https://www.haberingundemi.com/game-of-thrones-final-sezonu-cikis-tarihi-belli-oldu-haberi-5064.html';"  alt="Game of Thrones final sezonu çıkış tarihi belli oldu"/>
					<div><a href="https://www.haberingundemi.com/game-of-thrones-final-sezonu-cikis-tarihi-belli-oldu-haberi-5064.html" style="background:rgba(128, 0, 0, 0.7)">Game of Thrones final sezonu çıkış tarihi belli oldu</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5063.jpg" onclick="window.location='https://www.haberingundemi.com/ahmet-kural-a-eski-sevgilisinden-yeni-suclama-haberi-5063.html';"  alt="Ahmet Kural'a eski sevgilisinden yeni suçlama"/>
					<div><a href="https://www.haberingundemi.com/ahmet-kural-a-eski-sevgilisinden-yeni-suclama-haberi-5063.html" style="background:rgba(255, 0, 255, 0.7)">Ahmet Kural'a eski sevgilisinden yeni suçlama</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5062.jpg" onclick="window.location='https://www.haberingundemi.com/alkolun-dozunu-kaciran-gizem-karaca-otelden-kovuldu-haberi-5062.html';"  alt="Alkolün dozunu kaçıran Gizem Karaca otelden kovuldu"/>
					<div><a href="https://www.haberingundemi.com/alkolun-dozunu-kaciran-gizem-karaca-otelden-kovuldu-haberi-5062.html" style="background:rgba(255, 0, 255, 0.7)">Alkolün dozunu kaçıran Gizem Karaca otelden kovuldu</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5060.jpg" onclick="window.location='https://www.haberingundemi.com/kiskanclik-krizine-girdi-esini-bogazindan-bicakladi-haberi-5060.html';"  alt="Kıskançlık krizine girdi eşini boğazından bıçakladı"/>
					<div><a href="https://www.haberingundemi.com/kiskanclik-krizine-girdi-esini-bogazindan-bicakladi-haberi-5060.html" style="background:rgba(0,0,0, 0.7)">Kıskançlık krizine girdi eşini boğazından bıçakladı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_5059.jpg" onclick="window.location='https://www.haberingundemi.com/silivri-cezaevi-nde-cinsel-iliski-rezaleti-haberi-5059.html';"  alt="Silivri Cezaevi'nde cinsel ilişki rezaleti"/>
					<div><a href="https://www.haberingundemi.com/silivri-cezaevi-nde-cinsel-iliski-rezaleti-haberi-5059.html" style="background:rgba(255, 0, 0, 0.7)">Silivri Cezaevi'nde cinsel ilişki rezaleti</a></div>
					</div>
					
				</div>
			</div>
			
		
			<script type="text/javascript">
			
			$('.ys2').on( 'keyup', 'textarea', function (){
				$(this).height( 0 );
				$(this).height( this.scrollHeight );
			});
			$('.ys2').find( 'textarea' ).keydown();
						
		
			</script>
			
		</div>
		
		<div class="sagsutun">
			
	
	<div style="float:left;margin-bottom:5px;width:100%;height:18px;background-image:url(/img/3lu.png);background-size:100% 100%;" class="mobilgizle">
		<a href="/fotogaleri"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/video"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/14-11-2018-tarihli-haberler"><img style="height:100%;width:38%;" src="/img/saydam.gif"/></a>
	-</div>
	
	

			<div class="saggenel mt10">
				<div class="w100">
				<img alt="Çok Okunanlar" src="/img/cokokunan1.png"></div>

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/komunist-gazosu-gaz-voda-turkiye-pazarina-girdi-haberi-4872.html"><img alt="Komünist gazosu 'Gaz Voda' Türkiye pazarına girdi" src="https://www.haberingundemi.com/resim/detay/0/k_4872.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/komunist-gazosu-gaz-voda-turkiye-pazarina-girdi-haberi-4872.html">Komünist gazosu 'Gaz Voda' Türkiye pazarına girdi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/korkutan-gelisme-maliyet-artinca-santralde-uretim-durdu-haberi-4908.html"><img alt="Korkutan gelişme! Maliyet artınca santralde üretim durdu" src="https://www.haberingundemi.com/resim/detay/0/k_4908.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/korkutan-gelisme-maliyet-artinca-santralde-uretim-durdu-haberi-4908.html">Korkutan gelişme! Maliyet artınca santralde üretim durdu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/muslum-gisede-rekora-gidiyor-haberi-4850.html"><img alt="Müslüm gişede rekora gidiyor" src="https://www.haberingundemi.com/resim/detay/0/k_4850.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/muslum-gisede-rekora-gidiyor-haberi-4850.html">Müslüm gişede rekora gidiyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/ahmet-kural-in-annesinden-sila-ya-imali-gonderme-haberi-4935.html"><img alt="Ahmet Kural'ın Annesinden Sıla'ya İmalı Gönderme" src="https://www.haberingundemi.com/resim/detay/0/k_4935.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/ahmet-kural-in-annesinden-sila-ya-imali-gonderme-haberi-4935.html">Ahmet Kural'ın Annesinden Sıla'ya İmalı Gönderme</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/bedelli-askerlik-odemesi-en-son-ne-zaman-bedelli-basvuru-suresi-uzatildi-mi-haberi-4895.html"><img alt="Bedelli askerlik ödemesi en son ne zaman? Bedelli başvuru süresi uzatıldı mı?" src="https://www.haberingundemi.com/resim/detay/0/k_4895.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bedelli-askerlik-odemesi-en-son-ne-zaman-bedelli-basvuru-suresi-uzatildi-mi-haberi-4895.html">Bedelli askerlik ödemesi en son ne zaman? Bedelli başvuru süresi uzatıldı mı?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/isgal-ettikleri-adalarimiza-fener-patrikhanesi-papaz-yolluyor-haberi-5001.html"><img alt="İşgal ettikleri adalarımıza, Fener Patrikhanesi papaz yolluyor!" src="https://www.haberingundemi.com/resim/detay/0/k_5001.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/isgal-ettikleri-adalarimiza-fener-patrikhanesi-papaz-yolluyor-haberi-5001.html">İşgal ettikleri adalarımıza, Fener Patrikhanesi papaz yolluyor!</a>
						</div>
					</div>
					
				</div>
			</div>
			
			
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- m24_300_250 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-8884979669476464"
					 data-ad-slot="4491786628"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			
			
				<div class="saggenel mt10 myazar">
				<div class="w100">
				<img src="/img/yazar1.png" alt="Yazarlar" class="imgr"></div>
	
				<div class="i4 sblog sagb">
					<div id="owl7" class="owl-carousel owl-theme">
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Sivil Zabıta !" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/sivil-zabita-yazi-4996.html">Sivil Zabıta !</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/sivil-zabita-yazi-4996.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Seçimler ve Hatıralar" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/secimler-ve-hatiralar-yazi-4960.html">Seçimler ve Hatıralar</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/secimler-ve-hatiralar-yazi-4960.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="FAİZ HARAMDIR" src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/faiz haramdir-yazi-4925.html">FAİZ HARAMDIR</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/faiz haramdir-yazi-4925.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Adam Kıtlığı Mı Var?" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/adam-kitligi-mi-var-yazi-4924.html">Adam Kıtlığı Mı Var?</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/adam-kitligi-mi-var-yazi-4924.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Kimi Seçersiniz?" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/kimi-secersiniz-yazi-4902.html">Kimi Seçersiniz?</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/kimi-secersiniz-yazi-4902.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Akılsızlık Örnekleri" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/akilsizlik-ornekleri-yazi-4900.html">Akılsızlık Örnekleri</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/akilsizlik-ornekleri-yazi-4900.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Merkez Yoklamaları" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/merkez-yoklamalari-yazi-4891.html">Merkez Yoklamaları</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/merkez-yoklamalari-yazi-4891.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Hor Kullanmak" src="https://www.haberingundemi.com/resim/yazar/31.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/hor-kullanmak-yazi-4883.html">Hor Kullanmak</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/hor-kullanmak-yazi-4883.html">Hüseyin TANRIKULU</a>
							</div>
						</div>
						
					</div>
					
					<img alt="Sağ Ok" class="next7" src="/img/oksags.png"/>
					<img alt="Sol Ok" class="prev7" src="/img/oksols.png"/>
				
				</div>
				
			</div>
			
			<div class="saggenel mt10">
				<div class="w100">
				<img src="/img/kadin1.png" alt="Kadın" class="imgr"></div>
	
				<div class="i4 mte13 kadin mobilgizle">
					<div id="owl4" class="owl-carousel owl-theme">
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/gelinlik-onun-ozlemiydi-damatsiz-dugunle-dilegine-kavustu-haberi-4884.html"><img src="https://www.haberingundemi.com/resim/detay/0/4884.jpg" alt="Gelinlik onun özlemiydi, damatsız düğünle dileğine kavuştu"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html"><img src="https://www.haberingundemi.com/resim/detay/0/3660.jpg" alt="2018 Yazına Damga Vuracak Saç Modelleri"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html"><img src="https://www.haberingundemi.com/resim/detay/0/3561.jpg" alt="Profesyonel Makyaj Önerileri Nelerdir?"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html"><img src="https://www.haberingundemi.com/resim/detay/0/3518.jpg" alt="Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html"><img src="https://www.haberingundemi.com/resim/detay/0/3458.jpg" alt="Hamilelikte Pilates"/></a>
						</div>
						
					</div>
					<img class="next4" alt="Sağ Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksag.png"/>
					<img class="prev4" alt="Sol Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksol.png"/>
				</div>
				
				<div class="i4 mte13 bggri mobilgoster">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/gelinlik-onun-ozlemiydi-damatsiz-dugunle-dilegine-kavustu-haberi-4884.html"><img alt="Gelinlik onun özlemiydi, damatsız düğünle dileğine kavuştu" src="https://www.haberingundemi.com/resim/detay/0/k_4884.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/gelinlik-onun-ozlemiydi-damatsiz-dugunle-dilegine-kavustu-haberi-4884.html">Gelinlik onun özlemiydi, damatsız düğünle dileğine kavuştu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html"><img alt="2018 Yazına Damga Vuracak Saç Modelleri" src="https://www.haberingundemi.com/resim/detay/0/k_3660.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html">2018 Yazına Damga Vuracak Saç Modelleri</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html"><img alt="Profesyonel Makyaj Önerileri Nelerdir?" src="https://www.haberingundemi.com/resim/detay/0/k_3561.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html">Profesyonel Makyaj Önerileri Nelerdir?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html"><img alt="Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?" src="https://www.haberingundemi.com/resim/detay/0/k_3518.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html">Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html"><img alt="Hamilelikte Pilates" src="https://www.haberingundemi.com/resim/detay/0/k_3458.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html">Hamilelikte Pilates</a>
						</div>
					</div>
					
				</div>
				
			</div>
			
	
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_600 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="5968519823"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
			
			<div class="saggenel  mt10">
				<div class="w100 ">
				<img src="/img/sonhaber1.png" alt="Son Haberler"></div>
			

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Muhalefetin istifasını istediği Ali Erbaş'a AK Parti'den destek" src="https://www.haberingundemi.com/resim/detay/0/k_5068.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/muhalefetin-istifasini-istedigi-ali-erbas-a-ak-parti-den-destek-haberi-5068.html">Muhalefetin istifasını istediği Ali Erbaş'a AK Parti'den destek</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Fatih Terim 9 maç daha kulübede olamayacak" src="https://www.haberingundemi.com/resim/detay/0/k_5067.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/fatih-terim-9-mac-daha-kulubede-olamayacak-haberi-5067.html">Fatih Terim 9 maç daha kulübede olamayacak</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Danıştay'a gönderilen skandal dilekçenin sorumluları görevden alındı" src="https://www.haberingundemi.com/resim/detay/0/k_5066.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/danistay-a-gonderilen-skandal-dilekcenin-sorumlulari-gorevden-alindi-haberi-5066.html">Danıştay'a gönderilen skandal dilekçenin sorumluları görevden alındı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Taksi şoförlerine eğitim belgesi zorunluluğu getiriliyor" src="https://www.haberingundemi.com/resim/detay/0/k_5065.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/taksi-soforlerine-egitim-belgesi-zorunlulugu-getiriliyor-haberi-5065.html">Taksi şoförlerine eğitim belgesi zorunluluğu getiriliyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Game of Thrones final sezonu çıkış tarihi belli oldu" src="https://www.haberingundemi.com/resim/detay/0/k_5064.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/game-of-thrones-final-sezonu-cikis-tarihi-belli-oldu-haberi-5064.html">Game of Thrones final sezonu çıkış tarihi belli oldu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Ahmet Kural'a eski sevgilisinden yeni suçlama" src="https://www.haberingundemi.com/resim/detay/0/k_5063.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/ahmet-kural-a-eski-sevgilisinden-yeni-suclama-haberi-5063.html">Ahmet Kural'a eski sevgilisinden yeni suçlama</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Alkolün dozunu kaçıran Gizem Karaca otelden kovuldu" src="https://www.haberingundemi.com/resim/detay/0/k_5062.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/alkolun-dozunu-kaciran-gizem-karaca-otelden-kovuldu-haberi-5062.html">Alkolün dozunu kaçıran Gizem Karaca otelden kovuldu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Kıskançlık krizine girdi eşini boğazından bıçakladı" src="https://www.haberingundemi.com/resim/detay/0/k_5060.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kiskanclik-krizine-girdi-esini-bogazindan-bicakladi-haberi-5060.html">Kıskançlık krizine girdi eşini boğazından bıçakladı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Silivri Cezaevi'nde cinsel ilişki rezaleti" src="https://www.haberingundemi.com/resim/detay/0/k_5059.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/silivri-cezaevi-nde-cinsel-iliski-rezaleti-haberi-5059.html">Silivri Cezaevi'nde cinsel ilişki rezaleti</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Çiftlik Bank Tosun Firarda yılın komedisi olmaya aday" src="https://www.haberingundemi.com/resim/detay/0/k_5058.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/ciftlik-bank-tosun-firarda-yilin-komedisi-olmaya-aday-haberi-5058.html">Çiftlik Bank Tosun Firarda yılın komedisi olmaya aday</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Mansur Yavaş İttifak'ın ortak adayı mı?" src="https://www.haberingundemi.com/resim/detay/0/k_5057.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/mansur-yavas-ittifak-in-ortak-adayi-mi-haberi-5057.html">Mansur Yavaş İttifak'ın ortak adayı mı?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Kılıçdaroğlu: Tarihine, şehitlere ve gazilere ihanet ediyorsun" src="https://www.haberingundemi.com/resim/detay/0/k_5056.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kilicdaroglu-tarihine-sehitlere-ve-gazilere-ihanet-ediyorsun-haberi-5056.html">Kılıçdaroğlu: Tarihine, şehitlere ve gazilere ihanet ediyorsun</a>
						</div>
					</div>
					
				</div>
			</div>
		
		</div>
	
	</div>
	

	

<div class="footer1">
	
	<span>
	<br/>
	<a href="/">ANASAYFA</a> | <a title="14 Kasım 2018 Çarşamba tarihli haberler" href="/14-11-2018-tarihli-haberler">GÜNÜN HABERLERİ</a> | <a href="/fotogaleri">FOTO GALERİ</a> | <a href="/video/">VİDEO GALERİ</a> | <a href="/sayfa-kunye.html">KÜNYE</a> |  <a href="/sayfa-reklam.html">REKLAM</a> |  <a href="/sayfa-iletisim.html">İLETİŞİM</a> |  <a type="application/rss+xml" href="https://www.haberingundemi.com/rss">RSS</a>
	<br/>
	Haberingundemi.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz.

	</span>
	<br/><br/>
	<hr width="70%"/>
	<br/>
	
	<a class="altklink" href="https://www.haberingundemi.com/spor-haberleri">Spor</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/gundem-haberleri">Gündem</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/politika-haberleri">Politika</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/dunya-haberleri">Dünya</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/teknoloji-haberleri">Teknoloji</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/ekonomi-haberleri">Ekonomi</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/egitim-haberleri">Eğitim</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/magazin-haberleri">Magazin</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/yasam-haberleri">Yaşam</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/kadin-haberleri">Kadın</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/saglik-haberleri">Sağlık</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/asayis-haberleri">Asayiş</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/turizm-haberleri">Turizm</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/astroloji-haberleri">Astroloji</a> 
	
		<br/>
			<br/>
	<a href="/"><img class="logo" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/logo2.png"></a>
</div>

<div class="sodik1">

	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	
<div class="sadik1">
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	
</div>

<script type="text/javascript">
		$(function(){  
	
	
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 184) {  
				
				    if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
        
					}else {
				
					$(".sodik1").addClass("sabitle1");  
					//$(".sadik1").addClass("sabitle2");  
					
					}

				} else {  
					$(".sodik1").removeClass("sabitle1");  
					//$(".sadik1").removeClass("sabitle2");  
				}  
			});  
			
			
		});  
</script>


<script type="text/javascript">
	 $(document).ready(function() { 
		$('.b1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) + 1;
		if(curSize<=36)
        $('.dsag').css('font-size', curSize);
        });  
		$('.u1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) - 1;
		if(curSize>=8)
        $('.dsag').css('font-size', curSize);
        }); 
	});
</script>

	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owlu");
    
    owl.owlCarousel({
	slideSpeed : 800,
    autoPlay: 4000,
	autoplayHoverPause:true,
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".nextu").click(function(){
    owl.trigger('owl.next');
    })
    $(".prevu").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"R5AEj1agtu00i4", domain:"haberingundemi.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=R5AEj1agtu00i4" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

	<script type="text/javascript">
		$(document).ready(function() {
		var owl = $("#owl5");
		owl.owlCarousel({
		navigation : false, // Show next and prev buttons
		slideSpeed : 300,
		paginationSpeed : 400,
		singleItem:true,
		paginationNumbers : true
		});
		
		$("#owl5 .owl-controls .owl-page").click(function(){
		 document.getElementById('m2-' + ($(this).index()+1)).click();
		})
		
		$("#owl5 .owl-controls .owl-page").mouseover(function(){
		owl.trigger('owl.goTo',$(this).index());
		})
		
		$(" .next5").click(function(){
		owl.trigger('owl.next');
		})
		$(".prev5").click(function(){
		owl.trigger('owl.prev');
		}) 
		});
	</script>


	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl4");
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,3], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,2], // betweem 900px and 601px
    itemsTablet: [500,2], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next4").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev4").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>

	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl7"); 
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next7").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev7").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	

</div>


</body>
</html>