<!DOCTYPE html>

<html itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Düğün hazırlığı yapan genç balkondan düşerek hayatını kaybetti</title>
<meta name="description" content="Gaziantepte düğün hazırlığı yapan Veli Kalkan isimli genç, telefonla konuşurken evinin balkonundan düşerek hayatını kaybetti."/>
<meta name="keywords" content="gaziantep, düğün, cenaze"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="/img/style.css?v=17"/>
<script type="text/javascript" src="/img/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/img/owl.carousel.min.js"></script>
<script type="text/javascript" src="/img/site.js"></script>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://www.haberingundemi.com/rss" />

<meta property="fb:pages" content="140310069368835" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9789681-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8884979669476464",
    enable_page_level_ads: true
  });
</script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '856109527881699',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<link rel="image_src" href="https://www.haberingundemi.com/resim/detay/0/4481.jpg" type="image/jpeg" />
<link rel="thumbnail" href="https://www.haberingundemi.com/resim/detay/0/k_4481.jpg" type="image/jpeg" />
<meta property="og:image" content="https://www.haberingundemi.com/resim/detay/0/4481.jpg" />
<meta itemprop="name" content="Düğün hazırlığı yapan genç balkondan düşerek hayatını kaybetti" />
<meta itemprop="headline" content="Düğün hazırlığı yapan genç balkondan düşerek hayatını kaybetti" />
<meta itemprop="description" content="Gaziantepte düğün hazırlığı yapan Veli Kalkan isimli genç, telefonla konuşurken evinin balkonundan düşerek hayatını kaybetti." />
<meta itemprop="image" content="https://www.haberingundemi.com/resim/detay/0/4481.jpg" />
<link rel="canonical" href="https://www.haberingundemi.com/dugun-hazirligi-yapan-genc-balkondan-duserek-hayatini-kaybetti-haberi-4481.html"/> 
<link rel="amphtml" href="https://www.haberingundemi.com/dugun-hazirligi-yapan-genc-balkondan-duserek-hayatini-kaybetti-haberi-4481a.html" />

</head>
<body>
<div class="anadiv">
	
	<div class="ust1">
		<div class="u00">
		<a href="/"><img height="30" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		<h1 style="display:none">Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri</h1>
		<h2 style="display:none">Haberin Gündemi - Tarafsız ve Doğru Haberin Adresi</h2>
		</div>
		<div class="u01">
		FLAŞ HABER
		</div>
		<div class="prevu">
		<img alt="Sol Ok" src="/img/leftok.png"/>
		</div>
		<div class="nextu">
		<img alt="Sağ Ok" src="/img/rightok.png"/>
		</div>
		<div class="usdakika">
			<div id="owlu" class="owl-carousel owl-theme">
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/dugun-hazirligi-yapan-genc-balkondan-duserek-hayatini-kaybetti-haberi-4481.html">Düğün hazırlığı yapan genç balkondan düşerek hayatını kaybetti</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/antalya-da-yildiz-yagmuru-var-haberi-4480.html">Antalya'da yıldız yağmuru var</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/endonezya-da-depremin-neden-oldugu-tsunamide-bilanco-agir-haberi-4479.html">Endonezya'da depremin neden olduğu tsunamide bilanço ağır</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/efsane-ucak-f-35-dustu-haberi-4478.html">Efsane uçak F-35 düştü</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/kagithane-de-bicakli-saldiri-1-kisi-oldu-haberi-4477.html">Kağıthane'de bıçaklı saldırı 1 kişi öldü</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/adana-da-sevgi-korteji-halkla-bulustu-haberi-4476.html">Adana'da sevgi korteji halkla buluştu</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/almanya-dan-kustah-camii-karari-haberi-4475.html">Almanya'dan küstah camii kararı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/erdogan-merkel-toplantisinda-can-dundar-gerilimi-haberi-4474.html">Erdoğan-Merkel toplantısında Can Dündar gerilimi</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/tuzla-da-annesinden-siddet-goren-kiz-cocugu-koruma-altina-alindi-haberi-4469.html">Tuzla'da annesinden şiddet gören kız çocuğu koruma altına alındı</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/yakup-yavru-nun-vefati-festival-programini-degistirdi-haberi-4468.html">Yakup Yavru'nun vefatı Festival programını değiştirdi</a></div>
				
			</div>
		</div>
		
		<div class="us0">
			<img onclick="menug();" alt="Menü" height="16" src="/img/menub.png"/>
		</div>	
		<form method="post" id="aform" action="/ara.html">
		<div class="us1">
			<img onclick="arag();" alt="Ara" src="/img/ara3.png"/>
		</div>	
		
		<div class="us2" id="us2">
			<input type="text" id="kelime" name="kelime" placeholder="Arama Yap..." class="arama" />
		</div>
		</form>
		
		<div class="us3">
			<a href="https://www.facebook.com/haberingundemi" target="_blank"><img alt="Facebook" src="/img/f3.png"/></a>
			<a href="https://twitter.com/haberingundemi" target="_blank"><img alt="Twitter" src="/img/t3.png"/></a>
		</div>
		
	</div>
	<div class="ust2">
		<a href="/"><img class="logo" style="width:150px;height:auto;margin-top:15px;" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		
		<div class="logoyanireklam">
			
			<div style="width:728px;height:90px;margin:0 auto;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m24_728_90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7688991028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>	
	</div>	
	
	<div class="ust3">
		<a href="/">	<img height="30" class="mlg" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/> </a>
		<a href="/" class="active2">ANASAYFA</a><a class="umn" href="https://www.haberingundemi.com/spor-haberleri">SPOR</a><a class="umn" href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a><a class="umn" href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a><a class="umn" href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a><a class="umn" href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a><a class="umn" href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a><a class="umn" href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a><a class="umn" href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a><a class="umn" href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a><a class="umn" href="https://www.haberingundemi.com/kadin-haberleri">KADIN</a>
	</div> 
	
	<div id="ust3m" class="ust3m">
	<ul>
	<li><a href="/">ANASAYFA</a></li>
	<li><a href="https://www.haberingundemi.com/spor-haberleri">SPOR</a></li><li><a href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a></li><li><a href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a></li><li><a href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a></li><li><a href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a></li><li><a href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a></li><li><a href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a></li><li><a href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a></li><li><a href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a></li><li><a href="https://www.haberingundemi.com/kadin-haberleri">KADIN</a></li>
	<li><a href="/sayfa-kunye.html">KÜNYE</a></li>
	<li><a href="/sayfa-iletisim.html">İLETİŞİM</a></li>
	</ul>
	</div>
	
	<script type="text/javascript">
	function menug() {
	if(document.getElementById('ust3m').style.display == 'block'){
	document.getElementById('ust3m').style.display = 'none';
	}
	else{
	document.getElementById('ust3m').style.display = 'block';
	}
	}
	
	function arag() {
	
	if(document.getElementById('kelime')!=''){
	document.getElementById('aform').submit();
	}
	
	if(document.getElementById('us2').style.display == 'block'){
	document.getElementById('us2').style.display = 'none';
	}
	else{
	document.getElementById('us2').style.display = 'block';
	}
	}
	</script>
	
	<script type="text/javascript">
		$(function(){  
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 150) {  
					$(".ust3").addClass("sabitle");  
					$(".mlg").addClass("mlg2");  
					$(".ustacilir").addClass("ustacilir2");  
			
				} else {  
					$(".ust3").removeClass("sabitle");  
					$(".mlg").removeClass("mlg2");  
					$(".ustacilir").removeClass("ustacilir2");  
				}  
			});  
		});  
	</script>
	
	
	<div class="mobilgoster" style="float:left;width:100%;padding-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- m24_mobil_320_100 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:320px;height:100px"
			 data-ad-client="ca-pub-8884979669476464"
			 data-ad-slot="6072657028"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

	<div class="ikisutun">
		<div class="solsutun">

			<div class="detayy imaj">
			<img alt="Düğün hazırlığı yapan genç balkondan düşerek hayatını kaybetti" title="Düğün hazırlığı yapan genç balkondan düşerek hayatını kaybetti"  itemprop="image" src="https://www.haberingundemi.com/resim/detay/0/4481.jpg"/>
			</div>
			<div class="detayy u1">
			</div>
			<div class="detayy u2">
			</div>
			
			<div class="detayy u3">
				<div class="yv">
				</div>
			</div>
			
			<div class="detayy u4">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/dugun-hazirligi-yapan-genc-balkondan-duserek-hayatini-kaybetti-haberi-4481.html','paylas','width=600,height:400,scrollbars=1');" class="f1 ypay w32"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=D%C3%BC%C4%9F%C3%BCn+haz%C4%B1rl%C4%B1%C4%9F%C4%B1+yapan+gen%C3%A7+balkondan+d%C3%BC%C5%9Ferek+hayat%C4%B1n%C4%B1+kaybetti+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fdugun%2Dhazirligi%2Dyapan%2Dgenc%2Dbalkondan%2Dduserek%2Dhayatini%2Dkaybetti%2Dhaberi%2D4481%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="t1 ypay w32"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/dugun-hazirligi-yapan-genc-balkondan-duserek-hayatini-kaybetti-haberi-4481.html','paylas','width=600,height:400,scrollbars=1');" class="g1 ypay w32"/>
				<a href="whatsapp://send?text=D&#252;&#287;&#252;n haz&#305;rl&#305;&#287;&#305; yapan gen&#231; balkondan d&#252;&#351;erek hayat&#305;n&#305; kaybetti https://www.haberingundemi.com/dugun-hazirligi-yapan-genc-balkondan-duserek-hayatini-kaybetti-haberi-4481.html"><img src="/img/w1.png" alt="WhatsApp" class="w1 ypay w32"/></a>
				<img src="/img/t2.png" alt="Tumblr" onclick="window.open('http://tumblr.com/widgets/share/tool?canonicalUrl=https://www.haberingundemi.com/dugun-hazirligi-yapan-genc-balkondan-duserek-hayatini-kaybetti-haberi-4481.html','paylas','width=600,height:400,scrollbars=1');" class="t2 ypay w32"/>
				<img src="/img/y1.png" alt="Yazdır" onclick="window.print();" class="y1 ypay w32"/>
				<img src="/img/b1.png" alt="Büyüt" class="b1 ypay w32"/>
				<img src="/img/u1.png" alt="Küçült" class="u1 ypay w32"/>
			</div>
			
			<div class="detayy yazi1">
			<a style="font-weight:bold;color:black;" href="/gundem-haberleri">Gündem</a> - <time itemprop="datePublished" class="trh" datetime="2018-09-30T18:46:20+03:00">30.09.2018 18:46</time> - <span style="color:gray;font-size:13px"><strong style="color:black">Editör:</strong> Sefa Koçak </span>
			<h1 itemprop="headline">Düğün hazırlığı yapan genç balkondan düşerek hayatını kaybetti</h1>
			</div>
			
			<style type="text/css">
			
			.hireklam{
			display:inline-block;width:300px;height:250px;float:left;margin-right:5px;
			}
			
			@media screen and  (max-width: 800px) {
			.hireklam{
			width:100%;
			text-align:center;
			margin-right:0px;
			}
			}
			</style>
			
			<div class="detayy">
			
		
			
				<div class="dsag">
			
				
				<h2>Gaziantepte düğün hazırlığı yapan Veli Kalkan isimli genç, telefonla konuşurken evinin balkonundan düşerek hayatını kaybetti.</h2>
				<span itemprop="articleBody">
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle hireklam"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				<p>Gaziantep'in Şahinbey ilçesinde düğün hazırlığı yapa Veli Kalkan isimli genç, balkondan düşerek hayatını kaybetti. Düğününe sadece 2 gün kala talihsiz bir olay sonucu hayatını kaybeden genç adam sevdiklerinin gözyaşlarıyla toprağa verildi.</p>
<p>Kalkan ailesinin evi düğün evi olacak iken, cenaze evi oldu. Veli Kanlkan isimli genç düğününe sadece 2 gün kala Şahinbey ilçesi Kolejtepe Mahallesi'ndeki evinin 8. katındaki balkonundan düştü. Cep telefonuyla konuşurken dengesini kaybeden talihsiz genç, damatlık yerine kefen giydi.</p>
<p>Kına gecesi için Veli Kalkan'ın evine gelen akrabalar ve davetliler acı haberle sarsılırken Kalkan ailesinin evlerinin önündeki gelin arabası görenlerin yüreğini yaktı.</p>
<p><img src="https://im.haberturk.com/2018/09/30/ver1538316815/2162689_441023d17d257d131bd14954890e42a5.jpg" alt="Veli Kalkan'ı akrabaları ve komşuları uğurladı" width="550" height="386" /></p>
<p>Cenaze törenine katılan Nurdağı Belediye Başkanı Mehmet Yıldırır, "Gerçekten çok acı bir olay bugün düğünü olacaktı. Mutlu bir gününde cenaze törenine katılmak gerçekten elem verici bir şey. Allah ailesine ve bizlere sabır versin. Allah rahmet eylesin" dedi.&nbsp;</p>
<p>&nbsp;</p>
<p><br />&nbsp;<br />&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
				
				</span>
				
				
				<div style="text-align:center;width:100%;">
				<br/>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				
					
			
				
			
				
				<br/>
				<span class="detayetiket"><a href="/ara.html?kelime=gaziantep" rel="tag">gaziantep</a><a href="/ara.html?kelime=düğün" rel="tag">düğün</a><a href="/ara.html?kelime=cenaze" rel="tag">cenaze</a></span>
				</div>
			</div>
			
		
			<div class="detayy" style="text-align:center;">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/dugun-hazirligi-yapan-genc-balkondan-duserek-hayatini-kaybetti-haberi-4481.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=D%C3%BC%C4%9F%C3%BCn+haz%C4%B1rl%C4%B1%C4%9F%C4%B1+yapan+gen%C3%A7+balkondan+d%C3%BC%C5%9Ferek+hayat%C4%B1n%C4%B1+kaybetti+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fdugun%2Dhazirligi%2Dyapan%2Dgenc%2Dbalkondan%2Dduserek%2Dhayatini%2Dkaybetti%2Dhaberi%2D4481%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/dugun-hazirligi-yapan-genc-balkondan-duserek-hayatini-kaybetti-haberi-4481.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<a href="whatsapp://send?text=D&#252;&#287;&#252;n haz&#305;rl&#305;&#287;&#305; yapan gen&#231; balkondan d&#252;&#351;erek hayat&#305;n&#305; kaybetti https://www.haberingundemi.com/dugun-hazirligi-yapan-genc-balkondan-duserek-hayatini-kaybetti-haberi-4481.html"><img alt="WhatsApp" src="/img/w1.png" class="ypay"/></a>
			</div>
			
			<script type="text/javascript">
			function refreshiptal(){
			$('meta[http-equiv="refresh"]').remove();
			}
			</script>
			
			<div class="detayy yorum">
				<div class="yorumust">
					&nbsp; <span>YORUM YAP / YORUM OKU</span>
				</div>
				<div class="yorumust2">
					<div class="solimg">
						<img alt="Yorum" src="/img/yorums.png"/>
					</div>
					<form method="post" target="yorumg" action="/yorumgonder.asp">
					<div class="ysag1">
						<div class="ys1">
							<input name="isim" id="y1" onchange="refreshiptal();"  placeholder="İsim"><input name="mail"  onchange="refreshiptal();" id="y2" placeholder="E-Mail">
						</div>
						<div class="ys2">
							<textarea class="yorumt" id="y3"  onchange="refreshiptal();"  name="mesaj"></textarea>
							<input type="hidden"  name="icerik" value="4481">
							<input type="submit"  class="yorumg" value="GÖNDER">
						</div>
					</div>
							<iframe name="yorumg" width="0" height="0" style="visibility:hidden"></iframe>		
					</form>
					
				</div>
				<div class="yorumust2">
					 
				
				
				</div>
			</div>
			
			<div class="detayy bunlaridau">
			BU HABERİ OKUYANLAR BUNLARI DA OKUDU
			</div>
			<div class="detayy bunlarida">
				<div class="mvl0 detay1">
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4481.jpg" onclick="window.location='https://www.haberingundemi.com/dugun-hazirligi-yapan-genc-balkondan-duserek-hayatini-kaybetti-haberi-4481.html';"  alt="Düğün hazırlığı yapan genç balkondan düşerek hayatını kaybetti"/>
					<div><a href="https://www.haberingundemi.com/dugun-hazirligi-yapan-genc-balkondan-duserek-hayatini-kaybetti-haberi-4481.html" style="background:rgba(255, 0, 0, 0.7)">Düğün hazırlığı yapan genç balkondan düşerek hayatını kaybetti</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4480.jpg" onclick="window.location='https://www.haberingundemi.com/antalya-da-yildiz-yagmuru-var-haberi-4480.html';"  alt="Antalya'da yıldız yağmuru var"/>
					<div><a href="https://www.haberingundemi.com/antalya-da-yildiz-yagmuru-var-haberi-4480.html" style="background:rgba(255, 0, 0, 0.7)">Antalya'da yıldız yağmuru var</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4479.jpg" onclick="window.location='https://www.haberingundemi.com/endonezya-da-depremin-neden-oldugu-tsunamide-bilanco-agir-haberi-4479.html';"  alt="Endonezya'da depremin neden olduğu tsunamide bilanço ağır"/>
					<div><a href="https://www.haberingundemi.com/endonezya-da-depremin-neden-oldugu-tsunamide-bilanco-agir-haberi-4479.html" style="background:rgba(128, 0, 0, 0.7)">Endonezya'da depremin neden olduğu tsunamide bilanço ağır</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4478.jpg" onclick="window.location='https://www.haberingundemi.com/efsane-ucak-f-35-dustu-haberi-4478.html';"  alt="Efsane uçak F-35 düştü"/>
					<div><a href="https://www.haberingundemi.com/efsane-ucak-f-35-dustu-haberi-4478.html" style="background:rgba(255, 0, 0, 0.7)">Efsane uçak F-35 düştü</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4477.jpg" onclick="window.location='https://www.haberingundemi.com/kagithane-de-bicakli-saldiri-1-kisi-oldu-haberi-4477.html';"  alt="Kağıthane'de bıçaklı saldırı 1 kişi öldü"/>
					<div><a href="https://www.haberingundemi.com/kagithane-de-bicakli-saldiri-1-kisi-oldu-haberi-4477.html" style="background:">Kağıthane'de bıçaklı saldırı 1 kişi öldü</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4476.jpg" onclick="window.location='https://www.haberingundemi.com/adana-da-sevgi-korteji-halkla-bulustu-haberi-4476.html';"  alt="Adana'da sevgi korteji halkla buluştu"/>
					<div><a href="https://www.haberingundemi.com/adana-da-sevgi-korteji-halkla-bulustu-haberi-4476.html" style="background:rgba(255, 0, 255, 0.7)">Adana'da sevgi korteji halkla buluştu</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4475.jpg" onclick="window.location='https://www.haberingundemi.com/almanya-dan-kustah-camii-karari-haberi-4475.html';"  alt="Almanya'dan küstah camii kararı"/>
					<div><a href="https://www.haberingundemi.com/almanya-dan-kustah-camii-karari-haberi-4475.html" style="background:rgba(255, 0, 0, 0.7)">Almanya'dan küstah camii kararı</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4474.jpg" onclick="window.location='https://www.haberingundemi.com/erdogan-merkel-toplantisinda-can-dundar-gerilimi-haberi-4474.html';"  alt="Erdoğan-Merkel toplantısında Can Dündar gerilimi"/>
					<div><a href="https://www.haberingundemi.com/erdogan-merkel-toplantisinda-can-dundar-gerilimi-haberi-4474.html" style="background:rgba(255, 0, 0, 0.7)">Erdoğan-Merkel toplantısında Can Dündar gerilimi</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4469.jpg" onclick="window.location='https://www.haberingundemi.com/tuzla-da-annesinden-siddet-goren-kiz-cocugu-koruma-altina-alindi-haberi-4469.html';"  alt="Tuzla'da annesinden şiddet gören kız çocuğu koruma altına alındı"/>
					<div><a href="https://www.haberingundemi.com/tuzla-da-annesinden-siddet-goren-kiz-cocugu-koruma-altina-alindi-haberi-4469.html" style="background:rgba(255, 0, 0, 0.7)">Tuzla'da annesinden şiddet gören kız çocuğu koruma altına alındı</a></div>
					</div>
					
				</div>
			</div>
			
		
			<script type="text/javascript">
			
			$('.ys2').on( 'keyup', 'textarea', function (){
				$(this).height( 0 );
				$(this).height( this.scrollHeight );
			});
			$('.ys2').find( 'textarea' ).keydown();
						
		
			</script>
			
		</div>
		
		<div class="sagsutun">
			
	
	<div style="float:left;margin-bottom:5px;width:100%;height:18px;background-image:url(/img/3lu.png);background-size:100% 100%;" class="mobilgizle">
		<a href="/fotogaleri"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/video"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/30-09-2018-tarihli-haberler"><img style="height:100%;width:38%;" src="/img/saydam.gif"/></a>
	-</div>
	
	

			<div class="saggenel mt10">
				<div class="w100">
				<img alt="Çok Okunanlar" src="/img/cokokunan1.png"></div>

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/cok-tehlikeli-gelisme-akdenizde-rus-savas-ucagi-vuruldu-haberi-4444.html"><img alt="Çok tehlikeli gelişme; Akdenizde Rus Savaş Uçağı Vuruldu" src="https://www.haberingundemi.com/resim/detay/0/k_4444.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/cok-tehlikeli-gelisme-akdenizde-rus-savas-ucagi-vuruldu-haberi-4444.html">Çok tehlikeli gelişme; Akdenizde Rus Savaş Uçağı Vuruldu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/fiyat-listesiyle-krize-meydan-okuyan-lokanta-sahibi-konustu-haberi-4439.html"><img alt="Fiyat listesiyle krize meydan okuyan lokanta sahibi konuştu" src="https://www.haberingundemi.com/resim/detay/0/k_4439.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/fiyat-listesiyle-krize-meydan-okuyan-lokanta-sahibi-konustu-haberi-4439.html">Fiyat listesiyle krize meydan okuyan lokanta sahibi konuştu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/buket-aydin-nihat-dogan-gerilimi-mahkemeye-tasindi-haberi-4440.html"><img alt="Buket Aydın-Nihat Doğan gerilimi mahkemeye taşındı" src="https://www.haberingundemi.com/resim/detay/0/k_4440.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/buket-aydin-nihat-dogan-gerilimi-mahkemeye-tasindi-haberi-4440.html">Buket Aydın-Nihat Doğan gerilimi mahkemeye taşındı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/adana-25-yil-film-festivaline-hazir-haberi-4442.html"><img alt="Adana 25. yıl film festivaline hazır" src="https://www.haberingundemi.com/resim/detay/0/k_4442.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/adana-25-yil-film-festivaline-hazir-haberi-4442.html">Adana 25. yıl film festivaline hazır</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/israil-ucaklari-kovaladi-suriye-savunma-sistemi-vurdu-haberi-4446.html"><img alt="İsrail uçakları kovaladı; Suriye savunma sistemi vurdu" src="https://www.haberingundemi.com/resim/detay/0/k_4446.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/israil-ucaklari-kovaladi-suriye-savunma-sistemi-vurdu-haberi-4446.html">İsrail uçakları kovaladı; Suriye savunma sistemi vurdu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/ekonomik-krize-giren-turkiye-bir-kurban-daha-verdi-haberi-4459.html"><img alt="Ekonomik krize giren Türkiye bir kurban daha verdi" src="https://www.haberingundemi.com/resim/detay/0/k_4459.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/ekonomik-krize-giren-turkiye-bir-kurban-daha-verdi-haberi-4459.html">Ekonomik krize giren Türkiye bir kurban daha verdi</a>
						</div>
					</div>
					
				</div>
			</div>
			
			
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- m24_300_250 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-8884979669476464"
					 data-ad-slot="4491786628"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			
			
				<div class="saggenel mt10 myazar">
				<div class="w100">
				<img src="/img/yazar1.png" alt="Yazarlar" class="imgr"></div>
	
				<div class="i4 sblog sagb">
					<div id="owl7" class="owl-carousel owl-theme">
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Kalplere taht kuran Yakup Yavru'nun ardından" src="https://www.haberingundemi.com/resim/yazar/29.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/kalplere-taht-kuran-yakup-yavru-nun-ardindan-yazi-4467.html">Kalplere taht kuran Yakup Yavru'nun ardından</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/kalplere-taht-kuran-yakup-yavru-nun-ardindan-yazi-4467.html">Mustafa İlker Alpkaya</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Bir şenliktir sinema" src="https://www.haberingundemi.com/resim/yazar/29.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/bir-senliktir-sinema-yazi-4463.html">Bir şenliktir sinema</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/bir-senliktir-sinema-yazi-4463.html">Mustafa İlker Alpkaya</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Topal Adalet" src="https://www.haberingundemi.com/resim/yazar/24.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/topal-adalet-yazi-4451.html">Topal Adalet</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/topal-adalet-yazi-4451.html">Av. Hikmet ÖMEROĞLU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Doktorlar mı haklı, Hasta yakınları mı?" src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/doktorlar-mi-hakli-hasta-yakinlari-mi-yazi-4327.html">Doktorlar mı haklı, Hasta yakınları mı?</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/doktorlar-mi-hakli-hasta-yakinlari-mi-yazi-4327.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Berlin'de Hakimler Var" src="https://www.haberingundemi.com/resim/yazar/29.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/berlin-de-hakimler-var-yazi-4276.html">Berlin'de Hakimler Var</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/berlin-de-hakimler-var-yazi-4276.html">Mustafa İlker Alpkaya</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="İşin Aslı..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/isin-asli-yazi-4263.html">İşin Aslı...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/isin-asli-yazi-4263.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Üretim Nedir?" src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/uretim-nedir-yazi-4204.html">Üretim Nedir?</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/uretim-nedir-yazi-4204.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Seçimler Neyi Çözüyor" src="https://www.haberingundemi.com/resim/yazar/29.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/secimler-neyi-cozuyor-yazi-4176.html">Seçimler Neyi Çözüyor</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/secimler-neyi-cozuyor-yazi-4176.html">Mustafa İlker Alpkaya</a>
							</div>
						</div>
						
					</div>
					
					<img alt="Sağ Ok" class="next7" src="/img/oksags.png"/>
					<img alt="Sol Ok" class="prev7" src="/img/oksols.png"/>
				
				</div>
				
			</div>
			
			<div class="saggenel mt10">
				<div class="w100">
				<img src="/img/kadin1.png" alt="Kadın" class="imgr"></div>
	
				<div class="i4 mte13 kadin mobilgizle">
					<div id="owl4" class="owl-carousel owl-theme">
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html"><img src="https://www.haberingundemi.com/resim/detay/0/3660.jpg" alt="2018 Yazına Damga Vuracak Saç Modelleri"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html"><img src="https://www.haberingundemi.com/resim/detay/0/3561.jpg" alt="Profesyonel Makyaj Önerileri Nelerdir?"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html"><img src="https://www.haberingundemi.com/resim/detay/0/3518.jpg" alt="Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html"><img src="https://www.haberingundemi.com/resim/detay/0/3458.jpg" alt="Hamilelikte Pilates"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/dunya-kadinlar-gunu-neden-kutlanir-haberi-3446.html"><img src="https://www.haberingundemi.com/resim/detay/0/3446.jpg" alt="Dünya Kadınlar Günü Neden Kutlanır?"/></a>
						</div>
						
					</div>
					<img class="next4" alt="Sağ Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksag.png"/>
					<img class="prev4" alt="Sol Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksol.png"/>
				</div>
				
				<div class="i4 mte13 bggri mobilgoster">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html"><img alt="2018 Yazına Damga Vuracak Saç Modelleri" src="https://www.haberingundemi.com/resim/detay/0/k_3660.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html">2018 Yazına Damga Vuracak Saç Modelleri</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html"><img alt="Profesyonel Makyaj Önerileri Nelerdir?" src="https://www.haberingundemi.com/resim/detay/0/k_3561.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html">Profesyonel Makyaj Önerileri Nelerdir?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html"><img alt="Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?" src="https://www.haberingundemi.com/resim/detay/0/k_3518.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html">Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html"><img alt="Hamilelikte Pilates" src="https://www.haberingundemi.com/resim/detay/0/k_3458.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html">Hamilelikte Pilates</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/dunya-kadinlar-gunu-neden-kutlanir-haberi-3446.html"><img alt="Dünya Kadınlar Günü Neden Kutlanır?" src="https://www.haberingundemi.com/resim/detay/0/k_3446.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/dunya-kadinlar-gunu-neden-kutlanir-haberi-3446.html">Dünya Kadınlar Günü Neden Kutlanır?</a>
						</div>
					</div>
					
				</div>
				
			</div>
			
	
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_600 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="5968519823"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
			
			<div class="saggenel  mt10">
				<div class="w100 ">
				<img src="/img/sonhaber1.png" alt="Son Haberler"></div>
			

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Düğün hazırlığı yapan genç balkondan düşerek hayatını kaybetti" src="https://www.haberingundemi.com/resim/detay/0/k_4481.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/dugun-hazirligi-yapan-genc-balkondan-duserek-hayatini-kaybetti-haberi-4481.html">Düğün hazırlığı yapan genç balkondan düşerek hayatını kaybetti</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Antalya'da yıldız yağmuru var" src="https://www.haberingundemi.com/resim/detay/0/k_4480.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/antalya-da-yildiz-yagmuru-var-haberi-4480.html">Antalya'da yıldız yağmuru var</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Endonezya'da depremin neden olduğu tsunamide bilanço ağır" src="https://www.haberingundemi.com/resim/detay/0/k_4479.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/endonezya-da-depremin-neden-oldugu-tsunamide-bilanco-agir-haberi-4479.html">Endonezya'da depremin neden olduğu tsunamide bilanço ağır</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Efsane uçak F-35 düştü" src="https://www.haberingundemi.com/resim/detay/0/k_4478.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/efsane-ucak-f-35-dustu-haberi-4478.html">Efsane uçak F-35 düştü</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Kağıthane'de bıçaklı saldırı 1 kişi öldü" src="https://www.haberingundemi.com/resim/detay/0/k_4477.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/kagithane-de-bicakli-saldiri-1-kisi-oldu-haberi-4477.html">Kağıthane'de bıçaklı saldırı 1 kişi öldü</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Adana'da sevgi korteji halkla buluştu" src="https://www.haberingundemi.com/resim/detay/0/k_4476.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/adana-da-sevgi-korteji-halkla-bulustu-haberi-4476.html">Adana'da sevgi korteji halkla buluştu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Almanya'dan küstah camii kararı" src="https://www.haberingundemi.com/resim/detay/0/k_4475.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/almanya-dan-kustah-camii-karari-haberi-4475.html">Almanya'dan küstah camii kararı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Erdoğan-Merkel toplantısında Can Dündar gerilimi" src="https://www.haberingundemi.com/resim/detay/0/k_4474.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/erdogan-merkel-toplantisinda-can-dundar-gerilimi-haberi-4474.html">Erdoğan-Merkel toplantısında Can Dündar gerilimi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Tuzla'da annesinden şiddet gören kız çocuğu koruma altına alındı" src="https://www.haberingundemi.com/resim/detay/0/k_4469.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/tuzla-da-annesinden-siddet-goren-kiz-cocugu-koruma-altina-alindi-haberi-4469.html">Tuzla'da annesinden şiddet gören kız çocuğu koruma altına alındı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Yakup Yavru'nun vefatı Festival programını değiştirdi" src="https://www.haberingundemi.com/resim/detay/0/k_4468.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/yakup-yavru-nun-vefati-festival-programini-degistirdi-haberi-4468.html">Yakup Yavru'nun vefatı Festival programını değiştirdi</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Onur ödülleri Adana'da sahiplerini buldu" src="https://www.haberingundemi.com/resim/detay/0/k_4466.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/onur-odulleri-adana-da-sahiplerini-buldu-haberi-4466.html">Onur ödülleri Adana'da sahiplerini buldu</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Ünlü karakter oyuncusu Yakup Yavru hayatını kaybetti" src="https://www.haberingundemi.com/resim/detay/0/k_4465.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/unlu-karakter-oyuncusu-yakup-yavru-hayatini-kaybetti-haberi-4465.html">Ünlü karakter oyuncusu Yakup Yavru hayatını kaybetti</a>
						</div>
					</div>
					
				</div>
			</div>
		
		</div>
	
	</div>
	

	

<div class="footer1">
	
	<span>
	<br/>
	<a href="/">ANASAYFA</a> | <a title="30 Eylül 2018 Pazar tarihli haberler" href="/30-09-2018-tarihli-haberler">GÜNÜN HABERLERİ</a> | <a href="/fotogaleri">FOTO GALERİ</a> | <a href="/video/">VİDEO GALERİ</a> | <a href="/sayfa-kunye.html">KÜNYE</a> |  <a href="/sayfa-reklam.html">REKLAM</a> |  <a href="/sayfa-iletisim.html">İLETİŞİM</a> |  <a type="application/rss+xml" href="https://www.haberingundemi.com/rss">RSS</a>
	<br/>
	Haberingundemi.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz.

	</span>
	<br/><br/>
	<hr width="70%"/>
	<br/>
	
	<a class="altklink" href="https://www.haberingundemi.com/spor-haberleri">Spor</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/gundem-haberleri">Gündem</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/politika-haberleri">Politika</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/dunya-haberleri">Dünya</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/teknoloji-haberleri">Teknoloji</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/ekonomi-haberleri">Ekonomi</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/egitim-haberleri">Eğitim</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/magazin-haberleri">Magazin</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/yasam-haberleri">Yaşam</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/kadin-haberleri">Kadın</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/saglık-haberleri">Sağlık</a> 
	
		<br/>
			<br/>
	<a href="/"><img class="logo" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/logo2.png"></a>
</div>

<div class="sodik1">

	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	
<div class="sadik1">
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	
</div>

<script type="text/javascript">
		$(function(){  
	
	
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 184) {  
				
				    if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
        
					}else {
				
					$(".sodik1").addClass("sabitle1");  
					//$(".sadik1").addClass("sabitle2");  
					
					}

				} else {  
					$(".sodik1").removeClass("sabitle1");  
					//$(".sadik1").removeClass("sabitle2");  
				}  
			});  
			
			
		});  
</script>


<script type="text/javascript">
	 $(document).ready(function() { 
		$('.b1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) + 1;
		if(curSize<=36)
        $('.dsag').css('font-size', curSize);
        });  
		$('.u1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) - 1;
		if(curSize>=8)
        $('.dsag').css('font-size', curSize);
        }); 
	});
</script>

	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owlu");
    
    owl.owlCarousel({
	slideSpeed : 800,
    autoPlay: 4000,
	autoplayHoverPause:true,
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".nextu").click(function(){
    owl.trigger('owl.next');
    })
    $(".prevu").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"R5AEj1agtu00i4", domain:"haberingundemi.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=R5AEj1agtu00i4" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

	<script type="text/javascript">
		$(document).ready(function() {
		var owl = $("#owl5");
		owl.owlCarousel({
		navigation : false, // Show next and prev buttons
		slideSpeed : 300,
		paginationSpeed : 400,
		singleItem:true,
		paginationNumbers : true
		});
		
		$("#owl5 .owl-controls .owl-page").click(function(){
		 document.getElementById('m2-' + ($(this).index()+1)).click();
		})
		
		$("#owl5 .owl-controls .owl-page").mouseover(function(){
		owl.trigger('owl.goTo',$(this).index());
		})
		
		$(" .next5").click(function(){
		owl.trigger('owl.next');
		})
		$(".prev5").click(function(){
		owl.trigger('owl.prev');
		}) 
		});
	</script>


	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl4");
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,3], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,2], // betweem 900px and 601px
    itemsTablet: [500,2], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next4").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev4").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>

	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl7"); 
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next7").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev7").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	

</div>


</body>
</html>