<!DOCTYPE html>

<html itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Bakan Soylu; ölü ele geçirilen terörist sayısını açıkladı</title>
<meta name="description" content="İçişleri Bakanı Süleyman Soylu, ele geçirilen terörist sayısını açıkladı. İçişleri Bakanı Soylu, yılbaşından 21 Mayıs’a kadar 481 PKK’lı teröristin etkisiz hale getirildiğini açıkladı."/>
<meta name="keywords" content="İÇİŞLERİ BAKANI SÜLEYMAN SOYLU, TÜRKİYE, PKK, DHKPC, FETÖ, UYUŞTURUCU, TERÖR"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="/img/style.css?v=17"/>
<script type="text/javascript" src="/img/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/img/owl.carousel.min.js"></script>
<script type="text/javascript" src="/img/site.js"></script>
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://www.haberingundemi.com/rss" />

<meta property="fb:pages" content="140310069368835" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9789681-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8884979669476464",
    enable_page_level_ads: true
  });
</script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '856109527881699',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<link rel="image_src" href="https://www.haberingundemi.com/resim/detay/0/4035.jpg" type="image/jpeg" />
<link rel="thumbnail" href="https://www.haberingundemi.com/resim/detay/0/k_4035.jpg" type="image/jpeg" />
<meta property="og:image" content="https://www.haberingundemi.com/resim/detay/0/4035.jpg" />
<meta itemprop="name" content="Bakan Soylu; ölü ele geçirilen terörist sayısını açıkladı" />
<meta itemprop="headline" content="Bakan Soylu; ölü ele geçirilen terörist sayısını açıkladı" />
<meta itemprop="description" content="İçişleri Bakanı Süleyman Soylu, ele geçirilen terörist sayısını açıkladı. İçişleri Bakanı Soylu, yılbaşından 21 Mayıs’a kadar 481 PKK’lı teröristin etkisiz hale getirildiğini açıkladı." />
<meta itemprop="image" content="https://www.haberingundemi.com/resim/detay/0/4035.jpg" />
<link rel="canonical" href="https://www.haberingundemi.com/bakan-soylu-olu-ele-gecirilen-terorist-sayisini-acikladi-haberi-4035.html"/> 
<link rel="amphtml" href="https://www.haberingundemi.com/bakan-soylu-olu-ele-gecirilen-terorist-sayisini-acikladi-haberi-4035a.html" />

</head>
<body>
<div class="anadiv">
	
	<div class="ust1">
		<div class="u00">
		<a href="/"><img height="30" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		<h1 style="display:none">Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri</h1>
		<h2 style="display:none">Haberin Gündemi - Tarafsız ve Doğru Haberin Adresi</h2>
		</div>
		<div class="u01">
		FLAŞ HABER
		</div>
		<div class="prevu">
		<img alt="Sol Ok" src="/img/leftok.png"/>
		</div>
		<div class="nextu">
		<img alt="Sağ Ok" src="/img/rightok.png"/>
		</div>
		<div class="usdakika">
			<div id="owlu" class="owl-carousel owl-theme">
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/jurassic-world-fallen-kingdom-yikilmis-krallik-icin-elestiri-ve-yorumlar-haberi-4061.html">Jurassic World Fallen Kingdom - Yıkılmış Krallık için eleştiri ve yorumlar</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/dead-cells-turkce-oldu-yama-nasil-indirilir-haberi-4060.html">Dead Cells Türkçe oldu! Yama nasıl indirilir?</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/thor-u-canlandiran-chris-hemsworth-avengers-4-u-anlatti-haberi-4059.html">Thor'u canlandıran Chris Hemsworth, Avengers 4'ü anlattı!</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/total-war-three-kingdoms-in-cikis-tarihi-ertelendi-haberi-4058.html">Total War : Three Kingdoms'ın çıkış tarihi ertelendi!</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/telltale-games-the-walking-dead-final-sezonu-cikis-tarihi-ne-zaman-oynanis-videosu-haberi-4057.html">Telltale Games The Walking Dead final sezonu çıkış tarihi ne zaman? Oynanış videosu!</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/battlefield-v-5-icin-eklenen-butun-yenilikler-ve-degisiklikler-haberi-4056.html">Battlefield V - 5 için eklenen bütün yenilikler ve değişiklikler</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/transformers-bumblebee-fragmani-yayinlandi-hemen-izle-haberi-4055.html">Transformers Bumblebee fragmanı yayınlandı - Hemen izle</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/whatsapp-hangi-telefonlardan-destegini-kesiyor-haberi-4054.html">WhatsApp hangi telefonlardan desteğini kesiyor</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/basbakan-binali-yildirim-bedelli-askerlik-icin-kesin-konustu-secimden-sonra-bedelli-cikacak-mi-haberi-4053.html">Başbakan Binali Yıldırım bedelli askerlik için kesin konuştu - Seçimden sonra bedelli çıkacak mı?</a></div>
				
				<div class="item"><a target="_blank" href="https://www.haberingundemi.com/ios-12-tanitildi-yeni-ozellikleri-neler-hangi-iphone-lara-gelecek-haberi-4052.html">İOS 12 tanıtıldı! Yeni özellikleri neler - Hangi İPhone'lara gelecek?</a></div>
				
			</div>
		</div>
		
		<div class="us0">
			<img onclick="menug();" alt="Menü" height="16" src="/img/menub.png"/>
		</div>	
		<form method="post" id="aform" action="/ara.html">
		<div class="us1">
			<img onclick="arag();" alt="Ara" src="/img/ara3.png"/>
		</div>	
		
		<div class="us2" id="us2">
			<input type="text" id="kelime" name="kelime" placeholder="Arama Yap..." class="arama" />
		</div>
		</form>
		
		<div class="us3">
			<a href="https://www.facebook.com/haberingundemi" target="_blank"><img alt="Facebook" src="/img/f3.png"/></a>
			<a href="https://twitter.com/haberingundemi" target="_blank"><img alt="Twitter" src="/img/t3.png"/></a>
		</div>
		
	</div>
	<div class="ust2">
		<a href="/"><img class="logo" style="width:150px;height:auto;margin-top:15px;" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/></a>
		
		<div class="logoyanireklam">
			
			<div style="width:728px;height:90px;margin:0 auto;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m24_728_90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7688991028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>	
	</div>	
	
	<div class="ust3">
		<a href="/">	<img height="30" class="mlg" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/ylogo2.png"/> </a>
		<a href="/" class="active2">ANASAYFA</a><a class="umn" href="https://www.haberingundemi.com/spor-haberleri">SPOR</a><a class="umn" href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a><a class="umn" href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a><a class="umn" href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a><a class="umn" href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a><a class="umn" href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a><a class="umn" href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a><a class="umn" href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a><a class="umn" href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a><a class="umn" href="https://www.haberingundemi.com/kadin-haberleri">KADIN</a>
	</div> 
	
	<div id="ust3m" class="ust3m">
	<ul>
	<li><a href="/">ANASAYFA</a></li>
	<li><a href="https://www.haberingundemi.com/spor-haberleri">SPOR</a></li><li><a href="https://www.haberingundemi.com/gundem-haberleri">GÜNDEM</a></li><li><a href="https://www.haberingundemi.com/politika-haberleri">POLİTİKA</a></li><li><a href="https://www.haberingundemi.com/dunya-haberleri">DÜNYA</a></li><li><a href="https://www.haberingundemi.com/teknoloji-haberleri">TEKNOLOJİ</a></li><li><a href="https://www.haberingundemi.com/ekonomi-haberleri">EKONOMİ</a></li><li><a href="https://www.haberingundemi.com/egitim-haberleri">EĞİTİM</a></li><li><a href="https://www.haberingundemi.com/magazin-haberleri">MAGAZİN</a></li><li><a href="https://www.haberingundemi.com/yasam-haberleri">YAŞAM</a></li><li><a href="https://www.haberingundemi.com/kadin-haberleri">KADIN</a></li>
	<li><a href="/sayfa-kunye.html">KÜNYE</a></li>
	<li><a href="/sayfa-iletisim.html">İLETİŞİM</a></li>
	</ul>
	</div>
	
	<script type="text/javascript">
	function menug() {
	if(document.getElementById('ust3m').style.display == 'block'){
	document.getElementById('ust3m').style.display = 'none';
	}
	else{
	document.getElementById('ust3m').style.display = 'block';
	}
	}
	
	function arag() {
	
	if(document.getElementById('kelime')!=''){
	document.getElementById('aform').submit();
	}
	
	if(document.getElementById('us2').style.display == 'block'){
	document.getElementById('us2').style.display = 'none';
	}
	else{
	document.getElementById('us2').style.display = 'block';
	}
	}
	</script>
	
	<script type="text/javascript">
		$(function(){  
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 150) {  
					$(".ust3").addClass("sabitle");  
					$(".mlg").addClass("mlg2");  
					$(".ustacilir").addClass("ustacilir2");  
			
				} else {  
					$(".ust3").removeClass("sabitle");  
					$(".mlg").removeClass("mlg2");  
					$(".ustacilir").removeClass("ustacilir2");  
				}  
			});  
		});  
	</script>
	
	
	<div class="mobilgoster" style="float:left;width:100%;padding-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- m24_mobil_320_100 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:320px;height:100px"
			 data-ad-client="ca-pub-8884979669476464"
			 data-ad-slot="6072657028"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

	<div class="ikisutun">
		<div class="solsutun">

			<div class="detayy imaj">
			<img alt="Bakan Soylu; ölü ele geçirilen terörist sayısını açıkladı" title="Bakan Soylu; ölü ele geçirilen terörist sayısını açıkladı"  itemprop="image" src="https://www.haberingundemi.com/resim/detay/0/4035.jpg"/>
			</div>
			<div class="detayy u1">
			</div>
			<div class="detayy u2">
			</div>
			
			<div class="detayy u3">
				<div class="yv">
				</div>
			</div>
			
			<div class="detayy u4">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/bakan-soylu-olu-ele-gecirilen-terorist-sayisini-acikladi-haberi-4035.html','paylas','width=600,height:400,scrollbars=1');" class="f1 ypay w32"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Bakan+Soylu%3B+%C3%B6l%C3%BC+ele+ge%C3%A7irilen+ter%C3%B6rist+say%C4%B1s%C4%B1n%C4%B1+a%C3%A7%C4%B1klad%C4%B1+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fbakan%2Dsoylu%2Dolu%2Dele%2Dgecirilen%2Dterorist%2Dsayisini%2Dacikladi%2Dhaberi%2D4035%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="t1 ypay w32"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/bakan-soylu-olu-ele-gecirilen-terorist-sayisini-acikladi-haberi-4035.html','paylas','width=600,height:400,scrollbars=1');" class="g1 ypay w32"/>
				<a href="whatsapp://send?text=Bakan Soylu; &#246;l&#252; ele ge&#231;irilen ter&#246;rist say&#305;s&#305;n&#305; a&#231;&#305;klad&#305; https://www.haberingundemi.com/bakan-soylu-olu-ele-gecirilen-terorist-sayisini-acikladi-haberi-4035.html"><img src="/img/w1.png" alt="WhatsApp" class="w1 ypay w32"/></a>
				<img src="/img/t2.png" alt="Tumblr" onclick="window.open('http://tumblr.com/widgets/share/tool?canonicalUrl=https://www.haberingundemi.com/bakan-soylu-olu-ele-gecirilen-terorist-sayisini-acikladi-haberi-4035.html','paylas','width=600,height:400,scrollbars=1');" class="t2 ypay w32"/>
				<img src="/img/y1.png" alt="Yazdır" onclick="window.print();" class="y1 ypay w32"/>
				<img src="/img/b1.png" alt="Büyüt" class="b1 ypay w32"/>
				<img src="/img/u1.png" alt="Küçült" class="u1 ypay w32"/>
			</div>
			
			<div class="detayy yazi1">
			<a style="font-weight:bold;color:black;" href="/gundem-haberleri">Gündem</a> - <time itemprop="datePublished" class="trh" datetime="2018-05-31T22:31:12+03:00">31.05.2018 22:31</time> - <span style="color:gray;font-size:13px"><strong style="color:black">Editör:</strong> M. İlker ALPKAYA </span>
			<h1 itemprop="headline">Bakan Soylu; ölü ele geçirilen terörist sayısını açıkladı</h1>
			</div>
			
			<style type="text/css">
			
			.hireklam{
			display:inline-block;width:300px;height:250px;float:left;margin-right:5px;
			}
			
			@media screen and  (max-width: 800px) {
			.hireklam{
			width:100%;
			text-align:center;
			margin-right:0px;
			}
			}
			</style>
			
			<div class="detayy">
			
		
			
				<div class="dsag">
			
				
				<h2>İçişleri Bakanı Süleyman Soylu, ele geçirilen terörist sayısını açıkladı. İçişleri Bakanı Soylu, yılbaşından 21 Mayıs’a kadar 481 PKK’lı teröristin etkisiz hale getirildiğini açıkladı.</h2>
				<span itemprop="articleBody">
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle hireklam"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				<p>İçişleri Bakanı Süleyman Soylu, ele geçirilen terörist sayısını açıkladı. İçişleri Bakanı Soylu, yılbaşından 21 Mayıs'a kadar 481 PKK'lı teröristin etkisiz hale getirildiğini açıkladı.</p>
<p><strong>TERÖRLE MÜCADELEDE KARARLIYIZ</strong></p>
<p>Partisinin Trabzon'un Araklı ilçesinde düzenlenen mitinginde konuşan Soylu, terörle müdacelenin kararlılıkla sürdüğünü belirtti. Bakan Soylu, terör örgütleri ve uyuşturucu satıcılarına nefes aldırmadıklarını belirterek, &ldquo;Yılbaşından 21 Mayıs'a kadar 481 PKK'lı terörist etkisiz hale getirdik. Bunların içinde örgütün üst düzeyinde yer alan da var."</p>
<p><strong>UYUŞTURUCU TACİRLERİNE NEFES ALDIRILMIYOR</strong></p>
<p>"Bizim evlatlarımız sayesinde bu yıl içerisinde 33 üst düzey PKK'lı terörist etkisiz hale getirildi. Son 6 ayda kırmızı listede aranan 7 teröristi etkisiz hale getirildi, evlatlarımız şaşkına çevirdiler. Sadece bu konuda da değil, uyuşturucu milletimizin canını yakıyor ya, bizde onların canını yakıyoruz.</p>
<p><strong>7698 SATICI CEZAEVİNE GİRDİ</strong></p>
<p>"Yedi bin 698 uyuşturucu satıcısı yılbaşından itibaren cezaevine girdiler, tutuklandılar. Nefes aldırmıyoruz. Ne PKK'sına, ne DHKPC'sine, ne DEAŞ'ına, ne FETÖ'süne nefes aldırmıyoruz. Güvenlik güçlerimizin teşkilatlarını güçlendiriyoruz&rdquo; dedi.</p>
<p><strong>KAÇACAK DELİK ARIYORLAR</strong></p>
<p>Güvenlik güçlerinin elinde bulunan silahlı insansız hava aracıyla dün 6 teröristin daha etkisiz hale getirildiğini açıklayan Bakan Soylu, &ldquo;Bunlar kaçacak delik bulamayacak. Nereye kadar kaçacaklar&rdquo; diye konuştu.</p>
				
				</span>
				
				
				<div style="text-align:center;width:100%;">
				<br/>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="4491786628"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				
					
			
				
			
				
				<br/>
				<span class="detayetiket"><a href="/ara.html?kelime=İÇİŞLERİ BAKANI SÜLEYMAN SOYLU" rel="tag">İÇİŞLERİ BAKANI SÜLEYMAN SOYLU</a><a href="/ara.html?kelime=TÜRKİYE" rel="tag">TÜRKİYE</a><a href="/ara.html?kelime=PKK" rel="tag">PKK</a><a href="/ara.html?kelime=DHKPC" rel="tag">DHKPC</a><a href="/ara.html?kelime=FETÖ" rel="tag">FETÖ</a><a href="/ara.html?kelime=UYUŞTURUCU" rel="tag">UYUŞTURUCU</a><a href="/ara.html?kelime=TERÖR" rel="tag">TERÖR</a></span>
				</div>
			</div>
			
		
			<div class="detayy" style="text-align:center;">
				<img src="/img/f1.png" alt="Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.haberingundemi.com/bakan-soylu-olu-ele-gecirilen-terorist-sayisini-acikladi-haberi-4035.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/t1.png" alt="Twitter" onclick="window.open('http://twitter.com/home?status=Bakan+Soylu%3B+%C3%B6l%C3%BC+ele+ge%C3%A7irilen+ter%C3%B6rist+say%C4%B1s%C4%B1n%C4%B1+a%C3%A7%C4%B1klad%C4%B1+https%3A%2F%2Fwww%2Ehaberingundemi%2Ecom%2Fbakan%2Dsoylu%2Dolu%2Dele%2Dgecirilen%2Dterorist%2Dsayisini%2Dacikladi%2Dhaberi%2D4035%2Ehtml','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<img src="/img/g1.png" alt="Google Plus" onclick="window.open('https://plus.google.com/share?url=https://www.haberingundemi.com/bakan-soylu-olu-ele-gecirilen-terorist-sayisini-acikladi-haberi-4035.html','paylas','width=600,height:400,scrollbars=1');" class="ypay"/>
				<a href="whatsapp://send?text=Bakan Soylu; &#246;l&#252; ele ge&#231;irilen ter&#246;rist say&#305;s&#305;n&#305; a&#231;&#305;klad&#305; https://www.haberingundemi.com/bakan-soylu-olu-ele-gecirilen-terorist-sayisini-acikladi-haberi-4035.html"><img alt="WhatsApp" src="/img/w1.png" class="ypay"/></a>
			</div>
			
			<script type="text/javascript">
			function refreshiptal(){
			$('meta[http-equiv="refresh"]').remove();
			}
			</script>
			
			<div class="detayy yorum">
				<div class="yorumust">
					&nbsp; <span>YORUM YAP / YORUM OKU</span>
				</div>
				<div class="yorumust2">
					<div class="solimg">
						<img alt="Yorum" src="/img/yorums.png"/>
					</div>
					<form method="post" target="yorumg" action="/yorumgonder.asp">
					<div class="ysag1">
						<div class="ys1">
							<input name="isim" id="y1" onchange="refreshiptal();"  placeholder="İsim"><input name="mail"  onchange="refreshiptal();" id="y2" placeholder="E-Mail">
						</div>
						<div class="ys2">
							<textarea class="yorumt" id="y3"  onchange="refreshiptal();"  name="mesaj"></textarea>
							<input type="hidden"  name="icerik" value="4035">
							<input type="submit"  class="yorumg" value="GÖNDER">
						</div>
					</div>
							<iframe name="yorumg" width="0" height="0" style="visibility:hidden"></iframe>		
					</form>
					
				</div>
				<div class="yorumust2">
					 
				
				
				</div>
			</div>
			
			<div class="detayy bunlaridau">
			BU HABERİ OKUYANLAR BUNLARI DA OKUDU
			</div>
			<div class="detayy bunlarida">
				<div class="mvl0 detay1">
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4061.jpg" onclick="window.location='https://www.haberingundemi.com/jurassic-world-fallen-kingdom-yikilmis-krallik-icin-elestiri-ve-yorumlar-haberi-4061.html';"  alt="Jurassic World Fallen Kingdom - Yıkılmış Krallık için eleştiri ve yorumlar"/>
					<div><a href="https://www.haberingundemi.com/jurassic-world-fallen-kingdom-yikilmis-krallik-icin-elestiri-ve-yorumlar-haberi-4061.html" style="background:rgba(139, 0, 139, 0.7)">Jurassic World Fallen Kingdom - Yıkılmış Krallık için eleştiri ve yorumlar</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4060.jpg" onclick="window.location='https://www.haberingundemi.com/dead-cells-turkce-oldu-yama-nasil-indirilir-haberi-4060.html';"  alt="Dead Cells Türkçe oldu! Yama nasıl indirilir?"/>
					<div><a href="https://www.haberingundemi.com/dead-cells-turkce-oldu-yama-nasil-indirilir-haberi-4060.html" style="background:rgba(139, 0, 139, 0.7)">Dead Cells Türkçe oldu! Yama nasıl indirilir?</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4059.jpg" onclick="window.location='https://www.haberingundemi.com/thor-u-canlandiran-chris-hemsworth-avengers-4-u-anlatti-haberi-4059.html';"  alt="Thor'u canlandıran Chris Hemsworth, Avengers 4'ü anlattı!"/>
					<div><a href="https://www.haberingundemi.com/thor-u-canlandiran-chris-hemsworth-avengers-4-u-anlatti-haberi-4059.html" style="background:rgba(128, 0, 0, 0.7)">Thor'u canlandıran Chris Hemsworth, Avengers 4'ü anlattı!</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4058.jpg" onclick="window.location='https://www.haberingundemi.com/total-war-three-kingdoms-in-cikis-tarihi-ertelendi-haberi-4058.html';"  alt="Total War : Three Kingdoms'ın çıkış tarihi ertelendi!"/>
					<div><a href="https://www.haberingundemi.com/total-war-three-kingdoms-in-cikis-tarihi-ertelendi-haberi-4058.html" style="background:rgba(139, 0, 139, 0.7)">Total War : Three Kingdoms'ın çıkış tarihi ertelendi!</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4057.jpg" onclick="window.location='https://www.haberingundemi.com/telltale-games-the-walking-dead-final-sezonu-cikis-tarihi-ne-zaman-oynanis-videosu-haberi-4057.html';"  alt="Telltale Games The Walking Dead final sezonu çıkış tarihi ne zaman? Oynanış videosu!"/>
					<div><a href="https://www.haberingundemi.com/telltale-games-the-walking-dead-final-sezonu-cikis-tarihi-ne-zaman-oynanis-videosu-haberi-4057.html" style="background:rgba(139, 0, 139, 0.7)">Telltale Games The Walking Dead final sezonu çıkış tarihi ne zaman? Oynanış videosu!</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4056.jpg" onclick="window.location='https://www.haberingundemi.com/battlefield-v-5-icin-eklenen-butun-yenilikler-ve-degisiklikler-haberi-4056.html';"  alt="Battlefield V - 5 için eklenen bütün yenilikler ve değişiklikler"/>
					<div><a href="https://www.haberingundemi.com/battlefield-v-5-icin-eklenen-butun-yenilikler-ve-degisiklikler-haberi-4056.html" style="background:rgba(139, 0, 139, 0.7)">Battlefield V - 5 için eklenen bütün yenilikler ve değişiklikler</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4055.jpg" onclick="window.location='https://www.haberingundemi.com/transformers-bumblebee-fragmani-yayinlandi-hemen-izle-haberi-4055.html';"  alt="Transformers Bumblebee fragmanı yayınlandı - Hemen izle"/>
					<div><a href="https://www.haberingundemi.com/transformers-bumblebee-fragmani-yayinlandi-hemen-izle-haberi-4055.html" style="background:rgba(139, 0, 139, 0.7)">Transformers Bumblebee fragmanı yayınlandı - Hemen izle</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4054.jpg" onclick="window.location='https://www.haberingundemi.com/whatsapp-hangi-telefonlardan-destegini-kesiyor-haberi-4054.html';"  alt="WhatsApp hangi telefonlardan desteğini kesiyor"/>
					<div><a href="https://www.haberingundemi.com/whatsapp-hangi-telefonlardan-destegini-kesiyor-haberi-4054.html" style="background:rgba(139, 0, 139, 0.7)">WhatsApp hangi telefonlardan desteğini kesiyor</a></div>
					</div>
					
					<div class="mvl2">
					<img src="https://www.haberingundemi.com/resim/detay/0/k_4053.jpg" onclick="window.location='https://www.haberingundemi.com/basbakan-binali-yildirim-bedelli-askerlik-icin-kesin-konustu-secimden-sonra-bedelli-cikacak-mi-haberi-4053.html';"  alt="Başbakan Binali Yıldırım bedelli askerlik için kesin konuştu - Seçimden sonra bedelli çıkacak mı?"/>
					<div><a href="https://www.haberingundemi.com/basbakan-binali-yildirim-bedelli-askerlik-icin-kesin-konustu-secimden-sonra-bedelli-cikacak-mi-haberi-4053.html" style="background:rgba(255, 0, 0, 0.7)">Başbakan Binali Yıldırım bedelli askerlik için kesin konuştu - Seçimden sonra bedelli çıkacak mı?</a></div>
					</div>
					
				</div>
			</div>
			
		
			<script type="text/javascript">
			
			$('.ys2').on( 'keyup', 'textarea', function (){
				$(this).height( 0 );
				$(this).height( this.scrollHeight );
			});
			$('.ys2').find( 'textarea' ).keydown();
						
		
			</script>
			
		</div>
		
		<div class="sagsutun">
			
	
	<div style="float:left;margin-bottom:5px;width:100%;height:18px;background-image:url(/img/3lu.png);background-size:100% 100%;" class="mobilgizle">
		<a href="/fotogaleri"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/video"><img style="height:100%;width:29%;" src="/img/saydam.gif"/></a>
		<a href="/08-06-2018-tarihli-haberler"><img style="height:100%;width:38%;" src="/img/saydam.gif"/></a>
	-</div>
	
	

			<div class="saggenel mt10">
				<div class="w100">
				<img alt="Çok Okunanlar" src="/img/cokokunan1.png"></div>

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/saadet-partililer-olumden-dondu-haberi-4012.html"><img alt="Saadet Partililer ölümden döndü" src="https://www.haberingundemi.com/resim/detay/0/k_4012.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/saadet-partililer-olumden-dondu-haberi-4012.html">Saadet Partililer ölümden döndü</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/yemen-de-turk-gemisine-roketle-saldirdilar-haberi-4011.html"><img alt="Yemen'de Türk gemisine roketle saldırdılar" src="https://www.haberingundemi.com/resim/detay/0/k_4011.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/yemen-de-turk-gemisine-roketle-saldirdilar-haberi-4011.html">Yemen'de Türk gemisine roketle saldırdılar</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/polonya-dan-ithal-edilen-kirmizi-ette-deli-dana-hastaligi-cikti-deli-dana-hastaligi-nedir-haberi-4017.html"><img alt="Polonya'dan ithal edilen kırmızı ette deli dana hastalığı çıktı (Deli dana hastalığı nedir?)" src="https://www.haberingundemi.com/resim/detay/0/k_4017.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/polonya-dan-ithal-edilen-kirmizi-ette-deli-dana-hastaligi-cikti-deli-dana-hastaligi-nedir-haberi-4017.html">Polonya'dan ithal edilen kırmızı ette deli dana hastalığı çıktı (Deli dana hastalığı nedir?)</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/suriye-de-4-rus-askeri-olduruldu-haberi-4018.html"><img alt="Suriye’de 4 Rus askeri öldürüldü" src="https://www.haberingundemi.com/resim/detay/0/k_4018.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/suriye-de-4-rus-askeri-olduruldu-haberi-4018.html">Suriye’de 4 Rus askeri öldürüldü</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/viransehir-de-husumetli-aileler-catisti-3-olu-3-yarali-haberi-4007.html"><img alt="Viranşehir'de husumetli aileler çatıştı 3 ölü 3 yaralı" src="https://www.haberingundemi.com/resim/detay/0/k_4007.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/viransehir-de-husumetli-aileler-catisti-3-olu-3-yarali-haberi-4007.html">Viranşehir'de husumetli aileler çatıştı 3 ölü 3 yaralı</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/f-35-ucaklarin-teslimatini-israil-engelliyormus-haberi-4022.html"><img alt="F-35 uçakların teslimatını İsrail engelliyormuş" src="https://www.haberingundemi.com/resim/detay/0/k_4022.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/f-35-ucaklarin-teslimatini-israil-engelliyormus-haberi-4022.html">F-35 uçakların teslimatını İsrail engelliyormuş</a>
						</div>
					</div>
					
				</div>
			</div>
			
			
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- m24_300_250 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-8884979669476464"
					 data-ad-slot="4491786628"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			
			
				<div class="saggenel mt10 myazar">
				<div class="w100">
				<img src="/img/yazar1.png" alt="Yazarlar" class="imgr"></div>
	
				<div class="i4 sblog sagb">
					<div id="owl7" class="owl-carousel owl-theme">
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Ve Nihayet Tamam'dır..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/ve-nihayet-tamam-dir-yazi-4006.html">Ve Nihayet Tamam'dır...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/ve-nihayet-tamam-dir-yazi-4006.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Tarım Arazi Yasası Değişti..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/tarim-arazi-yasasi-degisti-yazi-3932.html">Tarım Arazi Yasası Değişti...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/tarim-arazi-yasasi-degisti-yazi-3932.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Şeker Hamdi'nin Ardından..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/seker-hamdi-nin-ardindan-yazi-3867.html">Şeker Hamdi'nin Ardından...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/seker-hamdi-nin-ardindan-yazi-3867.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Boğaziçi Yalıları..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/bogazici-yalilari-yazi-3809.html">Boğaziçi Yalıları...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/bogazici-yalilari-yazi-3809.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Fetö'nün Gücü..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/feto-nun-gucu-yazi-3726.html">Fetö'nün Gücü...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/feto-nun-gucu-yazi-3726.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Yeter Ama" src="https://www.haberingundemi.com/resim/yazar/24.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/yeter-ama-yazi-3177.html">Yeter Ama</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/yeter-ama-yazi-3177.html">Av. Hikmet ÖMEROĞLU</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="İstanbul'un Dört Tarafı Deniz..." src="https://www.haberingundemi.com/resim/yazar/25.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/istanbul-un-dort-tarafi-deniz-yazi-3171.html">İstanbul'un Dört Tarafı Deniz...</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/istanbul-un-dort-tarafi-deniz-yazi-3171.html">Ömer Suat Menali</a>
							</div>
						</div>
						
						<div class="item7">
							<div class="item7sol">
							<img alt="Donacak Halim Kalmadı" src="https://www.haberingundemi.com/resim/yazar/30.jpg"/>
							</div>
							<div class="item7sag">
							<a target="_blank" class="baslik7" href="https://www.haberingundemi.com/donacak-halim-kalmadi-yazi-3152.html">Donacak Halim Kalmadı</a><br/>
							<a target="_blank" href="https://www.haberingundemi.com/donacak-halim-kalmadi-yazi-3152.html">Naif Karabatak</a>
							</div>
						</div>
						
					</div>
					
					<img alt="Sağ Ok" class="next7" src="/img/oksags.png"/>
					<img alt="Sol Ok" class="prev7" src="/img/oksols.png"/>
				
				</div>
				
			</div>
			
			<div class="saggenel mt10">
				<div class="w100">
				<img src="/img/kadin1.png" alt="Kadın" class="imgr"></div>
	
				<div class="i4 mte13 kadin mobilgizle">
					<div id="owl4" class="owl-carousel owl-theme">
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html"><img src="https://www.haberingundemi.com/resim/detay/0/3660.jpg" alt="2018 Yazına Damga Vuracak Saç Modelleri"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html"><img src="https://www.haberingundemi.com/resim/detay/0/3561.jpg" alt="Profesyonel Makyaj Önerileri Nelerdir?"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html"><img src="https://www.haberingundemi.com/resim/detay/0/3518.jpg" alt="Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html"><img src="https://www.haberingundemi.com/resim/detay/0/3458.jpg" alt="Hamilelikte Pilates"/></a>
						</div>
						
						<div class="item"><a target="_blank" href="https://www.haberingundemi.com/dunya-kadinlar-gunu-neden-kutlanir-haberi-3446.html"><img src="https://www.haberingundemi.com/resim/detay/0/3446.jpg" alt="Dünya Kadınlar Günü Neden Kutlanır?"/></a>
						</div>
						
					</div>
					<img class="next4" alt="Sağ Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksag.png"/>
					<img class="prev4" alt="Sol Ok" style="background:rgba(0,0,0,0.1);" src="/img/oksol.png"/>
				</div>
				
				<div class="i4 mte13 bggri mobilgoster">
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html"><img alt="2018 Yazına Damga Vuracak Saç Modelleri" src="https://www.haberingundemi.com/resim/detay/0/k_3660.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/2018-yazina-damga-vuracak-sac-modelleri-haberi-3660.html">2018 Yazına Damga Vuracak Saç Modelleri</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html"><img alt="Profesyonel Makyaj Önerileri Nelerdir?" src="https://www.haberingundemi.com/resim/detay/0/k_3561.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/profesyonel-makyaj-onerileri-nelerdir-haberi-3561.html">Profesyonel Makyaj Önerileri Nelerdir?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html"><img alt="Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?" src="https://www.haberingundemi.com/resim/detay/0/k_3518.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/bacaklarinizi-oldugundan-ince-ve-daha-uzun-gosterecek-yontemler-nelerdir-haberi-3518.html">Bacaklarınızı Olduğundan İnce Ve Daha Uzun Gösterecek Yöntemler Nelerdir?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html"><img alt="Hamilelikte Pilates" src="https://www.haberingundemi.com/resim/detay/0/k_3458.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/hamilelikte-pilates-haberi-3458.html">Hamilelikte Pilates</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<a target="_blank" href="https://www.haberingundemi.com/dunya-kadinlar-gunu-neden-kutlanir-haberi-3446.html"><img alt="Dünya Kadınlar Günü Neden Kutlanır?" src="https://www.haberingundemi.com/resim/detay/0/k_3446.jpg"/></a>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/dunya-kadinlar-gunu-neden-kutlanir-haberi-3446.html">Dünya Kadınlar Günü Neden Kutlanır?</a>
						</div>
					</div>
					
				</div>
				
			</div>
			
	
			<div class="saggenel mt10 reklamorta">	
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- m24_300_600 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-8884979669476464"
						 data-ad-slot="5968519823"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
			
			<div class="saggenel  mt10">
				<div class="w100 ">
				<img src="/img/sonhaber1.png" alt="Son Haberler"></div>
			

				<div class="i4 mte13 bggri">
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Jurassic World Fallen Kingdom - Yıkılmış Krallık için eleştiri ve yorumlar" src="https://www.haberingundemi.com/resim/detay/0/k_4061.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/jurassic-world-fallen-kingdom-yikilmis-krallik-icin-elestiri-ve-yorumlar-haberi-4061.html">Jurassic World Fallen Kingdom - Yıkılmış Krallık için eleştiri ve yorumlar</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Dead Cells Türkçe oldu! Yama nasıl indirilir?" src="https://www.haberingundemi.com/resim/detay/0/k_4060.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/dead-cells-turkce-oldu-yama-nasil-indirilir-haberi-4060.html">Dead Cells Türkçe oldu! Yama nasıl indirilir?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Thor'u canlandıran Chris Hemsworth, Avengers 4'ü anlattı!" src="https://www.haberingundemi.com/resim/detay/0/k_4059.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/thor-u-canlandiran-chris-hemsworth-avengers-4-u-anlatti-haberi-4059.html">Thor'u canlandıran Chris Hemsworth, Avengers 4'ü anlattı!</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Total War : Three Kingdoms'ın çıkış tarihi ertelendi!" src="https://www.haberingundemi.com/resim/detay/0/k_4058.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/total-war-three-kingdoms-in-cikis-tarihi-ertelendi-haberi-4058.html">Total War : Three Kingdoms'ın çıkış tarihi ertelendi!</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Telltale Games The Walking Dead final sezonu çıkış tarihi ne zaman? Oynanış videosu!" src="https://www.haberingundemi.com/resim/detay/0/k_4057.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/telltale-games-the-walking-dead-final-sezonu-cikis-tarihi-ne-zaman-oynanis-videosu-haberi-4057.html">Telltale Games The Walking Dead final sezonu çıkış tarihi ne zaman? Oynanış videosu!</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Battlefield V - 5 için eklenen bütün yenilikler ve değişiklikler" src="https://www.haberingundemi.com/resim/detay/0/k_4056.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/battlefield-v-5-icin-eklenen-butun-yenilikler-ve-degisiklikler-haberi-4056.html">Battlefield V - 5 için eklenen bütün yenilikler ve değişiklikler</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Transformers Bumblebee fragmanı yayınlandı - Hemen izle" src="https://www.haberingundemi.com/resim/detay/0/k_4055.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/transformers-bumblebee-fragmani-yayinlandi-hemen-izle-haberi-4055.html">Transformers Bumblebee fragmanı yayınlandı - Hemen izle</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="WhatsApp hangi telefonlardan desteğini kesiyor" src="https://www.haberingundemi.com/resim/detay/0/k_4054.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/whatsapp-hangi-telefonlardan-destegini-kesiyor-haberi-4054.html">WhatsApp hangi telefonlardan desteğini kesiyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Başbakan Binali Yıldırım bedelli askerlik için kesin konuştu - Seçimden sonra bedelli çıkacak mı?" src="https://www.haberingundemi.com/resim/detay/0/k_4053.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/basbakan-binali-yildirim-bedelli-askerlik-icin-kesin-konustu-secimden-sonra-bedelli-cikacak-mi-haberi-4053.html">Başbakan Binali Yıldırım bedelli askerlik için kesin konuştu - Seçimden sonra bedelli çıkacak mı?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="İOS 12 tanıtıldı! Yeni özellikleri neler - Hangi İPhone'lara gelecek?" src="https://www.haberingundemi.com/resim/detay/0/k_4052.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/ios-12-tanitildi-yeni-ozellikleri-neler-hangi-iphone-lara-gelecek-haberi-4052.html">İOS 12 tanıtıldı! Yeni özellikleri neler - Hangi İPhone'lara gelecek?</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="Red Dead Redemption 2 ön siparişe açıldı! Türkiye fiyatı el yakıyor" src="https://www.haberingundemi.com/resim/detay/0/k_4051.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/red-dead-redemption-2-on-siparise-acildi-turkiye-fiyati-el-yakiyor-haberi-4051.html">Red Dead Redemption 2 ön siparişe açıldı! Türkiye fiyatı el yakıyor</a>
						</div>
					</div>
					
					<div class="item2">
						<div class="item2sol">
						<img alt="PlayStation Plus Haziran 2018 oyunları indirilmeye sunuldu" src="https://www.haberingundemi.com/resim/detay/0/k_4050.jpg"/>
						</div>
						<div class="item2sag">
						<a target="_blank" href="https://www.haberingundemi.com/playstation-plus-haziran-2018-oyunlari-indirilmeye-sunuldu-haberi-4050.html">PlayStation Plus Haziran 2018 oyunları indirilmeye sunuldu</a>
						</div>
					</div>
					
				</div>
			</div>
		
		</div>
	
	</div>
	

	

<div class="footer1">
	
	<span>
	<br/>
	<a href="/">ANASAYFA</a> | <a title="8 Haziran 2018 Cuma tarihli haberler" href="/08-06-2018-tarihli-haberler">GÜNÜN HABERLERİ</a> | <a href="/fotogaleri">FOTO GALERİ</a> | <a href="/video/">VİDEO GALERİ</a> | <a href="/sayfa-kunye.html">KÜNYE</a> |  <a href="/sayfa-reklam.html">REKLAM</a> |  <a href="/sayfa-iletisim.html">İLETİŞİM</a> |  <a type="application/rss+xml" href="https://www.haberingundemi.com/rss">RSS</a>
	<br/>
	Haberingundemi.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz.

	</span>
	<br/><br/>
	<hr width="70%"/>
	<br/>
	
	<a class="altklink" href="https://www.haberingundemi.com/spor-haberleri">Spor</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/gundem-haberleri">Gündem</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/politika-haberleri">Politika</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/dunya-haberleri">Dünya</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/teknoloji-haberleri">Teknoloji</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/ekonomi-haberleri">Ekonomi</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/egitim-haberleri">Eğitim</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/magazin-haberleri">Magazin</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/yasam-haberleri">Yaşam</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/kadin-haberleri">Kadın</a> 
	
	<a class="altklink" href="https://www.haberingundemi.com/saglık-haberleri">Sağlık</a> 
	
		<br/>
			<br/>
	<a href="/"><img class="logo" alt="Haberin Gündemi - Son Dakika Haberler ve Gündem Haberleri" src="/img/logo2.png"></a>
</div>

<div class="sodik1">

	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
	
<div class="sadik1">
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m25_160_600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8884979669476464"
     data-ad-slot="7606703421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	
</div>

<script type="text/javascript">
		$(function(){  
	
	
			$(window).scroll(function(){  
				if ($(window).scrollTop() > 184) {  
				
				    if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
        
					}else {
				
					$(".sodik1").addClass("sabitle1");  
					//$(".sadik1").addClass("sabitle2");  
					
					}

				} else {  
					$(".sodik1").removeClass("sabitle1");  
					//$(".sadik1").removeClass("sabitle2");  
				}  
			});  
			
			
		});  
</script>


<script type="text/javascript">
	 $(document).ready(function() { 
		$('.b1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) + 1;
		if(curSize<=36)
        $('.dsag').css('font-size', curSize);
        });  
		$('.u1').click(function(){	   
        curSize= parseInt($('.dsag').css('font-size')) - 1;
		if(curSize>=8)
        $('.dsag').css('font-size', curSize);
        }); 
	});
</script>

	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owlu");
    
    owl.owlCarousel({
	slideSpeed : 800,
    autoPlay: 4000,
	autoplayHoverPause:true,
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".nextu").click(function(){
    owl.trigger('owl.next');
    })
    $(".prevu").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"R5AEj1agtu00i4", domain:"haberingundemi.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=R5AEj1agtu00i4" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

	<script type="text/javascript">
		$(document).ready(function() {
		var owl = $("#owl5");
		owl.owlCarousel({
		navigation : false, // Show next and prev buttons
		slideSpeed : 300,
		paginationSpeed : 400,
		singleItem:true,
		paginationNumbers : true
		});
		
		$("#owl5 .owl-controls .owl-page").click(function(){
		 document.getElementById('m2-' + ($(this).index()+1)).click();
		})
		
		$("#owl5 .owl-controls .owl-page").mouseover(function(){
		owl.trigger('owl.goTo',$(this).index());
		})
		
		$(" .next5").click(function(){
		owl.trigger('owl.next');
		})
		$(".prev5").click(function(){
		owl.trigger('owl.prev');
		}) 
		});
	</script>


	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl4");
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,3], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,2], // betweem 900px and 601px
    itemsTablet: [500,2], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next4").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev4").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>

	
	<script type="text/javascript">
    $(document).ready(function() {
    
    var owl = $("#owl7"); 
    
    owl.owlCarousel({
    items : 1, //10 items above 1000px browser width
    itemsDesktop : [960,1], //5 items between 1000px and 901px
    itemsDesktopSmall : [700,1], // betweem 900px and 601px
    itemsTablet: [00,1], //2 items between 600 and 0
	pagination : false,
    itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
    });

    // Custom Navigation Events
    $(".next7").click(function(){
    owl.trigger('owl.next');
    })
    $(".prev7").click(function(){
    owl.trigger('owl.prev');
    })

    });
	</script>
	

</div>


</body>
</html>